<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="tpA2kfyrComDkS95gANiNrsF6DmTRSXaeUIKvVCJENU" />

    <meta name="description" content="Hur mår Sveriges egenföretagare? 46 procent av Sveriges egenföretagare tränar en gång i månaden...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3338081","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":2,"applicationTime":435,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="ltz.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.ltz.se/artikel/opinion/debatt/debatt-foretagare-tranar-for-lite" />
  <meta property="og:title"           content="Debatt: Företagare tränar för lite" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/8f3448b4769932c214636a709932deaf2d5742e9.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Hur mår Sveriges egenföretagare? 46 procent av Sveriges egenföretagare tränar en gång i månaden...">
    <meta property="fb:pages" content="351909289002" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Debatt" />
<meta property="article:published_time" content="2018-11-08 05:12:36 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/ltz/apple-touch-icon-a45c1fe812bcd3dfe13a79e73cd8db2a8f891862c77a0e97ec8cdb9fb025154d.png">
  <link rel="icon" type="image/png" href="/assets/sites/ltz/favicon-32x32-681bb9eba99231846643454da406d637c8723d589fcb10102520f1a27789b062.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/ltz/favicon-16x16-ca01a35a2b0b7aca01298bd8e8cbec720f0cb95fd3777fad7a827694b6d7c420.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/ltz/safari-pinned-tab-0fd75b526bde04094061f839f87b517e3d671873e31505e271181f52917c5b4b.svg" color="#b5272c">
  <link rel="shortcut icon" href="/assets/sites/ltz/favicon-394d7d6d3492baa54be08ca65911fc7f872e4e24588b9d1dc3ff730ffd6a68ba.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#b5272c">
    <meta name="apple-itunes-app" content="app-id=1042307072">

  <link rel="alternate" type="application/rss+xml" title="ltz.se RSS" href="/feed" />

  <title>Debatt: Företagare tränar för lite</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"587923","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554968"}},{"bidder":"appnexus","params":{"placementId":"12948734"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542376,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133424,"zoneId":641210,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"587921","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554969"}},{"bidder":"appnexus","params":{"placementId":"12948712"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542378,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133424,"zoneId":641210,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"587920","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554970"}},{"bidder":"appnexus","params":{"placementId":"12940125"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542410,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133424,"zoneId":641210,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{}},"googleDfp":{"targetingCategories":["Opinion","Debatt"],"base":{"publisher_id":"88606851","box":{"name":"dfp_ltz_box","size":[250,360]},"dfp_family_big":{"name":"dfp_ltz_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_ltz_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_ltz_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_ltz_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_ltz_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_ltz_mobilt","size":[320,320]},"panorama":{"name":"dfp_ltz_panorama","size":[980,240]},"ppw":{"name":"dfp_ltz_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_ltz_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_ltz_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71346},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[],"categories":["Opinion","Debatt"],"id":"55b26228-7487-447a-8a37-a7315037836c","premium":false},"nps":{"endDate":"2018-09-25"},"page":{"actionName":"show_by_slug","contentKeywords":["ltz.se","opinion","debatt","foretagare","traning","lt","ostersund","print","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"ltz.se","environment":"production","id":"LTZ"},"triggerbee":{"siteId":264577},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.ltz.se","site_title":"ltz.se","site_description":"ltz.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.ltz.se","site_id":"LTZ","view_ads":"true","everysport_api_key":"85510b2beaa7a741a76358bceacaa0ac","section":null,"city":"Östersund"};
  window.content_keywords = ["ltz.se","opinion","debatt","foretagare","traning","lt","ostersund","print","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.ltz.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/mittmedia-site-icons-d16e426f57fef642f18f35d660a399b71321b57f17f20bfc080c9760651456c8.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/ltz/application-6fca96d4a7690b566a966f3b185b2de3e5291e909fabf2eaa3c45d6f5c0da1e2.css" />
  <script src="/packs/application-dc4e09c7d0523196bec2.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="zPcVt7+I0FmoQETFWFlQ++SeGBOgprGO8WtugcSzJhHSplZXZ5CS2G0kxupH+8mcJo15xIf1O9YVf9Ned9Iszw==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="ltz articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175034,
                                      6548276,
                                      701919);
</script>

    <script async src="https://lt.ecsanalytics.com/js/5vnpcx/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag  8 november</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/ltz"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="/#"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link E-tidningen"}'>
              E-tidningen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-3" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-3" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-3" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-3_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/lanstidningen-ostersund"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/ltz"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/ltz/main-logo-17c4116e780b502d22a7780bd83f162a128dc4e5fcbe239d74c2b1b018c7b2c4.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.ltz.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Länstidningen Östersund">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Länstidningen Östersund huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Länstidningen Östersund alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Berg"}}'>
    <a href="/berg" class="item" data-section-name="/berg" target="_self">
      Berg
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bräcke"}}'>
    <a href="/bracke" class="item" data-section-name="/bracke" target="_self">
      Bräcke
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härjedalen"}}'>
    <a href="/harjedalen" class="item" data-section-name="/harjedalen" target="_self">
      Härjedalen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krokom"}}'>
    <a href="/krokom" class="item" data-section-name="/krokom" target="_self">
      Krokom
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ragunda"}}'>
    <a href="/ragunda" class="item" data-section-name="/ragunda" target="_self">
      Ragunda
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Strömsund"}}'>
    <a href="/stromsund" class="item" data-section-name="/stromsund" target="_self">
      Strömsund
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Åre"}}'>
    <a href="/are" class="item" data-section-name="/are" target="_self">
      Åre
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Östersund"}}'>
    <a href="/ostersund" class="item" data-section-name="/ostersund" target="_self">
      Östersund
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nära"}}'>
    <a href="#" class="parent section-title" data-section-name="/nara" target="_self">
      Nära
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt nära"}}'>
    <a href="/nara" class="item" data-section-name="/nara" target="_self">
      Allt nära
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Åre"}}'>
    <a href="/nara-are" class="item" data-section-name="/nara-are" target="_self">
      Åre
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Berg"}}'>
    <a href="/nara-berg" class="item" data-section-name="/nara-berg" target="_self">
      Berg
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bräcke"}}'>
    <a href="/nara-bracke" class="item" data-section-name="/nara-bracke" target="_self">
      Bräcke
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härjedalen"}}'>
    <a href="/nara-harjedalen" class="item" data-section-name="/nara-harjedalen" target="_self">
      Härjedalen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krokom"}}'>
    <a href="/nara-krokom" class="item" data-section-name="/nara-krokom" target="_self">
      Krokom
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Östersund"}}'>
    <a href="/nara-ostersund" class="item" data-section-name="/nara-ostersund" target="_self">
      Östersund
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ragunda"}}'>
    <a href="/nara-ragunda" class="item" data-section-name="/nara-ragunda" target="_self">
      Ragunda
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Strömsund"}}'>
    <a href="/nara-stromsund" class="item" data-section-name="/nara-stromsund" target="_self">
      Strömsund
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"ÖFK"}}'>
    <a href="/ofk" class="item" data-section-name="/ofk" target="_self">
      ÖFK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">
      Trav
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Basket"}}'>
    <a href="/basket" class="item" data-section-name="/basket" target="_self">
      Basket
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Friidrott"}}'>
    <a href="/friidrott" class="item" data-section-name="/friidrott" target="_self">
      Friidrott
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/skicka-in-lasarsport" class="item" data-section-name="/skicka-in-lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningsliv"}}'>
    <a href="/foreningsliv" class="item" data-section-name="/foreningsliv" target="_self">
      Föreningsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"LT:s Glesbygdsgranskning"}}'>
    <a href="/lts-glesbygdsgranskning" class="item" data-section-name="/lts-glesbygdsgranskning" target="_self">
      LT:s Glesbygdsgranskning
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://ltz.lokus.se/" class="item" data-section-name="http://ltz.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://ltz.mittjobb.se/" class="item" data-section-name="http://ltz.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://ltz.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" class="item" data-section-name="http://ltz.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://ltz.mittjobb.se/" class="item" data-section-name="http://ltz.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/evenemangsannonser" target="_blank">
      Evenemangsguide
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/ltz/main-logo-17c4116e780b502d22a7780bd83f162a128dc4e5fcbe239d74c2b1b018c7b2c4.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Länstidningen Östersund huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.ltz.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/ltz" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/#" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_5_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
          <a href="/skicka-in-nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/ltz" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Berg"}}'>
          <a href="/berg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Berg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bräcke"}}'>
          <a href="/bracke" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bräcke</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härjedalen"}}'>
          <a href="/harjedalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härjedalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krokom"}}'>
          <a href="/krokom" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krokom</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ragunda"}}'>
          <a href="/ragunda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ragunda</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Strömsund"}}'>
          <a href="/stromsund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Strömsund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Åre"}}'>
          <a href="/are" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Åre</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Östersund"}}'>
          <a href="/ostersund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Östersund</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
          <a href="/nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Åre"}}'>
          <a href="/nara-are" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Åre</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Berg"}}'>
          <a href="/nara-berg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Berg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bräcke"}}'>
          <a href="/nara-bracke" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bräcke</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härjedalen"}}'>
          <a href="/nara-harjedalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härjedalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krokom"}}'>
          <a href="/nara-krokom" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krokom</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Östersund"}}'>
          <a href="/nara-ostersund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Östersund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ragunda"}}'>
          <a href="/nara-ragunda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ragunda</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Strömsund"}}'>
          <a href="/nara-stromsund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Strömsund</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"ÖFK"}}'>
          <a href="/ofk" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">ÖFK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Basket"}}'>
          <a href="/basket" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Basket</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Friidrott"}}'>
          <a href="/friidrott" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Friidrott</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/skicka-in-lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningsliv"}}'>
          <a href="/foreningsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"LT:s Glesbygdsgranskning"}}'>
          <a href="/lts-glesbygdsgranskning" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">LT:s Glesbygdsgranskning</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://ltz.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://ltz.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://ltz.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://ltz.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row show-for-medium-up padding-bottom-large">
          <div class="column">
            <aside class="top-news most-read-widget" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/kommunalradet-bosse-svensson-c-om-stoppade-expresscykelvagen-vi-ar-emot-misslyckade-kommunala-projekt"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "3f869874-418b-423f-8a7c-d51ddbf861cd", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kommunalrådet Bosse Svensson (C) om stoppade expresscykelvägen: "Vi är emot misslyckade kommunala projekt"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/jamtland/nattens-nyheter-polisen-utreder-mystiska-bilbrander-i-hammarstrand-1"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "80ecbeec-7feb-47e0-b23f-df0afe77df7f", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          NATTENS NYHETER: Polisen utreder mystiska bilbränder i Hammarstrand
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/jamtland/ragunda/dubbel-bilbrand-i-hammarstrand"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "04969ee9-3615-41a5-a76f-7640aadd6b10", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Dubbel bilbrand i Hammarstrand
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/jamtland/harjedalen/pojke-avled-efter-skidolycka-nu-anmals-skistar-for-vallande-till-annans-dod"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "422a7b65-cd52-4d2e-99a6-4d024fda027d", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Pojke avled efter skidolycka – nu anmäls Skistar för vållande till annans död
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/jamtland/harjedalen/elitskidakaren-som-blev-bonde-nu-har-foretaget-leveranser-av-kott-for-flera-ar-framat"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "6b40e0bd-0bf4-40d1-952e-5d3da0fb8486", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Elitskidåkaren som blev bonde - nu har företaget leveranser av kött för flera år framåt
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/thomas-fuchs-slutar-som-vd-for-a4-campus"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "38b54865-8dca-42ba-b3e2-ab48a489dfd5", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Thomas Fuchs slutar som vd för A4 Campus
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/jamtland/harjedalen/andrea-for-slaktens-foretagsarv-vidare-och-vill-kunna-ge-fasta-jobb-till-ungdomar"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "26578979-ff41-46f5-ab0d-11616ef0221f", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Andrea för släktens företagsarv vidare - och vill kunna ge fasta jobb till ungdomar
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/fotboll/allsvenskan/trelleborg-aker-ur-allsvenskan-1-0-till-ostersund-efter-tidig-straff"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "64b9c7b8-af34-4bb3-8a85-e381585f0fa4", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Trelleborg åker ur allsvenskan – 1-0 till Östersund efter tidig straff
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/jamtland/harjedalen/utan-korkort-blev-mopedbilen-raddningen-nu-kan-de-halsa-pa-sina-makar-pa-aldreboendet"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "63f78ee2-97d9-43d9-8855-3dc2cd570765", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Utan körkort blev mopedbilen räddningen – nu kan de hälsa på sina makar på äldreboendet
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/larm-om-brand-i-byggnad-oster-om-tandsbyn"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "bfe2e92c-1a61-49a9-b163-c73fc9480b9c", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Larm om brand i byggnad öster om Tandsbyn
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="column">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/kommunalradet-bosse-svensson-c-om-stoppade-expresscykelvagen-vi-ar-emot-misslyckade-kommunala-projekt"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "3f869874-418b-423f-8a7c-d51ddbf861cd", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kommunalrådet Bosse Svensson (C) om stoppade expresscykelvägen: "Vi är emot misslyckade kommunala projekt"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/jamtland/nattens-nyheter-polisen-utreder-mystiska-bilbrander-i-hammarstrand-1"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "80ecbeec-7feb-47e0-b23f-df0afe77df7f", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          NATTENS NYHETER: Polisen utreder mystiska bilbränder i Hammarstrand
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/jamtland/ragunda/dubbel-bilbrand-i-hammarstrand"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "04969ee9-3615-41a5-a76f-7640aadd6b10", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Dubbel bilbrand i Hammarstrand
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/jamtland/harjedalen/pojke-avled-efter-skidolycka-nu-anmals-skistar-for-vallande-till-annans-dod"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "422a7b65-cd52-4d2e-99a6-4d024fda027d", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Pojke avled efter skidolycka – nu anmäls Skistar för vållande till annans död
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/jamtland/harjedalen/elitskidakaren-som-blev-bonde-nu-har-foretaget-leveranser-av-kott-for-flera-ar-framat"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "6b40e0bd-0bf4-40d1-952e-5d3da0fb8486", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Elitskidåkaren som blev bonde - nu har företaget leveranser av kött för flera år framåt
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/thomas-fuchs-slutar-som-vd-for-a4-campus"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "38b54865-8dca-42ba-b3e2-ab48a489dfd5", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Thomas Fuchs slutar som vd för A4 Campus
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/jamtland/harjedalen/andrea-for-slaktens-foretagsarv-vidare-och-vill-kunna-ge-fasta-jobb-till-ungdomar"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "26578979-ff41-46f5-ab0d-11616ef0221f", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Andrea för släktens företagsarv vidare - och vill kunna ge fasta jobb till ungdomar
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/fotboll/allsvenskan/trelleborg-aker-ur-allsvenskan-1-0-till-ostersund-efter-tidig-straff"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "64b9c7b8-af34-4bb3-8a85-e381585f0fa4", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Trelleborg åker ur allsvenskan – 1-0 till Östersund efter tidig straff
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/jamtland/harjedalen/utan-korkort-blev-mopedbilen-raddningen-nu-kan-de-halsa-pa-sina-makar-pa-aldreboendet"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "63f78ee2-97d9-43d9-8855-3dc2cd570765", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Utan körkort blev mopedbilen räddningen – nu kan de hälsa på sina makar på äldreboendet
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/larm-om-brand-i-byggnad-oster-om-tandsbyn"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "bfe2e92c-1a61-49a9-b163-c73fc9480b9c", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Larm om brand i byggnad öster om Tandsbyn
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.ltz.se//assets/sites/ltz/site-logo-fallback-5fe9a36a153b7468931024735d71ad256c1585422875149e4472310de56d669a.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Länstidningen Östersund">
  </div>
  <meta itemprop="datePublished" content="2018-11-08">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/8f3448b4769932c214636a709932deaf2d5742e9.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="55b26228-7487-447a-8a37-a7315037836c">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">05:12</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Debatt: Företagare tränar för lite</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Debatt:%20F%C3%B6retagare%20tr%C3%A4nar%20f%C3%B6r%20lite&url=https://www.ltz.se/artikel/opinion/debatt/debatt-foretagare-tranar-for-lite"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="55b26228-7487-447a-8a37-a7315037836c"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Hur+m%C3%A5r+Sveriges+egenf%C3%B6retagare%3F+46+procent+av+Sveriges+egenf%C3%B6retagare+tr%C3%A4nar+en+g%C3%A5ng+i+m%C3%A5naden...&p%5Btitle%5D=Debatt%3A%2520F%25C3%25B6retagare%2520tr%25C3%25A4nar%2520f%25C3%25B6r%2520lite&p%5Burl%5D=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fopinion%2Fdebatt%2Fdebatt-foretagare-tranar-for-lite&s=100&t=Debatt%3A%2520F%25C3%25B6retagare%2520tr%25C3%25A4nar%2520f%25C3%25B6r%2520lite&u=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fopinion%2Fdebatt%2Fdebatt-foretagare-tranar-for-lite"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="55b26228-7487-447a-8a37-a7315037836c"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.ltz.se/artikel/opinion/debatt/debatt-foretagare-tranar-for-lite">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-55b26228-7487-447a-8a37-a7315037836c" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/8f3448b4769932c214636a709932deaf2d5742e9.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/8f3448b4769932c214636a709932deaf2d5742e9.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8f3448b4769932c214636a709932deaf2d5742e9.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8f3448b4769932c214636a709932deaf2d5742e9.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8f3448b4769932c214636a709932deaf2d5742e9.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8f3448b4769932c214636a709932deaf2d5742e9.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8f3448b4769932c214636a709932deaf2d5742e9.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Bara en dryg fjärdedel av egenföretagare ägnar sig åt träning enligt WHO:s rekommendation, en timme ansträngande träning mer än en gång i veckan. Ojämlika regler är en del av förklaringen. tror företrädare för Företagarna. Foto Fredrik Sandberg."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Bara en dryg fjärdedel av egenföretagare ägnar sig åt träning enligt WHO:s rekommendation, en timme ansträngande träning mer än en gång i veckan. Ojämlika regler är en del av förklaringen. tror företrädare för Företagarna. Foto Fredrik Sandberg.</figcaption>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="55b26228-7487-447a-8a37-a7315037836c"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p></p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_44d676d36bd9540a847854b220f685d3"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_44d676d36bd9540a847854b220f685d3"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">Hur mår Sveriges egenföretagare? 46 procent av Sveriges egenföretagare tränar en gång i månaden eller mindre, framgick i en nylig undersökning genomförd av Visma. Bara en dryg fjärdedel ägnar sig åt träning enligt WHO:s rekommendation, en timme ansträngande träning mer än en gång i veckan.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/8f3448b4769932c214636a709932deaf2d5742e9.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/8f3448b4769932c214636a709932deaf2d5742e9.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8f3448b4769932c214636a709932deaf2d5742e9.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8f3448b4769932c214636a709932deaf2d5742e9.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8f3448b4769932c214636a709932deaf2d5742e9.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8f3448b4769932c214636a709932deaf2d5742e9.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8f3448b4769932c214636a709932deaf2d5742e9.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Bara en dryg fjärdedel av egenföretagare ägnar sig åt träning enligt WHO:s rekommendation, en timme ansträngande träning mer än en gång i veckan. Ojämlika regler är en del av förklaringen. tror företrädare för Företagarna. Foto Fredrik Sandberg."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Bara en dryg fjärdedel av egenföretagare ägnar sig åt träning enligt WHO:s rekommendation, en timme ansträngande träning mer än en gång i veckan. Ojämlika regler är en del av förklaringen. tror företrädare för Företagarna. Foto Fredrik Sandberg.</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Att så många företagare tränar för lite är oroväckande, eftersom regelbunden träning är en nyckel till att hålla sig frisk. Till viss del beror det kanske på att företagare arbetar mer och har mindre fritid. Företagare har 25 procent längre arbetsvecka än anställda och det är mer än fyra gånger så hög sannolikhet att företagare arbetar vid 68 års ålder jämfört med anställda, enligt en analys från Swedbank ifjol.</p>   <p class="body">Ett annat skäl har förstås med kostnader att göra. Anställda kan få skatte- och avgiftsfritt friskvårdsbidrag på upp till 5 000 kr om året, betalt av arbetsgivaren. Detsamma gäller egenföretagare med aktiebolag, som kan dra av kostnaden. Men det gäller inte för egenföretagare som bedriver sin verksamhet som enskild näringsidkare, vilket är den stora merparten av alla soloföretagare – omkring 600 000 personer enligt SCB.</p>   <p class="body">Att vissa soloföretagare kan få friskvårdsbidrag men inte andra är i grunden orättvist. Vi vill i grunden se en likabehandling från statens sida. Det gäller även mellan rehabilitering och förebyggande insatser. Idag kan en egenföretagare göra avdrag för rehabilitering av till exempel en förslitningsskada. Förebyggande friskvård skulle förhindra många skador, och därmed minska både kostnader och onödigt lidande.</p>   <p class="body">Dessutom är dagens regler kontraproduktiva. Syftet med att ha friskvård som en personalvårdsförmån för anställda är att det ska bidra till att skapa god psykisk och fysisk hälsa. Självklart gynnas arbetsgivaren av att de anställda håller sig i form. I förlängningen tjänar samhället på att människor blir friskare. Det gäller naturligtvis alldeles oavsett i vilket juridiskt fack bolaget placeras. Hela poängen med ett skattefritt friskvårdsbidrag är att uppmuntra till motion och hälsa. Varför skulle det vara mindre viktigt för egenföretagare?</p>   <p class="body">Gör reglerna jämlika och investera i företagares hälsa – inför avdragsrätt för friskvård för alla!</p>   <p class="body"> </p>   <p class="body">      <strong>Patrick Krassén, Skattepolitisk expert Företagarna</strong>   </p>   <p class="body">      <strong>Joakim Sjöstedt, Regionchef Företagarna Västernorrland, Jämtland-Härjedalen</strong>   </p>
</section>

      
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Debatt:%20F%C3%B6retagare%20tr%C3%A4nar%20f%C3%B6r%20lite&url=https://www.ltz.se/artikel/opinion/debatt/debatt-foretagare-tranar-for-lite"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="55b26228-7487-447a-8a37-a7315037836c"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Hur+m%C3%A5r+Sveriges+egenf%C3%B6retagare%3F+46+procent+av+Sveriges+egenf%C3%B6retagare+tr%C3%A4nar+en+g%C3%A5ng+i+m%C3%A5naden...&p%5Btitle%5D=Debatt%3A%2520F%25C3%25B6retagare%2520tr%25C3%25A4nar%2520f%25C3%25B6r%2520lite&p%5Burl%5D=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fopinion%2Fdebatt%2Fdebatt-foretagare-tranar-for-lite&s=100&t=Debatt%3A%2520F%25C3%25B6retagare%2520tr%25C3%25A4nar%2520f%25C3%25B6r%2520lite&u=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fopinion%2Fdebatt%2Fdebatt-foretagare-tranar-for-lite"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="55b26228-7487-447a-8a37-a7315037836c"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      <div class="row unpadded padding-bottom-large ad-container hide-for-large-up">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Har du något att säga?</h4>
        <p>Skriv en debattartikel.</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.ltz.se/skicka-in-insandare-debatt">Skriv artikel</a>
      </div>
    </div>
  </div>
</div>

    </div>
    <div class="column large-third medium-third article-aside">
      <div class="row unpadded padding-bottom-large ad-container">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Har du något att säga?</h4>
        <p>Skriv en debattartikel.</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.ltz.se/skicka-in-insandare-debatt">Skriv artikel</a>
      </div>
    </div>
  </div>
</div>

    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/F%C3%B6retagare">Företagare</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Tr%C3%A4ning">Träning</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Jämtland"
     data-uuid="a107e982-5524-4031-a894-26cc01a2a63d">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Jämtland</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/debatt-nattpatrullen-i-krokom-fortsatt-hotad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a107e982-5524-4031-a894-26cc01a2a63d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c4288420c4f83db7a55dad6cdc762c89e4fdb904.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c4288420c4f83db7a55dad6cdc762c89e4fdb904.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c4288420c4f83db7a55dad6cdc762c89e4fdb904.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c4288420c4f83db7a55dad6cdc762c89e4fdb904.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c4288420c4f83db7a55dad6cdc762c89e4fdb904.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c4288420c4f83db7a55dad6cdc762c89e4fdb904.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c4288420c4f83db7a55dad6cdc762c89e4fdb904.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/debatt-nattpatrullen-i-krokom-fortsatt-hotad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a107e982-5524-4031-a894-26cc01a2a63d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c4288420c4f83db7a55dad6cdc762c89e4fdb904.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c4288420c4f83db7a55dad6cdc762c89e4fdb904.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c4288420c4f83db7a55dad6cdc762c89e4fdb904.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c4288420c4f83db7a55dad6cdc762c89e4fdb904.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c4288420c4f83db7a55dad6cdc762c89e4fdb904.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c4288420c4f83db7a55dad6cdc762c89e4fdb904.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c4288420c4f83db7a55dad6cdc762c89e4fdb904.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jämtland"
     data-uuid="a107e982-5524-4031-a894-26cc01a2a63d">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Jämtland</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/jamtland/debatt-nattpatrullen-i-krokom-fortsatt-hotad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a107e982-5524-4031-a894-26cc01a2a63d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Debatt: Nattpatrullen i Krokom fortsatt hotad</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/debatt-nattpatrullen-i-krokom-fortsatt-hotad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a107e982-5524-4031-a894-26cc01a2a63d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">M, Kd, C och MP står fast vid neddragningarna av hemtjänstens nattpatrull och hänvisar till att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Jämtland"
     data-uuid="2bd256bf-67af-496f-aa7a-27571eda3168">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Jämtland</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jämtland"
     data-uuid="2bd256bf-67af-496f-aa7a-27571eda3168">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Jämtland</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/jamtland/debatt-skistar-svarar-pa-lt-s-ledare-1-november" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2bd256bf-67af-496f-aa7a-27571eda3168","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Debatt: Skistar svarar på LT:s ledare 1 november</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/debatt-skistar-svarar-pa-lt-s-ledare-1-november" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2bd256bf-67af-496f-aa7a-27571eda3168","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I en ledare med rubriken ”Skistar gör självmål med sina satsningar på flyget” påstår Tord...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Jämtland"
     data-uuid="2490f321-32ab-4a9b-a843-41da0d2b9678">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Jämtland</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 3 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/debatt-tragiskt-hur-skistar-undviker-klimatfragan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2490f321-32ab-4a9b-a843-41da0d2b9678","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e34ae8dfcea43b4632234a22f99dec70ed73a832.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e34ae8dfcea43b4632234a22f99dec70ed73a832.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e34ae8dfcea43b4632234a22f99dec70ed73a832.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e34ae8dfcea43b4632234a22f99dec70ed73a832.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e34ae8dfcea43b4632234a22f99dec70ed73a832.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e34ae8dfcea43b4632234a22f99dec70ed73a832.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e34ae8dfcea43b4632234a22f99dec70ed73a832.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/debatt-tragiskt-hur-skistar-undviker-klimatfragan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2490f321-32ab-4a9b-a843-41da0d2b9678","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e34ae8dfcea43b4632234a22f99dec70ed73a832.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e34ae8dfcea43b4632234a22f99dec70ed73a832.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e34ae8dfcea43b4632234a22f99dec70ed73a832.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e34ae8dfcea43b4632234a22f99dec70ed73a832.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e34ae8dfcea43b4632234a22f99dec70ed73a832.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e34ae8dfcea43b4632234a22f99dec70ed73a832.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e34ae8dfcea43b4632234a22f99dec70ed73a832.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jämtland"
     data-uuid="2490f321-32ab-4a9b-a843-41da0d2b9678">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Jämtland</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 3 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/jamtland/debatt-tragiskt-hur-skistar-undviker-klimatfragan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2490f321-32ab-4a9b-a843-41da0d2b9678","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>DEBATT: Tragiskt hur Skistar undviker klimatfrågan</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/debatt-tragiskt-hur-skistar-undviker-klimatfragan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2490f321-32ab-4a9b-a843-41da0d2b9678","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I en debattartikel nyligen ifrågasatte vi Skistars klimatengagemang. Medan forskarna slår fast...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="6a9dcb63-dd1d-4d0a-bdfa-bad8501387d3">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/opinion/debatt/debatt-m-darfor-valde-vi-bort-c-i-bracke-flatmo-svarar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6a9dcb63-dd1d-4d0a-bdfa-bad8501387d3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1fc9750c5ff26fa2e2c414a69f866c2527cdb15d.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1fc9750c5ff26fa2e2c414a69f866c2527cdb15d.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1fc9750c5ff26fa2e2c414a69f866c2527cdb15d.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1fc9750c5ff26fa2e2c414a69f866c2527cdb15d.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1fc9750c5ff26fa2e2c414a69f866c2527cdb15d.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1fc9750c5ff26fa2e2c414a69f866c2527cdb15d.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1fc9750c5ff26fa2e2c414a69f866c2527cdb15d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/debatt/debatt-m-darfor-valde-vi-bort-c-i-bracke-flatmo-svarar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6a9dcb63-dd1d-4d0a-bdfa-bad8501387d3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1fc9750c5ff26fa2e2c414a69f866c2527cdb15d.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1fc9750c5ff26fa2e2c414a69f866c2527cdb15d.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1fc9750c5ff26fa2e2c414a69f866c2527cdb15d.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1fc9750c5ff26fa2e2c414a69f866c2527cdb15d.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1fc9750c5ff26fa2e2c414a69f866c2527cdb15d.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1fc9750c5ff26fa2e2c414a69f866c2527cdb15d.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1fc9750c5ff26fa2e2c414a69f866c2527cdb15d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="6a9dcb63-dd1d-4d0a-bdfa-bad8501387d3">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/debatt/debatt-m-darfor-valde-vi-bort-c-i-bracke-flatmo-svarar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6a9dcb63-dd1d-4d0a-bdfa-bad8501387d3","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Debatt: M: Därför valde vi bort C i Bräcke - Flatmo svarar</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/debatt/debatt-m-darfor-valde-vi-bort-c-i-bracke-flatmo-svarar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6a9dcb63-dd1d-4d0a-bdfa-bad8501387d3","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I kommunvalet i Bräcke ökade vi Moderater något och fick en vågmästarställning mellan de två...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="4b05d80b-7ab9-467d-a314-4ae3109e108d">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/debatt/debatt-dags-att-avsluta-langforsarendet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4b05d80b-7ab9-467d-a314-4ae3109e108d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/db30fb9d55c7f3a02d002ee2269dac05057dd604.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/db30fb9d55c7f3a02d002ee2269dac05057dd604.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/db30fb9d55c7f3a02d002ee2269dac05057dd604.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/db30fb9d55c7f3a02d002ee2269dac05057dd604.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/db30fb9d55c7f3a02d002ee2269dac05057dd604.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/db30fb9d55c7f3a02d002ee2269dac05057dd604.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/db30fb9d55c7f3a02d002ee2269dac05057dd604.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/debatt/debatt-dags-att-avsluta-langforsarendet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4b05d80b-7ab9-467d-a314-4ae3109e108d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/db30fb9d55c7f3a02d002ee2269dac05057dd604.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/db30fb9d55c7f3a02d002ee2269dac05057dd604.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/db30fb9d55c7f3a02d002ee2269dac05057dd604.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/db30fb9d55c7f3a02d002ee2269dac05057dd604.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/db30fb9d55c7f3a02d002ee2269dac05057dd604.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/db30fb9d55c7f3a02d002ee2269dac05057dd604.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/db30fb9d55c7f3a02d002ee2269dac05057dd604.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="4b05d80b-7ab9-467d-a314-4ae3109e108d">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/debatt/debatt-dags-att-avsluta-langforsarendet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4b05d80b-7ab9-467d-a314-4ae3109e108d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Debatt: Dags att avsluta Långforsärendet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/debatt/debatt-dags-att-avsluta-langforsarendet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4b05d80b-7ab9-467d-a314-4ae3109e108d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nu när FN:s klimatrapport offentliggjorts och valet är avklarat borde det vara dags för våra...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="6767b016-df01-42ee-9141-dc2b7a587aac">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/debatt/debatt-lar-ut-programmering-tidigt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6767b016-df01-42ee-9141-dc2b7a587aac","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/35f6add21e2664c8f3a3938776021598e646a080.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/35f6add21e2664c8f3a3938776021598e646a080.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/35f6add21e2664c8f3a3938776021598e646a080.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/35f6add21e2664c8f3a3938776021598e646a080.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/35f6add21e2664c8f3a3938776021598e646a080.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/35f6add21e2664c8f3a3938776021598e646a080.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/35f6add21e2664c8f3a3938776021598e646a080.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/debatt/debatt-lar-ut-programmering-tidigt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6767b016-df01-42ee-9141-dc2b7a587aac","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/35f6add21e2664c8f3a3938776021598e646a080.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/35f6add21e2664c8f3a3938776021598e646a080.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/35f6add21e2664c8f3a3938776021598e646a080.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/35f6add21e2664c8f3a3938776021598e646a080.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/35f6add21e2664c8f3a3938776021598e646a080.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/35f6add21e2664c8f3a3938776021598e646a080.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/35f6add21e2664c8f3a3938776021598e646a080.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="6767b016-df01-42ee-9141-dc2b7a587aac">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/debatt/debatt-lar-ut-programmering-tidigt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6767b016-df01-42ee-9141-dc2b7a587aac","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Debatt: Lär ut programmering tidigt</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/debatt/debatt-lar-ut-programmering-tidigt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6767b016-df01-42ee-9141-dc2b7a587aac","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Bristen på programmerare är stor. Enligt branschorganisationen IT&amp;Telekomföretagen kommer det...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="53487479-9477-44d1-b700-bce69894fe25">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/debatt/debatt-hjalp-din-tonaring-med-gymnasievalet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"53487479-9477-44d1-b700-bce69894fe25","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/hLeDFsb1zu0BzJcGrqwbmzgkw2IAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/hLeDFsb1zu0BzJcGrqwbmzgkw2IAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/hLeDFsb1zu0BzJcGrqwbmzgkw2IAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/hLeDFsb1zu0BzJcGrqwbmzgkw2IAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/hLeDFsb1zu0BzJcGrqwbmzgkw2IAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/hLeDFsb1zu0BzJcGrqwbmzgkw2IAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/hLeDFsb1zu0BzJcGrqwbmzgkw2IAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/debatt/debatt-hjalp-din-tonaring-med-gymnasievalet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"53487479-9477-44d1-b700-bce69894fe25","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/hLeDFsb1zu0BzJcGrqwbmzgkw2IAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/hLeDFsb1zu0BzJcGrqwbmzgkw2IAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/hLeDFsb1zu0BzJcGrqwbmzgkw2IAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/hLeDFsb1zu0BzJcGrqwbmzgkw2IAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/hLeDFsb1zu0BzJcGrqwbmzgkw2IAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/hLeDFsb1zu0BzJcGrqwbmzgkw2IAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/hLeDFsb1zu0BzJcGrqwbmzgkw2IAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="53487479-9477-44d1-b700-bce69894fe25">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/debatt/debatt-hjalp-din-tonaring-med-gymnasievalet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"53487479-9477-44d1-b700-bce69894fe25","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Debatt: Hjälp din tonåring med gymnasievalet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/debatt/debatt-hjalp-din-tonaring-med-gymnasievalet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"53487479-9477-44d1-b700-bce69894fe25","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I höst ska 110 000 elever förbereda sig för sina gymnasieval i början av nästa år.  Gymnasievalet...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="bf8aef17-e0d3-4d2e-9b69-7b2d49c7bb30">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/debatt/debatt-foretag-skynda-er-att-digitalisera" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bf8aef17-e0d3-4d2e-9b69-7b2d49c7bb30","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3a12a44b73334a1f0aa7690f1ae66987893d13b8.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3a12a44b73334a1f0aa7690f1ae66987893d13b8.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3a12a44b73334a1f0aa7690f1ae66987893d13b8.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3a12a44b73334a1f0aa7690f1ae66987893d13b8.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3a12a44b73334a1f0aa7690f1ae66987893d13b8.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3a12a44b73334a1f0aa7690f1ae66987893d13b8.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3a12a44b73334a1f0aa7690f1ae66987893d13b8.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/debatt/debatt-foretag-skynda-er-att-digitalisera" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bf8aef17-e0d3-4d2e-9b69-7b2d49c7bb30","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3a12a44b73334a1f0aa7690f1ae66987893d13b8.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3a12a44b73334a1f0aa7690f1ae66987893d13b8.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3a12a44b73334a1f0aa7690f1ae66987893d13b8.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3a12a44b73334a1f0aa7690f1ae66987893d13b8.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3a12a44b73334a1f0aa7690f1ae66987893d13b8.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3a12a44b73334a1f0aa7690f1ae66987893d13b8.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3a12a44b73334a1f0aa7690f1ae66987893d13b8.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="bf8aef17-e0d3-4d2e-9b69-7b2d49c7bb30">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/debatt/debatt-foretag-skynda-er-att-digitalisera" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bf8aef17-e0d3-4d2e-9b69-7b2d49c7bb30","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Debatt: Företag skynda er att digitalisera</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/debatt/debatt-foretag-skynda-er-att-digitalisera" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bf8aef17-e0d3-4d2e-9b69-7b2d49c7bb30","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Om mindre än ett halvår riskerar 80 procent av landets småföretag att inte längre kunna vara...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="52c47939-b936-4868-89e9-88cab22599b7">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/debatt/debatt-utoka-forbudet-mot-att-bryta-uran" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"52c47939-b936-4868-89e9-88cab22599b7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/febe8ad2b51877e3383b1a2206a01c0592325cec.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/febe8ad2b51877e3383b1a2206a01c0592325cec.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/febe8ad2b51877e3383b1a2206a01c0592325cec.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/febe8ad2b51877e3383b1a2206a01c0592325cec.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/febe8ad2b51877e3383b1a2206a01c0592325cec.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/febe8ad2b51877e3383b1a2206a01c0592325cec.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/febe8ad2b51877e3383b1a2206a01c0592325cec.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/debatt/debatt-utoka-forbudet-mot-att-bryta-uran" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"52c47939-b936-4868-89e9-88cab22599b7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/febe8ad2b51877e3383b1a2206a01c0592325cec.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/febe8ad2b51877e3383b1a2206a01c0592325cec.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/febe8ad2b51877e3383b1a2206a01c0592325cec.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/febe8ad2b51877e3383b1a2206a01c0592325cec.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/febe8ad2b51877e3383b1a2206a01c0592325cec.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/febe8ad2b51877e3383b1a2206a01c0592325cec.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/febe8ad2b51877e3383b1a2206a01c0592325cec.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="52c47939-b936-4868-89e9-88cab22599b7">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/debatt/debatt-utoka-forbudet-mot-att-bryta-uran" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"52c47939-b936-4868-89e9-88cab22599b7","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Debatt:  Utöka förbudet mot att bryta uran</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/debatt/debatt-utoka-forbudet-mot-att-bryta-uran" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"52c47939-b936-4868-89e9-88cab22599b7","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Förbudet mot utvinning av uran är ett viktigt steg mot en hållbar gruvnäring. Men de...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="1fe0835b-2f48-4a54-af90-35cc7cda7155">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/debatt/biskopen-har-ordet-ljuset-lyser-i-morkret" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1fe0835b-2f48-4a54-af90-35cc7cda7155","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/83064cd51365862a927e2d570a1f90d7688a2993.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/83064cd51365862a927e2d570a1f90d7688a2993.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/83064cd51365862a927e2d570a1f90d7688a2993.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/83064cd51365862a927e2d570a1f90d7688a2993.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/83064cd51365862a927e2d570a1f90d7688a2993.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/83064cd51365862a927e2d570a1f90d7688a2993.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/83064cd51365862a927e2d570a1f90d7688a2993.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/debatt/biskopen-har-ordet-ljuset-lyser-i-morkret" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1fe0835b-2f48-4a54-af90-35cc7cda7155","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/83064cd51365862a927e2d570a1f90d7688a2993.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/83064cd51365862a927e2d570a1f90d7688a2993.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/83064cd51365862a927e2d570a1f90d7688a2993.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/83064cd51365862a927e2d570a1f90d7688a2993.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/83064cd51365862a927e2d570a1f90d7688a2993.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/83064cd51365862a927e2d570a1f90d7688a2993.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/83064cd51365862a927e2d570a1f90d7688a2993.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="1fe0835b-2f48-4a54-af90-35cc7cda7155">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/debatt/biskopen-har-ordet-ljuset-lyser-i-morkret" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1fe0835b-2f48-4a54-af90-35cc7cda7155","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Biskopen har ordet: Ljuset lyser i mörkret</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/debatt/biskopen-har-ordet-ljuset-lyser-i-morkret" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1fe0835b-2f48-4a54-af90-35cc7cda7155","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Så är det allhelgona, den helg som blivit den största kyrkogångshelgen i vårt land. Redan under...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="5d4c7299-1e0d-4390-9ac3-b6aa33dfb009">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/opinion/debatt/debatt-klarar-forsvaret-klarsprak" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5d4c7299-1e0d-4390-9ac3-b6aa33dfb009","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b56e04c811a8064916f6e83962d4ce811c254235.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b56e04c811a8064916f6e83962d4ce811c254235.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b56e04c811a8064916f6e83962d4ce811c254235.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b56e04c811a8064916f6e83962d4ce811c254235.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b56e04c811a8064916f6e83962d4ce811c254235.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b56e04c811a8064916f6e83962d4ce811c254235.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b56e04c811a8064916f6e83962d4ce811c254235.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/debatt/debatt-klarar-forsvaret-klarsprak" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5d4c7299-1e0d-4390-9ac3-b6aa33dfb009","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b56e04c811a8064916f6e83962d4ce811c254235.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b56e04c811a8064916f6e83962d4ce811c254235.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b56e04c811a8064916f6e83962d4ce811c254235.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b56e04c811a8064916f6e83962d4ce811c254235.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b56e04c811a8064916f6e83962d4ce811c254235.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b56e04c811a8064916f6e83962d4ce811c254235.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b56e04c811a8064916f6e83962d4ce811c254235.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="5d4c7299-1e0d-4390-9ac3-b6aa33dfb009">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/debatt/debatt-klarar-forsvaret-klarsprak" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5d4c7299-1e0d-4390-9ac3-b6aa33dfb009","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Debatt: Klarar försvaret klarspråk?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/debatt/debatt-klarar-forsvaret-klarsprak" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5d4c7299-1e0d-4390-9ac3-b6aa33dfb009","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Affären med förre arméchefen, generalmajor Anders Brännström synes nu vara över. En...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="9b3d1406-e017-4a39-9800-958f3bfb9a70">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">29 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/debatt/debatt-dags-att-vi-bjuder-pa-ett-vinter-os" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9b3d1406-e017-4a39-9800-958f3bfb9a70","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5fdd3c06af53b41b3b2f318313c9e2c2713efc52.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5fdd3c06af53b41b3b2f318313c9e2c2713efc52.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5fdd3c06af53b41b3b2f318313c9e2c2713efc52.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5fdd3c06af53b41b3b2f318313c9e2c2713efc52.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5fdd3c06af53b41b3b2f318313c9e2c2713efc52.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5fdd3c06af53b41b3b2f318313c9e2c2713efc52.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5fdd3c06af53b41b3b2f318313c9e2c2713efc52.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/debatt/debatt-dags-att-vi-bjuder-pa-ett-vinter-os" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9b3d1406-e017-4a39-9800-958f3bfb9a70","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5fdd3c06af53b41b3b2f318313c9e2c2713efc52.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5fdd3c06af53b41b3b2f318313c9e2c2713efc52.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5fdd3c06af53b41b3b2f318313c9e2c2713efc52.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5fdd3c06af53b41b3b2f318313c9e2c2713efc52.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5fdd3c06af53b41b3b2f318313c9e2c2713efc52.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5fdd3c06af53b41b3b2f318313c9e2c2713efc52.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5fdd3c06af53b41b3b2f318313c9e2c2713efc52.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="9b3d1406-e017-4a39-9800-958f3bfb9a70">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">29 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/debatt/debatt-dags-att-vi-bjuder-pa-ett-vinter-os" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9b3d1406-e017-4a39-9800-958f3bfb9a70","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Debatt: Dags att vi bjuder på ett vinter-OS</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/debatt/debatt-dags-att-vi-bjuder-pa-ett-vinter-os" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9b3d1406-e017-4a39-9800-958f3bfb9a70","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sverige tillhör världens främsta vinteridrottsnationer men har aldrig arrangerat olympiska...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="8d1a38e3-59bf-485c-8757-d3742ceb9de6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/ledare/lovisa-arvidsson-ovardigt-att-dra-ner-pa-nattpatrullen-i-krokom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8d1a38e3-59bf-485c-8757-d3742ceb9de6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e5b3eba5fb7a316e71912f9b797798b347db7c1e.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e5b3eba5fb7a316e71912f9b797798b347db7c1e.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e5b3eba5fb7a316e71912f9b797798b347db7c1e.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e5b3eba5fb7a316e71912f9b797798b347db7c1e.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e5b3eba5fb7a316e71912f9b797798b347db7c1e.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e5b3eba5fb7a316e71912f9b797798b347db7c1e.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e5b3eba5fb7a316e71912f9b797798b347db7c1e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/ledare/lovisa-arvidsson-ovardigt-att-dra-ner-pa-nattpatrullen-i-krokom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8d1a38e3-59bf-485c-8757-d3742ceb9de6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e5b3eba5fb7a316e71912f9b797798b347db7c1e.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e5b3eba5fb7a316e71912f9b797798b347db7c1e.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e5b3eba5fb7a316e71912f9b797798b347db7c1e.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e5b3eba5fb7a316e71912f9b797798b347db7c1e.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e5b3eba5fb7a316e71912f9b797798b347db7c1e.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e5b3eba5fb7a316e71912f9b797798b347db7c1e.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e5b3eba5fb7a316e71912f9b797798b347db7c1e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="8d1a38e3-59bf-485c-8757-d3742ceb9de6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/ledare/lovisa-arvidsson-ovardigt-att-dra-ner-pa-nattpatrullen-i-krokom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8d1a38e3-59bf-485c-8757-d3742ceb9de6","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Lovisa Arvidsson: Ovärdigt att dra ner på nattpatrullen i Krokom</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/ledare/lovisa-arvidsson-ovardigt-att-dra-ner-pa-nattpatrullen-i-krokom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8d1a38e3-59bf-485c-8757-d3742ceb9de6","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sex undersköterskor ska bli fyra i hemtjänstens nattpatrull i Krokoms kommun efter årsskiftet....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="e4f0ad30-a34c-4c98-a391-a407f29a556a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/ledare/tord-andersson-nytt-styre-i-regionen-har-ar-deras-utmaningar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e4f0ad30-a34c-4c98-a391-a407f29a556a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c1972c937a49f99aeef3639c3a8794b9af4a37db.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c1972c937a49f99aeef3639c3a8794b9af4a37db.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c1972c937a49f99aeef3639c3a8794b9af4a37db.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c1972c937a49f99aeef3639c3a8794b9af4a37db.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c1972c937a49f99aeef3639c3a8794b9af4a37db.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c1972c937a49f99aeef3639c3a8794b9af4a37db.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c1972c937a49f99aeef3639c3a8794b9af4a37db.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/ledare/tord-andersson-nytt-styre-i-regionen-har-ar-deras-utmaningar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e4f0ad30-a34c-4c98-a391-a407f29a556a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c1972c937a49f99aeef3639c3a8794b9af4a37db.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c1972c937a49f99aeef3639c3a8794b9af4a37db.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c1972c937a49f99aeef3639c3a8794b9af4a37db.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c1972c937a49f99aeef3639c3a8794b9af4a37db.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c1972c937a49f99aeef3639c3a8794b9af4a37db.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c1972c937a49f99aeef3639c3a8794b9af4a37db.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c1972c937a49f99aeef3639c3a8794b9af4a37db.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="e4f0ad30-a34c-4c98-a391-a407f29a556a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/ledare/tord-andersson-nytt-styre-i-regionen-har-ar-deras-utmaningar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e4f0ad30-a34c-4c98-a391-a407f29a556a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Tord Andersson: Nytt styre i regionen - här är deras utmaningar</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/ledare/tord-andersson-nytt-styre-i-regionen-har-ar-deras-utmaningar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e4f0ad30-a34c-4c98-a391-a407f29a556a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Region JH har fått ett blågrönt styre. Alliansen och Miljöpartiet knuffar för första gången på 77...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="361a383b-9d33-479a-83dc-b4d12eb93e67">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/opinion/ledare/lovisa-arvidsson-vi-kan-inte-latsas-som-om-det-regnar-nar-regnet-ar-surt-dags-att-ater-kalka-lanets-vattendrag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"361a383b-9d33-479a-83dc-b4d12eb93e67","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9974d4602d78e91a91599cb46a9def29a41abbf8.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9974d4602d78e91a91599cb46a9def29a41abbf8.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9974d4602d78e91a91599cb46a9def29a41abbf8.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9974d4602d78e91a91599cb46a9def29a41abbf8.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9974d4602d78e91a91599cb46a9def29a41abbf8.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9974d4602d78e91a91599cb46a9def29a41abbf8.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9974d4602d78e91a91599cb46a9def29a41abbf8.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/ledare/lovisa-arvidsson-vi-kan-inte-latsas-som-om-det-regnar-nar-regnet-ar-surt-dags-att-ater-kalka-lanets-vattendrag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"361a383b-9d33-479a-83dc-b4d12eb93e67","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9974d4602d78e91a91599cb46a9def29a41abbf8.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9974d4602d78e91a91599cb46a9def29a41abbf8.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9974d4602d78e91a91599cb46a9def29a41abbf8.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9974d4602d78e91a91599cb46a9def29a41abbf8.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9974d4602d78e91a91599cb46a9def29a41abbf8.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9974d4602d78e91a91599cb46a9def29a41abbf8.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9974d4602d78e91a91599cb46a9def29a41abbf8.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="361a383b-9d33-479a-83dc-b4d12eb93e67">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/ledare/lovisa-arvidsson-vi-kan-inte-latsas-som-om-det-regnar-nar-regnet-ar-surt-dags-att-ater-kalka-lanets-vattendrag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"361a383b-9d33-479a-83dc-b4d12eb93e67","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Lovisa Arvidsson: Vi kan inte låtsas som om det regnar - när regnet är surt. Dags att åter kalka länets vattendrag</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/ledare/lovisa-arvidsson-vi-kan-inte-latsas-som-om-det-regnar-nar-regnet-ar-surt-dags-att-ater-kalka-lanets-vattendrag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"361a383b-9d33-479a-83dc-b4d12eb93e67","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En fin och klar sjö i Offerdalsfjällen. På femtiotalet var fiskbeståndet så stort att man kunde...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="9aad3702-7502-4c61-85b3-b350894fbbdc">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/ledare/tord-andersson-skistar-gor-sjalvmal-med-sina-satsningar-pa-flyget" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9aad3702-7502-4c61-85b3-b350894fbbdc","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5370e37101ec17030653248c7d517cbeb13d8fac.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5370e37101ec17030653248c7d517cbeb13d8fac.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5370e37101ec17030653248c7d517cbeb13d8fac.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5370e37101ec17030653248c7d517cbeb13d8fac.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5370e37101ec17030653248c7d517cbeb13d8fac.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5370e37101ec17030653248c7d517cbeb13d8fac.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5370e37101ec17030653248c7d517cbeb13d8fac.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/ledare/tord-andersson-skistar-gor-sjalvmal-med-sina-satsningar-pa-flyget" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9aad3702-7502-4c61-85b3-b350894fbbdc","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5370e37101ec17030653248c7d517cbeb13d8fac.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5370e37101ec17030653248c7d517cbeb13d8fac.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5370e37101ec17030653248c7d517cbeb13d8fac.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5370e37101ec17030653248c7d517cbeb13d8fac.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5370e37101ec17030653248c7d517cbeb13d8fac.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5370e37101ec17030653248c7d517cbeb13d8fac.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5370e37101ec17030653248c7d517cbeb13d8fac.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="9aad3702-7502-4c61-85b3-b350894fbbdc">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/ledare/tord-andersson-skistar-gor-sjalvmal-med-sina-satsningar-pa-flyget" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9aad3702-7502-4c61-85b3-b350894fbbdc","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Tord Andersson: Skistar gör självmål med sina satsningar på flyget</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/ledare/tord-andersson-skistar-gor-sjalvmal-med-sina-satsningar-pa-flyget" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9aad3702-7502-4c61-85b3-b350894fbbdc","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det stormar kring skidjätten Skistar. Företaget anklagas för att nonchalera klimathotet och hålla...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="46c84e56-62e6-4897-96a7-fb5500bd9367">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/ledare/tord-andersson-orndalen-blev-omodernt-redan-pa-ritbordet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"46c84e56-62e6-4897-96a7-fb5500bd9367","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/42946be72b87a67dc8bd213b39eab22489817394.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/42946be72b87a67dc8bd213b39eab22489817394.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/42946be72b87a67dc8bd213b39eab22489817394.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/42946be72b87a67dc8bd213b39eab22489817394.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/42946be72b87a67dc8bd213b39eab22489817394.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/42946be72b87a67dc8bd213b39eab22489817394.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/42946be72b87a67dc8bd213b39eab22489817394.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/ledare/tord-andersson-orndalen-blev-omodernt-redan-pa-ritbordet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"46c84e56-62e6-4897-96a7-fb5500bd9367","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/42946be72b87a67dc8bd213b39eab22489817394.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/42946be72b87a67dc8bd213b39eab22489817394.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/42946be72b87a67dc8bd213b39eab22489817394.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/42946be72b87a67dc8bd213b39eab22489817394.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/42946be72b87a67dc8bd213b39eab22489817394.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/42946be72b87a67dc8bd213b39eab22489817394.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/42946be72b87a67dc8bd213b39eab22489817394.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="46c84e56-62e6-4897-96a7-fb5500bd9367">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/ledare/tord-andersson-orndalen-blev-omodernt-redan-pa-ritbordet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"46c84e56-62e6-4897-96a7-fb5500bd9367","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Tord Andersson: Örndalen blev omodernt redan på ritbordet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/ledare/tord-andersson-orndalen-blev-omodernt-redan-pa-ritbordet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"46c84e56-62e6-4897-96a7-fb5500bd9367","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Efter många turer ser Örndalen i Vemhån ut att förbli en örndal, det vill säga en häckningsplats...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="f2f39971-9d0d-4aa9-b9e1-d1a1e502f78e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/opinion/ledare/lovisa-arvidsson-vad-vill-region-jh-med-kulturpolitiken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f2f39971-9d0d-4aa9-b9e1-d1a1e502f78e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/624cc2eb3fab9c763e9e240c09d4bfff4534ea33.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/624cc2eb3fab9c763e9e240c09d4bfff4534ea33.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/624cc2eb3fab9c763e9e240c09d4bfff4534ea33.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/624cc2eb3fab9c763e9e240c09d4bfff4534ea33.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/624cc2eb3fab9c763e9e240c09d4bfff4534ea33.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/624cc2eb3fab9c763e9e240c09d4bfff4534ea33.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/624cc2eb3fab9c763e9e240c09d4bfff4534ea33.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/ledare/lovisa-arvidsson-vad-vill-region-jh-med-kulturpolitiken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f2f39971-9d0d-4aa9-b9e1-d1a1e502f78e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/624cc2eb3fab9c763e9e240c09d4bfff4534ea33.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/624cc2eb3fab9c763e9e240c09d4bfff4534ea33.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/624cc2eb3fab9c763e9e240c09d4bfff4534ea33.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/624cc2eb3fab9c763e9e240c09d4bfff4534ea33.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/624cc2eb3fab9c763e9e240c09d4bfff4534ea33.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/624cc2eb3fab9c763e9e240c09d4bfff4534ea33.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/624cc2eb3fab9c763e9e240c09d4bfff4534ea33.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="f2f39971-9d0d-4aa9-b9e1-d1a1e502f78e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/ledare/lovisa-arvidsson-vad-vill-region-jh-med-kulturpolitiken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f2f39971-9d0d-4aa9-b9e1-d1a1e502f78e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Lovisa Arvidsson: Vad vill Region JH med kulturpolitiken?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/ledare/lovisa-arvidsson-vad-vill-region-jh-med-kulturpolitiken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f2f39971-9d0d-4aa9-b9e1-d1a1e502f78e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Jämtlands Kulturkompani avvecklar sitt arbete efter sex år. Inte för att det har gått dåligt,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="5e1cd3dc-92ae-45ec-a4fb-a2c5a7634a3d">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/insandare/insandare-manniskor-pa-landsbygden-isoleras" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5e1cd3dc-92ae-45ec-a4fb-a2c5a7634a3d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4916e7666eaa095fb899211f3440d39c7e58733a.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4916e7666eaa095fb899211f3440d39c7e58733a.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4916e7666eaa095fb899211f3440d39c7e58733a.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4916e7666eaa095fb899211f3440d39c7e58733a.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4916e7666eaa095fb899211f3440d39c7e58733a.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4916e7666eaa095fb899211f3440d39c7e58733a.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4916e7666eaa095fb899211f3440d39c7e58733a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/insandare/insandare-manniskor-pa-landsbygden-isoleras" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5e1cd3dc-92ae-45ec-a4fb-a2c5a7634a3d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4916e7666eaa095fb899211f3440d39c7e58733a.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4916e7666eaa095fb899211f3440d39c7e58733a.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4916e7666eaa095fb899211f3440d39c7e58733a.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4916e7666eaa095fb899211f3440d39c7e58733a.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4916e7666eaa095fb899211f3440d39c7e58733a.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4916e7666eaa095fb899211f3440d39c7e58733a.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4916e7666eaa095fb899211f3440d39c7e58733a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="5e1cd3dc-92ae-45ec-a4fb-a2c5a7634a3d">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/insandare/insandare-manniskor-pa-landsbygden-isoleras" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5e1cd3dc-92ae-45ec-a4fb-a2c5a7634a3d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Insändare: Människor på landsbygden isoleras</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/insandare/insandare-manniskor-pa-landsbygden-isoleras" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5e1cd3dc-92ae-45ec-a4fb-a2c5a7634a3d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Inför vintern har Trafikverket kommit med nya regler för vinterväghållning på enskilda...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Härjedalen"
     data-uuid="a4e366c3-75e4-464f-b27d-60d79f0434e5">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Härjedalen</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 5 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/harjedalen/insandare-det-ar-inte-bara-skidorterna-som-drar-turister-till-harjedalen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a4e366c3-75e4-464f-b27d-60d79f0434e5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/80d31da9a065edf7b089ae34f542578d00a04906.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/80d31da9a065edf7b089ae34f542578d00a04906.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/80d31da9a065edf7b089ae34f542578d00a04906.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/80d31da9a065edf7b089ae34f542578d00a04906.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/80d31da9a065edf7b089ae34f542578d00a04906.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/80d31da9a065edf7b089ae34f542578d00a04906.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/80d31da9a065edf7b089ae34f542578d00a04906.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/harjedalen/insandare-det-ar-inte-bara-skidorterna-som-drar-turister-till-harjedalen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a4e366c3-75e4-464f-b27d-60d79f0434e5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/80d31da9a065edf7b089ae34f542578d00a04906.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/80d31da9a065edf7b089ae34f542578d00a04906.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/80d31da9a065edf7b089ae34f542578d00a04906.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/80d31da9a065edf7b089ae34f542578d00a04906.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/80d31da9a065edf7b089ae34f542578d00a04906.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/80d31da9a065edf7b089ae34f542578d00a04906.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/80d31da9a065edf7b089ae34f542578d00a04906.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härjedalen"
     data-uuid="a4e366c3-75e4-464f-b27d-60d79f0434e5">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Härjedalen</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 5 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/jamtland/harjedalen/insandare-det-ar-inte-bara-skidorterna-som-drar-turister-till-harjedalen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a4e366c3-75e4-464f-b27d-60d79f0434e5","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>INSÄNDARE: Det är inte bara skidorterna som drar turister till Härjedalen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/harjedalen/insandare-det-ar-inte-bara-skidorterna-som-drar-turister-till-harjedalen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a4e366c3-75e4-464f-b27d-60d79f0434e5","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Angående Örndalenprojektet: Jag är hemvändare i en kommun som är beroende av turism, och av...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category=""
     data-uuid="native">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre"></span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category=""
     data-uuid="native">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre"></span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_ad75a7ba993aa93244c51f6c15f27b69"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_ad75a7ba993aa93244c51f6c15f27b69"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_ed9902beb435244c88a350e26fed6f7e"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_ed9902beb435244c88a350e26fed6f7e"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53c63c91405b7" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/ltz-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/lanstidningen-ostersund">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-ltz-och-mittmedia">
	      Om <span itemprop="brand">Länstidningen Östersund</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-ltz-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@ltz.se">tips@ltz.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4663155530">063-15 55 30</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med LTZ</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@ltz.se">tips@ltz.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4663155530">063-15 55 30</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med LTZ</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script>
  window.orvesto_id = 'bc50b179f74541218479b1dcba6c2dcd';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-5c38a23d3b4e4a0546a1c87c417de1eae877e422e9cdd9dcf9cf1147caaed818.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_131cdcc93ff96b14123beccf031a2ef1"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_131cdcc93ff96b14123beccf031a2ef1"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_df7f5f765d38472b6aa1999e267ef02c"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_df7f5f765d38472b6aa1999e267ef02c"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
