<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="tpA2kfyrComDkS95gANiNrsF6DmTRSXaeUIKvVCJENU" />

    <meta name="description" content="En dramatisk kamp mellan ett lodjur och Storsjöodjuret på Hoverbergstoppen. – Platsen är så långt...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3338081","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":5,"applicationTime":256,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="ltz.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.ltz.se/artikel/jamtland/vidunderliga-dagar-i-hoverberg-platsen-ar-sa-langt-borta-fran-graffitins-ursprung-som-man-kan-komma" />
  <meta property="og:title"           content="Vidunderliga dagar i Hoverberg: &quot;Platsen är så långt borta från graffitins ursprung som man kan komma&quot;" />
  <meta property="og:image"           content="https://images2.mmcloud.se/7ed4e3449ba3483fce5088dce1bb013f4a91034c.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="En dramatisk kamp mellan ett lodjur och Storsjöodjuret på Hoverbergstoppen. – Platsen är så långt...">
    <meta property="fb:pages" content="351909289002" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Jämtland" />
<meta property="article:published_time" content="2018-08-09 15:00:08 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/ltz/apple-touch-icon-a45c1fe812bcd3dfe13a79e73cd8db2a8f891862c77a0e97ec8cdb9fb025154d.png">
  <link rel="icon" type="image/png" href="/assets/sites/ltz/favicon-32x32-681bb9eba99231846643454da406d637c8723d589fcb10102520f1a27789b062.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/ltz/favicon-16x16-ca01a35a2b0b7aca01298bd8e8cbec720f0cb95fd3777fad7a827694b6d7c420.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/ltz/safari-pinned-tab-0fd75b526bde04094061f839f87b517e3d671873e31505e271181f52917c5b4b.svg" color="#b5272c">
  <link rel="shortcut icon" href="/assets/sites/ltz/favicon-394d7d6d3492baa54be08ca65911fc7f872e4e24588b9d1dc3ff730ffd6a68ba.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#b5272c">
    <meta name="apple-itunes-app" content="app-id=1042307072">

  <link rel="alternate" type="application/rss+xml" title="ltz.se RSS" href="/feed" />

  <title>Vidunderliga dagar i Hoverberg: &quot;Platsen är så långt borta från graffitins ursprung som man kan komma&quot;</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"headerBidding":{"panorama":[{"bidder":"adform","params":{"mid":"554968"}},{"bidder":"appnexus","params":{"placementId":"12948734"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542376,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133424,"zoneId":641210,"sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554969"}},{"bidder":"appnexus","params":{"placementId":"12948712"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542378,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133424,"zoneId":641210,"sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554970"}},{"bidder":"appnexus","params":{"placementId":"12940125"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542410,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133424,"zoneId":641210,"sizes":[72]}}]},"googleDfp":{"targetingCategories":["Jämtland","Berg","Kultur","Dans","Konst","Musik"],"base":{"publisher_id":"88606851","box":{"name":"dfp_ltz_box","size":[250,360]},"dfp_family_big":{"name":"dfp_ltz_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_ltz_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_ltz_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_ltz_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_ltz_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_ltz_mobilt","size":[320,320]},"panorama":{"name":"dfp_ltz_panorama","size":[980,240]},"ppw":{"name":"dfp_ltz_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_ltz_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_ltz_tema2_desktop","size":[290,69]}}},"adsQueue":[]},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579,"videoDomain":"mittmedia.solidtango.com"}},"article":{"bylines":[{"email":"malin.palmqvist@mittmedia.se","name":"Malin Palmqvist","phone":null}],"categories":["Jämtland","Berg","Dans","Konst","Musik"],"id":"bc591a00-41ff-46b6-ab0f-0cdcf3ed984a","premium":true},"page":{"actionName":"show_by_slug","contentKeywords":["ltz.se","jamtland","berg","kultur","dans","konst","musik","graffiti","henrik ljusberg","hiphop","korsang","lt","ostersund","print","premium","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"ltz.se","environment":"production","id":"LTZ"},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.ltz.se","site_title":"ltz.se","site_description":"ltz.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.ltz.se","site_id":"LTZ","view_ads":"true","everysport_api_key":"85510b2beaa7a741a76358bceacaa0ac","section":null,"city":"Östersund"};
  window.content_keywords = ["ltz.se","jamtland","berg","kultur","dans","konst","musik","graffiti","henrik ljusberg","hiphop","korsang","lt","ostersund","print","premium","plus","article"];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]};   window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <link rel="preload" href="https://www.ltz.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/ltz/application-890c7d311c223da540c9cc9b172aefc2790b4b8686eed3cfaf9e6bc471662ff0.css" />
  <script src="/packs/application-5f89242f8bb3f3e636c4.js" assync="true"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="cNn1en4dIvgCmPh/LYqcXWguAMYRm40/uHeJTQ8veX0h3OZocWRKIfnaNgU8mxPuwbvxQV4SIXwJy+s8ykwj3A==" />
</head>

<body class="ltz articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-6a4bc58a5a93bb9cfefa4ed678f25877b2a1792d1753a518fb1daf18cee3b01e.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175034,
                                      6548276,
                                      701919);
</script>

    <script async src="https://lt.ecsanalytics.com/js/5vnpcx/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag  9 augusti</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/ltz" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="/#" data-evetra='{"type": "clickOnce", "name": "clicked on menu link E-tidningen"}'>E-tidningen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-3" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-3" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-3" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-3_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/lanstidningen-ostersund" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/ltz" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/ltz/main-logo-17c4116e780b502d22a7780bd83f162a128dc4e5fcbe239d74c2b1b018c7b2c4.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
	<div class="arrow_block">
	  <svg width="26" height="13">
	    <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
	  </svg>
	</div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
	<div class="query-wrapper">
	  <input type="search" name="q" class="search_input" placeholder="Sök på Länstidningen Östersund">
	  <button class="inline submit-search">Sök</button>
	</div>
      </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Länstidningen Östersund huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/ltz" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Länstidningen Östersund alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Berg"}}'>
    <a href="/berg" class="item" data-section-name="/berg" target="_self">
      Berg
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bräcke"}}'>
    <a href="/bracke" class="item" data-section-name="/bracke" target="_self">
      Bräcke
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härjedalen"}}'>
    <a href="/harjedalen" class="item" data-section-name="/harjedalen" target="_self">
      Härjedalen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krokom"}}'>
    <a href="/krokom" class="item" data-section-name="/krokom" target="_self">
      Krokom
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ragunda"}}'>
    <a href="/ragunda" class="item" data-section-name="/ragunda" target="_self">
      Ragunda
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Strömsund"}}'>
    <a href="/stromsund" class="item" data-section-name="/stromsund" target="_self">
      Strömsund
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Åre"}}'>
    <a href="/are" class="item" data-section-name="/are" target="_self">
      Åre
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Östersund"}}'>
    <a href="/ostersund" class="item" data-section-name="/ostersund" target="_self">
      Östersund
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nära"}}'>
    <a href="#" class="parent section-title" data-section-name="/nara" target="_self">
      Nära
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt nära"}}'>
    <a href="/nara" class="item" data-section-name="/nara" target="_self">
      Allt nära
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Åre"}}'>
    <a href="/nara-are" class="item" data-section-name="/nara-are" target="_self">
      Åre
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Berg"}}'>
    <a href="/nara-berg" class="item" data-section-name="/nara-berg" target="_self">
      Berg
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bräcke"}}'>
    <a href="/nara-bracke" class="item" data-section-name="/nara-bracke" target="_self">
      Bräcke
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härjedalen"}}'>
    <a href="/nara-harjedalen" class="item" data-section-name="/nara-harjedalen" target="_self">
      Härjedalen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krokom"}}'>
    <a href="/nara-krokom" class="item" data-section-name="/nara-krokom" target="_self">
      Krokom
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Östersund"}}'>
    <a href="/nara-ostersund" class="item" data-section-name="/nara-ostersund" target="_self">
      Östersund
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ragunda"}}'>
    <a href="/nara-ragunda" class="item" data-section-name="/nara-ragunda" target="_self">
      Ragunda
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Strömsund"}}'>
    <a href="/nara-stromsund" class="item" data-section-name="/nara-stromsund" target="_self">
      Strömsund
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"ÖFK"}}'>
    <a href="/ofk" class="item" data-section-name="/ofk" target="_self">
      ÖFK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">
      Trav
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Basket"}}'>
    <a href="/basket" class="item" data-section-name="/basket" target="_self">
      Basket
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Friidrott"}}'>
    <a href="/friidrott" class="item" data-section-name="/friidrott" target="_self">
      Friidrott
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/sport/lasarsport-3" class="item" data-section-name="/sport/lasarsport-3" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningsliv"}}'>
    <a href="/foreningsliv" class="item" data-section-name="/foreningsliv" target="_self">
      Föreningsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"LT:s Glesbygdsgranskning"}}'>
    <a href="/lts-glesbygdsgranskning" class="item" data-section-name="/lts-glesbygdsgranskning" target="_self">
      LT:s Glesbygdsgranskning
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://ltz.lokus.se/" class="item" data-section-name="http://ltz.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://ltz.mittjobb.se/" class="item" data-section-name="http://ltz.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://ltz.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" class="item" data-section-name="http://ltz.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://ltz.mittjobb.se/" class="item" data-section-name="http://ltz.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/evenemangsannonser" target="_blank">
      Evenemangsguide
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"#kandulova"}}'>
    <a href="https://www.kandulova.se/ltz" class="parent section-title" data-section-name="https://www.kandulova.se/ltz" target="_blank">
      #kandulova
</a>    <ul class="menu-all-sections-list">
</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/ltz/main-logo-17c4116e780b502d22a7780bd83f162a128dc4e5fcbe239d74c2b1b018c7b2c4.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Länstidningen Östersund huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/ltz" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/ltz" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/#" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_5_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
          <a href="/skicka-in-nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/ltz" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Berg"}}'>
          <a href="/berg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Berg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bräcke"}}'>
          <a href="/bracke" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bräcke</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härjedalen"}}'>
          <a href="/harjedalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härjedalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krokom"}}'>
          <a href="/krokom" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krokom</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ragunda"}}'>
          <a href="/ragunda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ragunda</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Strömsund"}}'>
          <a href="/stromsund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Strömsund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Åre"}}'>
          <a href="/are" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Åre</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Östersund"}}'>
          <a href="/ostersund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Östersund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
          <a href="/nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Åre"}}'>
          <a href="/nara-are" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Åre</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Berg"}}'>
          <a href="/nara-berg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Berg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bräcke"}}'>
          <a href="/nara-bracke" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bräcke</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härjedalen"}}'>
          <a href="/nara-harjedalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härjedalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krokom"}}'>
          <a href="/nara-krokom" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krokom</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Östersund"}}'>
          <a href="/nara-ostersund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Östersund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ragunda"}}'>
          <a href="/nara-ragunda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ragunda</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Strömsund"}}'>
          <a href="/nara-stromsund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Strömsund</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"ÖFK"}}'>
          <a href="/ofk" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">ÖFK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Basket"}}'>
          <a href="/basket" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Basket</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Friidrott"}}'>
          <a href="/friidrott" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Friidrott</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-3" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningsliv"}}'>
          <a href="/foreningsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"LT:s Glesbygdsgranskning"}}'>
          <a href="/lts-glesbygdsgranskning" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">LT:s Glesbygdsgranskning</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://ltz.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://ltz.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://ltz.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://ltz.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"#kandulova"}}'>
          <a href="https://www.kandulova.se/ltz" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">#kandulova</a>
      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/fotboll/allsvenskan/efter-turerna-tranaren-raknar-bort-ghoddos-fran-ofk-forhoppningsvis-klarare-inom-24-timmar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Efter turerna – tränaren räknar bort Ghoddos från ÖFK: "Förhoppningsvis klarare inom 24 timmar"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/fotboll/allsvenskan/nyforvarv-pa-plats-under-ofk-s-traning-folj-den-har"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nyförvärv på plats under ÖFK:s träning – följ den här
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/opinion/ledare/tord-andersson-blir-det-nagot-biltema-i-ostersund-eller-hinner-nathandeln-ta-over"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Tord Andersson: Blir det något Biltema i Östersund - eller hinner näthandeln ta över?
        </h3>
    </a>
      <span class="category-external">Ledare</span>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/jamtland/polisen-genomforde-flera-trafikkontroller-i-lanet-under-torsdagen-sa-manga-fick-boter"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Polisen genomförde flera trafikkontroller i länet under torsdagen – så många fick böter
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/nu-erbjuds-djuragare-att-anvanda-kommunmark-som-bete"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nu erbjuds djurägare att använda kommunmark som bete
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/kvinna-stoppades-och-anmaldes-for-trafikbrott-holl-i-mobil-under-fard"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Kvinna stoppades och anmäldes för trafikbrott – höll i mobil under färd
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/nu-ar-det-klart-biltrafiken-stoppar-biltema"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nu är det klart: Biltrafiken stoppar  Biltema
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/bostad/ny-agare-tar-over-gard-i-krokom"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ny ägare tar över gård i Krokom
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/jamtland/bonder-i-nod-far-extra-hjalp-med-stangselarbete"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bönder i nöd får extra hjälp med stängselarbete
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/jamtland/samre-ar-an-vantat-for-fjallraven-for-fa-lamlar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sämre år än väntat för fjällräven – för få lämlar
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/fotboll/allsvenskan/efter-turerna-tranaren-raknar-bort-ghoddos-fran-ofk-forhoppningsvis-klarare-inom-24-timmar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Efter turerna – tränaren räknar bort Ghoddos från ÖFK: "Förhoppningsvis klarare inom 24 timmar"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/fotboll/allsvenskan/nyforvarv-pa-plats-under-ofk-s-traning-folj-den-har"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nyförvärv på plats under ÖFK:s träning – följ den här
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/opinion/ledare/tord-andersson-blir-det-nagot-biltema-i-ostersund-eller-hinner-nathandeln-ta-over"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Tord Andersson: Blir det något Biltema i Östersund - eller hinner näthandeln ta över?
        </h3>
    </a>
      <span class="category-external">Ledare</span>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/jamtland/polisen-genomforde-flera-trafikkontroller-i-lanet-under-torsdagen-sa-manga-fick-boter"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Polisen genomförde flera trafikkontroller i länet under torsdagen – så många fick böter
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/nu-erbjuds-djuragare-att-anvanda-kommunmark-som-bete"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nu erbjuds djurägare att använda kommunmark som bete
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/kvinna-stoppades-och-anmaldes-for-trafikbrott-holl-i-mobil-under-fard"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Kvinna stoppades och anmäldes för trafikbrott – höll i mobil under färd
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/nu-ar-det-klart-biltrafiken-stoppar-biltema"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nu är det klart: Biltrafiken stoppar  Biltema
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/bostad/ny-agare-tar-over-gard-i-krokom"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ny ägare tar över gård i Krokom
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/jamtland/bonder-i-nod-far-extra-hjalp-med-stangselarbete"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bönder i nöd får extra hjälp med stängselarbete
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/jamtland/samre-ar-an-vantat-for-fjallraven-for-fa-lamlar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sämre år än väntat för fjällräven – för få lämlar
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.ltz.se//assets/sites/ltz/site-logo-fallback-5fe9a36a153b7468931024735d71ad256c1585422875149e4472310de56d669a.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Länstidningen Östersund">
  </div>
  <meta itemprop="datePublished" content="2018-08-09">
  <meta itemprop="image" content="https://images2.mmcloud.se/7ed4e3449ba3483fce5088dce1bb013f4a91034c.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="bc591a00-41ff-46b6-ab0f-0cdcf3ed984a">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 16:00</span>
</div>

      <h1 itemprop="headline">Vidunderliga dagar i Hoverberg: &quot;Platsen är så långt borta från graffitins ursprung som man kan komma&quot;</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Vidunderliga%20dagar%20i%20Hoverberg:%20%22Platsen%20%C3%A4r%20s%C3%A5%20l%C3%A5ngt%20borta%20fr%C3%A5n%20graffitins%20ursprung%20som%20man%20kan%20komma%22&url=https://www.ltz.se/artikel/jamtland/vidunderliga-dagar-i-hoverberg-platsen-ar-sa-langt-borta-fran-graffitins-ursprung-som-man-kan-komma"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="bc591a00-41ff-46b6-ab0f-0cdcf3ed984a"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=En+dramatisk+kamp+mellan+ett+lodjur+och+Storsj%C3%B6odjuret+p%C3%A5+Hoverbergstoppen.+%E2%80%93+Platsen+%C3%A4r+s%C3%A5+l%C3%A5ngt...&p%5Btitle%5D=Vidunderliga%2520dagar%2520i%2520Hoverberg%3A%2520%2522Platsen%2520%25C3%25A4r%2520s%25C3%25A5%2520l%25C3%25A5ngt%2520borta%2520fr%25C3%25A5n%2520graffitins%2520ursprung%2520som%2520man%2520kan%2520komma%2522&p%5Burl%5D=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fjamtland%2Fvidunderliga-dagar-i-hoverberg-platsen-ar-sa-langt-borta-fran-graffitins-ursprung-som-man-kan-komma&s=100&t=Vidunderliga%2520dagar%2520i%2520Hoverberg%3A%2520%2522Platsen%2520%25C3%25A4r%2520s%25C3%25A5%2520l%25C3%25A5ngt%2520borta%2520fr%25C3%25A5n%2520graffitins%2520ursprung%2520som%2520man%2520kan%2520komma%2522&u=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fjamtland%2Fvidunderliga-dagar-i-hoverberg-platsen-ar-sa-langt-borta-fran-graffitins-ursprung-som-man-kan-komma"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="bc591a00-41ff-46b6-ab0f-0cdcf3ed984a"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.ltz.se/artikel/jamtland/vidunderliga-dagar-i-hoverberg-platsen-ar-sa-langt-borta-fran-graffitins-ursprung-som-man-kan-komma">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-bc591a00-41ff-46b6-ab0f-0cdcf3ed984a" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/7ed4e3449ba3483fce5088dce1bb013f4a91034c.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/7ed4e3449ba3483fce5088dce1bb013f4a91034c.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/7ed4e3449ba3483fce5088dce1bb013f4a91034c.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/7ed4e3449ba3483fce5088dce1bb013f4a91034c.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/7ed4e3449ba3483fce5088dce1bb013f4a91034c.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/7ed4e3449ba3483fce5088dce1bb013f4a91034c.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/7ed4e3449ba3483fce5088dce1bb013f4a91034c.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""Platsen är så långt borta från graffitins ursprung som man kan komma," säger Henrik Ljusberg."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">"Platsen är så långt borta från graffitins ursprung som man kan komma," säger Henrik Ljusberg.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Malin Palmqvist
          </div>
        <div class="modal-fraction">1/7</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

            </div>
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/936c1ee9198f9dada0912ba84cc1d3e1d0fc6ef5.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/936c1ee9198f9dada0912ba84cc1d3e1d0fc6ef5.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/936c1ee9198f9dada0912ba84cc1d3e1d0fc6ef5.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/936c1ee9198f9dada0912ba84cc1d3e1d0fc6ef5.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/936c1ee9198f9dada0912ba84cc1d3e1d0fc6ef5.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/936c1ee9198f9dada0912ba84cc1d3e1d0fc6ef5.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/936c1ee9198f9dada0912ba84cc1d3e1d0fc6ef5.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Målningarna i viadukten på Hoverbergstoppen bygger på berättelser från bygden som Henrik Ljusberg (bilden) och Jan Boleslav Sjöberg samlat in."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Målningarna i viadukten på Hoverbergstoppen bygger på berättelser från bygden som Henrik Ljusberg (bilden) och Jan Boleslav Sjöberg samlat in.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Malin Palmqvist
          </div>
        <div class="modal-fraction">2/7</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

            </div>
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/271edf83caadc7046c6ccbb43b801b8142d50fb3.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/271edf83caadc7046c6ccbb43b801b8142d50fb3.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/271edf83caadc7046c6ccbb43b801b8142d50fb3.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/271edf83caadc7046c6ccbb43b801b8142d50fb3.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/271edf83caadc7046c6ccbb43b801b8142d50fb3.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/271edf83caadc7046c6ccbb43b801b8142d50fb3.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/271edf83caadc7046c6ccbb43b801b8142d50fb3.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Henrik Ljusberg och Jan Boleslav Sjöberg har fått fler förfrågningar om att måla lador efter den första."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Henrik Ljusberg och Jan Boleslav Sjöberg har fått fler förfrågningar om att måla lador efter den första.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Malin Palmqvist
          </div>
        <div class="modal-fraction">3/7</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

            </div>
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/d4e146b9d6e5d4bc8a448032ea906e3de8d8791a.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/d4e146b9d6e5d4bc8a448032ea906e3de8d8791a.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/d4e146b9d6e5d4bc8a448032ea906e3de8d8791a.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/d4e146b9d6e5d4bc8a448032ea906e3de8d8791a.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/d4e146b9d6e5d4bc8a448032ea906e3de8d8791a.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/d4e146b9d6e5d4bc8a448032ea906e3de8d8791a.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/d4e146b9d6e5d4bc8a448032ea906e3de8d8791a.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Josefine Olsson leder danskurserna under veckan. Linn Mellqvist kommer från Kvissle, Anna Norrman från Kaxås och Frida Ericsson från Klövsjö."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Josefine Olsson leder danskurserna under veckan. Linn Mellqvist kommer från Kvissle, Anna Norrman från Kaxås och Frida Ericsson från Klövsjö.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Malin Palmqvist
          </div>
        <div class="modal-fraction">4/7</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

            </div>
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/57178b199ed5ede48526c2fd7f60a476b85a1221.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/57178b199ed5ede48526c2fd7f60a476b85a1221.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/57178b199ed5ede48526c2fd7f60a476b85a1221.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/57178b199ed5ede48526c2fd7f60a476b85a1221.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/57178b199ed5ede48526c2fd7f60a476b85a1221.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/57178b199ed5ede48526c2fd7f60a476b85a1221.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/57178b199ed5ede48526c2fd7f60a476b85a1221.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Luften är varm i bygdegårdens samlingssal där stilar som jazzdans och hiphop lärs ut."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Luften är varm i bygdegårdens samlingssal där stilar som jazzdans och hiphop lärs ut.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Malin Palmqvist
          </div>
        <div class="modal-fraction">5/7</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

            </div>
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/90745ee9a183d6c8a61a8035a7da50d4bfd831b3.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/90745ee9a183d6c8a61a8035a7da50d4bfd831b3.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/90745ee9a183d6c8a61a8035a7da50d4bfd831b3.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/90745ee9a183d6c8a61a8035a7da50d4bfd831b3.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/90745ee9a183d6c8a61a8035a7da50d4bfd831b3.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/90745ee9a183d6c8a61a8035a7da50d4bfd831b3.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/90745ee9a183d6c8a61a8035a7da50d4bfd831b3.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Josefine Olsson leder en danskurs för unga under veckan. Till vardags undervisar hon på Dancehall i Östersund och på Bergs kulturskola."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Josefine Olsson leder en danskurs för unga under veckan. Till vardags undervisar hon på Dancehall i Östersund och på Bergs kulturskola.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Malin Palmqvist
          </div>
        <div class="modal-fraction">6/7</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

            </div>
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/907dc9a039fa0b993c30ec08bed43aef5e36d270.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/907dc9a039fa0b993c30ec08bed43aef5e36d270.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/907dc9a039fa0b993c30ec08bed43aef5e36d270.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/907dc9a039fa0b993c30ec08bed43aef5e36d270.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/907dc9a039fa0b993c30ec08bed43aef5e36d270.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/907dc9a039fa0b993c30ec08bed43aef5e36d270.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/907dc9a039fa0b993c30ec08bed43aef5e36d270.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Susanne Kindström är en av projektledarna för Vidunderliga dagar."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Susanne Kindström är en av projektledarna för Vidunderliga dagar.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Malin Palmqvist
          </div>
        <div class="modal-fraction">7/7</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="bc591a00-41ff-46b6-ab0f-0cdcf3ed984a"
        class="article ">
        
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>En dramatisk kamp mellan ett lodjur och Storsjöodjuret på Hoverbergstoppen.<br>– Platsen är så långt borta från graffitins ursprung som man kan komma, säger Henrik Ljusberg. <br>På söndag invigs en ny graffitiutställning under Vidunderliga dagar i Hoverberg – en vecka som också rymmer dans och körsång – bland annat.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_c1f618877f2d39b6a9b8bc8821c9bb6c"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_c1f618877f2d39b6a9b8bc8821c9bb6c"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images2.mmcloud.se/7ed4e3449ba3483fce5088dce1bb013f4a91034c.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/7ed4e3449ba3483fce5088dce1bb013f4a91034c.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/7ed4e3449ba3483fce5088dce1bb013f4a91034c.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/7ed4e3449ba3483fce5088dce1bb013f4a91034c.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/7ed4e3449ba3483fce5088dce1bb013f4a91034c.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/7ed4e3449ba3483fce5088dce1bb013f4a91034c.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/7ed4e3449ba3483fce5088dce1bb013f4a91034c.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""Platsen är så långt borta från graffitins ursprung som man kan komma," säger Henrik Ljusberg."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">"Platsen är så långt borta från graffitins ursprung som man kan komma," säger Henrik Ljusberg.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Malin Palmqvist
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"></p>   <p class="body">På 321:an mot Hoverberg fångas blicken in. En målning på en av alla gråslitna laduväggar. Målningen tillkom under <a href="/artikel/kultur/konst/fargstarkt-inlagg-i-glesbygdsdebatten">projektet Konstgödning som 2015 satte konstnärerna Alva Marlen Ljusberg och Henrik Ljusberg i samarabete med Bergs kommun</a>. Nu, tre år senare, fortsätter kontakten. För ett år sedan målade Henrik Ljusberg, Anton Wiraeus och Giorgio Bartocci graffitimålningar på stora metallplåtar som tog plats i Hoverbergsgrottan. I år har Henrik Ljusberg tillsammans med illustratören och konstnären Jan Boleslav Sjöberg samlat berättelser från bygden och utifrån dem målat en viadukt i graffitistil på väg upp mot Hoverbergets topp. </p>   <p class="body">– Det är fullt med historier här, fråga om vad som helst och det kommer alltid en story, säger Henrik Ljusberg.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images2.mmcloud.se/936c1ee9198f9dada0912ba84cc1d3e1d0fc6ef5.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/936c1ee9198f9dada0912ba84cc1d3e1d0fc6ef5.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/936c1ee9198f9dada0912ba84cc1d3e1d0fc6ef5.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/936c1ee9198f9dada0912ba84cc1d3e1d0fc6ef5.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/936c1ee9198f9dada0912ba84cc1d3e1d0fc6ef5.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/936c1ee9198f9dada0912ba84cc1d3e1d0fc6ef5.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/936c1ee9198f9dada0912ba84cc1d3e1d0fc6ef5.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Målningarna i viadukten på Hoverbergstoppen bygger på berättelser från bygden som Henrik Ljusberg (bilden) och Jan Boleslav Sjöberg samlat in."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Målningarna i viadukten på Hoverbergstoppen bygger på berättelser från bygden som Henrik Ljusberg (bilden) och Jan Boleslav Sjöberg samlat in.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Malin Palmqvist
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">På en yta som förut var betonggrå ryms nu Hoverbergsgubben, en kamp mellan ett lodjur och Storsjöodjuret, en mäktig älg och en citrongul fjäril. Susanne Kindström, projektledare för Vidunderliga dagar i Hoverberg som ingår i projektet Konst och kultur ger näring och liv, berättar om det geologiskt intressanta Hoverberget – en vulkanrest. Och om en fjärilsspanare i 90-årsåldern som saknade två sorter, en av dem en gul fjäril som enbart finns på höga berg och den hittade han på Hoverberget. På berget, som har många sprickor och grottor, finns också skygga lodjur. </p>   <p class="body">– Jag tycker det är svinspännande med lodjur. Om man tänker att delar av bergen kommer från Afrika ... ett lodjur är ju en panter i vinteroverall, säger Henrik Ljusberg som ännu inte fått se något lodjur i verkligheten. </p>   <p class="body">Jan Boleslav Sjöberg har hunnit åka hem till Stockholm när vi ses, men kommer troligen åka upp igen. Hittills har de hunnit måla en lada tillsammans men de senaste dagarna har fler förfrågningar om att få sina laduväggar målade kommit in. Henrik Ljusberg jämför det hårda klimatet inom den urbana graffitivärlden med Hoverbergs tillåtande klimat. I stället för vakter och taggtråd är det kossor och elstängsel som ligger mellan målaren och väggen.  </p>   <p class="body">– Janne hade aldrig varit med om något så positivt. Här är det nästan så att de inte vill att man ska måla för att ladan inte är fin nog, säger Henrik Ljusberg.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images2.mmcloud.se/271edf83caadc7046c6ccbb43b801b8142d50fb3.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/271edf83caadc7046c6ccbb43b801b8142d50fb3.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/271edf83caadc7046c6ccbb43b801b8142d50fb3.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/271edf83caadc7046c6ccbb43b801b8142d50fb3.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/271edf83caadc7046c6ccbb43b801b8142d50fb3.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/271edf83caadc7046c6ccbb43b801b8142d50fb3.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/271edf83caadc7046c6ccbb43b801b8142d50fb3.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Henrik Ljusberg och Jan Boleslav Sjöberg har fått fler förfrågningar om att måla lador efter den första."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Henrik Ljusberg och Jan Boleslav Sjöberg har fått fler förfrågningar om att måla lador efter den första.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Malin Palmqvist
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Den lada de hunnit med att måla står lätt framåtlutad i en sluttning. Med svart färg och böljande linjer har de följt ladans form. En lila sol, eller kanske måne, lyser upp från ett hörn. </p>   <p class="body">– Den såg helt sjuk ut, men då kom det en på cykel och sa att det såg superfint ut så vi behöll den. Det såg ut som en måne på håll. </p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images2.mmcloud.se/d4e146b9d6e5d4bc8a448032ea906e3de8d8791a.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/d4e146b9d6e5d4bc8a448032ea906e3de8d8791a.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/d4e146b9d6e5d4bc8a448032ea906e3de8d8791a.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/d4e146b9d6e5d4bc8a448032ea906e3de8d8791a.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/d4e146b9d6e5d4bc8a448032ea906e3de8d8791a.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/d4e146b9d6e5d4bc8a448032ea906e3de8d8791a.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/d4e146b9d6e5d4bc8a448032ea906e3de8d8791a.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Josefine Olsson leder danskurserna under veckan. Linn Mellqvist kommer från Kvissle, Anna Norrman från Kaxås och Frida Ericsson från Klövsjö."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Josefine Olsson leder danskurserna under veckan. Linn Mellqvist kommer från Kvissle, Anna Norrman från Kaxås och Frida Ericsson från Klövsjö.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Malin Palmqvist
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Vidunderliga dagar i Hoverberg, som pågår denna vecka, har flera nya inslag i år. På förmiddagarna är det körsång i bygdegården och på eftermiddagarna dansar barn och ungdomar under Josefine Olssons ledning. Luften är varm i samlingssalen tisdag eftermiddag. Utanför den öppna dörren betar korna. Ett tiotal tjejer lär sig termer som beat och groove – hörnstenar i hiphop. Frida Ericsson från Klövsjö är en av dem som dansat för Josefine Olsson på Bergs kulturskola. </p>   <p class="body">– Jag tycker om att känna mig fri och få uttrycka mig genom dansen, säger hon. </p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images2.mmcloud.se/57178b199ed5ede48526c2fd7f60a476b85a1221.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/57178b199ed5ede48526c2fd7f60a476b85a1221.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/57178b199ed5ede48526c2fd7f60a476b85a1221.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/57178b199ed5ede48526c2fd7f60a476b85a1221.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/57178b199ed5ede48526c2fd7f60a476b85a1221.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/57178b199ed5ede48526c2fd7f60a476b85a1221.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/57178b199ed5ede48526c2fd7f60a476b85a1221.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Luften är varm i bygdegårdens samlingssal där stilar som jazzdans och hiphop lärs ut."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Luften är varm i bygdegårdens samlingssal där stilar som jazzdans och hiphop lärs ut.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Malin Palmqvist
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Under veckan hinner gruppen prova på flera olika stilar och på fredag kväll framför de en koreografi tillsammans på Mötesplatsen Oviken i Myrviken. Senare på kvällen ger Josefine Olsson och Henrik Ljusberg en musik-, dans- och graffitiperformance tillsammans med ledarna för körveckan: Anders Hoglert, Tove Eriksson, Stefan Nilsson och Charlotte Hasselquist Nilsson.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images2.mmcloud.se/90745ee9a183d6c8a61a8035a7da50d4bfd831b3.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/90745ee9a183d6c8a61a8035a7da50d4bfd831b3.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/90745ee9a183d6c8a61a8035a7da50d4bfd831b3.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/90745ee9a183d6c8a61a8035a7da50d4bfd831b3.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/90745ee9a183d6c8a61a8035a7da50d4bfd831b3.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/90745ee9a183d6c8a61a8035a7da50d4bfd831b3.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/90745ee9a183d6c8a61a8035a7da50d4bfd831b3.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Josefine Olsson leder en danskurs för unga under veckan. Till vardags undervisar hon på Dancehall i Östersund och på Bergs kulturskola."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Josefine Olsson leder en danskurs för unga under veckan. Till vardags undervisar hon på Dancehall i Östersund och på Bergs kulturskola.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Malin Palmqvist
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">      <a href="/artikel/kultur/konst/konsthappening-med-dans-och-graffiti-om-alltings-forganglighet">– Vi tyckte det skulle vara kul att göra det igen men med livemusik, säger Josefine Olsson som gjorde en liknande performance för tre år sedan med tillsammans med Henrik Ljusberg och Anna Norlén. </a>   </p>   <p class="body">Körveckan avslutas med konserter i Bergs kyrka på lördag. Då ges också en folkmusikkonsert med deltagare från Annelie Rydhs och Urban Hedins kurs som genomförts under veckan. </p>   <p class="body">Uppe vid Hoverbergstoppen tar Henrik Ljusberg bilder av målningen i viadukten. Bilderna ska tryckas på tyg för att sedan hängas upp i Hoverbergsgrottan. På söndag invigs utställningen vid grottans fot med möjlighet att prova på, bland annat graffiti, intill. </p>   <p class="body"></p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images2.mmcloud.se/907dc9a039fa0b993c30ec08bed43aef5e36d270.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/907dc9a039fa0b993c30ec08bed43aef5e36d270.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/907dc9a039fa0b993c30ec08bed43aef5e36d270.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/907dc9a039fa0b993c30ec08bed43aef5e36d270.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/907dc9a039fa0b993c30ec08bed43aef5e36d270.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/907dc9a039fa0b993c30ec08bed43aef5e36d270.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/907dc9a039fa0b993c30ec08bed43aef5e36d270.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Susanne Kindström är en av projektledarna för Vidunderliga dagar."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Susanne Kindström är en av projektledarna för Vidunderliga dagar.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Malin Palmqvist
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <h2 class="subheadline1">Fakta: Vidunderliga dagar i Hoverberg</h2>   <p class="body">Pågår den 6-12 augusti </p>   <p class="body">Del av projektet "Konst och kultur ger näring och liv"</p>   <p class="body">Ur programmet: </p>   <p class="body">Dansuppvisning av barn och ungdomar, graffiti-, musik- och dansperformance, konserter med barn-, ung- och vuxenkör, Bergs kyrka, folkmusikkonsert, gudstjänst, öppet hus i vävstugan i Hoverberg, bio på bygdegården, textilutställningen "Mönster och former från Hoverberg", kulturhistorisk vandring Bergs kyrkogård, kyrkans textila skatter med mer. Fotoinstallationen vid bergets fot av konstnären Hans Biezen invigs. Se www.upplevhoverberg.se</p>   <p class="body"></p>   <p class="body"></p>   <p class="body"></p>   <p class="body"></p>   <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Malin Palmqvist</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:malin.palmqvist@mittmedia.se" class="email">malin.palmqvist@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Vidunderliga%20dagar%20i%20Hoverberg:%20%22Platsen%20%C3%A4r%20s%C3%A5%20l%C3%A5ngt%20borta%20fr%C3%A5n%20graffitins%20ursprung%20som%20man%20kan%20komma%22&url=https://www.ltz.se/artikel/jamtland/vidunderliga-dagar-i-hoverberg-platsen-ar-sa-langt-borta-fran-graffitins-ursprung-som-man-kan-komma"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="bc591a00-41ff-46b6-ab0f-0cdcf3ed984a"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=En+dramatisk+kamp+mellan+ett+lodjur+och+Storsj%C3%B6odjuret+p%C3%A5+Hoverbergstoppen.+%E2%80%93+Platsen+%C3%A4r+s%C3%A5+l%C3%A5ngt...&p%5Btitle%5D=Vidunderliga%2520dagar%2520i%2520Hoverberg%3A%2520%2522Platsen%2520%25C3%25A4r%2520s%25C3%25A5%2520l%25C3%25A5ngt%2520borta%2520fr%25C3%25A5n%2520graffitins%2520ursprung%2520som%2520man%2520kan%2520komma%2522&p%5Burl%5D=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fjamtland%2Fvidunderliga-dagar-i-hoverberg-platsen-ar-sa-langt-borta-fran-graffitins-ursprung-som-man-kan-komma&s=100&t=Vidunderliga%2520dagar%2520i%2520Hoverberg%3A%2520%2522Platsen%2520%25C3%25A4r%2520s%25C3%25A5%2520l%25C3%25A5ngt%2520borta%2520fr%25C3%25A5n%2520graffitins%2520ursprung%2520som%2520man%2520kan%2520komma%2522&u=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fjamtland%2Fvidunderliga-dagar-i-hoverberg-platsen-ar-sa-langt-borta-fran-graffitins-ursprung-som-man-kan-komma"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="bc591a00-41ff-46b6-ab0f-0cdcf3ed984a"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Graffiti">Graffiti</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Henrik%20Ljusberg">Henrik Ljusberg</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Hiphop">Hiphop</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/K%C3%B6rs%C3%A5ng">Körsång</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="fc332bcf-4221-4f15-add8-050fd0f82a21">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.11</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/polisen-genomforde-flera-trafikkontroller-i-lanet-under-torsdagen-sa-manga-fick-boter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/9e377ecc1dd3799552d66b6ed0b45ca6024fce65..jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/9e377ecc1dd3799552d66b6ed0b45ca6024fce65..jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/9e377ecc1dd3799552d66b6ed0b45ca6024fce65..jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/9e377ecc1dd3799552d66b6ed0b45ca6024fce65..jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/9e377ecc1dd3799552d66b6ed0b45ca6024fce65..jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/9e377ecc1dd3799552d66b6ed0b45ca6024fce65..jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/9e377ecc1dd3799552d66b6ed0b45ca6024fce65..jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/polisen-genomforde-flera-trafikkontroller-i-lanet-under-torsdagen-sa-manga-fick-boter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/9e377ecc1dd3799552d66b6ed0b45ca6024fce65..jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/9e377ecc1dd3799552d66b6ed0b45ca6024fce65..jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/9e377ecc1dd3799552d66b6ed0b45ca6024fce65..jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/9e377ecc1dd3799552d66b6ed0b45ca6024fce65..jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/9e377ecc1dd3799552d66b6ed0b45ca6024fce65..jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/9e377ecc1dd3799552d66b6ed0b45ca6024fce65..jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/9e377ecc1dd3799552d66b6ed0b45ca6024fce65..jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="fc332bcf-4221-4f15-add8-050fd0f82a21">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.11</span>
</div>

      </div>
      <a href="/artikel/jamtland/polisen-genomforde-flera-trafikkontroller-i-lanet-under-torsdagen-sa-manga-fick-boter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Polisen genomförde flera trafikkontroller i länet under torsdagen – så många fick böter</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/polisen-genomforde-flera-trafikkontroller-i-lanet-under-torsdagen-sa-manga-fick-boter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Under torsdag förmiddag har polisen genomfört fem trafikkontroller i länet och det kan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="e494916a-078f-4b02-8c6f-f24fbf8aeade">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/ostersund/nu-erbjuds-djuragare-att-anvanda-kommunmark-som-bete" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/f82aceca2eeac09f908e13a027adfbc656075ede.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/f82aceca2eeac09f908e13a027adfbc656075ede.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/f82aceca2eeac09f908e13a027adfbc656075ede.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/f82aceca2eeac09f908e13a027adfbc656075ede.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/f82aceca2eeac09f908e13a027adfbc656075ede.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/f82aceca2eeac09f908e13a027adfbc656075ede.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/f82aceca2eeac09f908e13a027adfbc656075ede.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/ostersund/nu-erbjuds-djuragare-att-anvanda-kommunmark-som-bete" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/f82aceca2eeac09f908e13a027adfbc656075ede.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/f82aceca2eeac09f908e13a027adfbc656075ede.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/f82aceca2eeac09f908e13a027adfbc656075ede.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/f82aceca2eeac09f908e13a027adfbc656075ede.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/f82aceca2eeac09f908e13a027adfbc656075ede.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/f82aceca2eeac09f908e13a027adfbc656075ede.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/f82aceca2eeac09f908e13a027adfbc656075ede.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="e494916a-078f-4b02-8c6f-f24fbf8aeade">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.00</span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/nu-erbjuds-djuragare-att-anvanda-kommunmark-som-bete" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nu erbjuds djurägare att använda kommunmark som bete</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/ostersund/nu-erbjuds-djuragare-att-anvanda-kommunmark-som-bete" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Tre lantbrukare har redan nappat på erbjudandet om att få slå hö på kommunens egna ängsytor. Men...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="2d5699c9-0c43-498e-a433-e226cf16bc42">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.29</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/ostersund/kvinna-stoppades-och-anmaldes-for-trafikbrott-holl-i-mobil-under-fard" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/0fc4385ac5f9ddff6cedcf4fab857257ce0c974c.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/0fc4385ac5f9ddff6cedcf4fab857257ce0c974c.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/0fc4385ac5f9ddff6cedcf4fab857257ce0c974c.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/0fc4385ac5f9ddff6cedcf4fab857257ce0c974c.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/0fc4385ac5f9ddff6cedcf4fab857257ce0c974c.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/0fc4385ac5f9ddff6cedcf4fab857257ce0c974c.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/0fc4385ac5f9ddff6cedcf4fab857257ce0c974c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/ostersund/kvinna-stoppades-och-anmaldes-for-trafikbrott-holl-i-mobil-under-fard" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/0fc4385ac5f9ddff6cedcf4fab857257ce0c974c.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/0fc4385ac5f9ddff6cedcf4fab857257ce0c974c.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/0fc4385ac5f9ddff6cedcf4fab857257ce0c974c.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/0fc4385ac5f9ddff6cedcf4fab857257ce0c974c.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/0fc4385ac5f9ddff6cedcf4fab857257ce0c974c.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/0fc4385ac5f9ddff6cedcf4fab857257ce0c974c.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/0fc4385ac5f9ddff6cedcf4fab857257ce0c974c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="2d5699c9-0c43-498e-a433-e226cf16bc42">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.29</span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/kvinna-stoppades-och-anmaldes-for-trafikbrott-holl-i-mobil-under-fard" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kvinna stoppades och anmäldes för trafikbrott – höll i mobil under färd</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/ostersund/kvinna-stoppades-och-anmaldes-for-trafikbrott-holl-i-mobil-under-fard" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Kvinnan stoppades strax innan 14 på torsdagen och polisen har nu upprättat en anmälan om brott...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="e2034d7f-5825-4636-afde-3583004c6251">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/ostersund/nu-ar-det-klart-biltrafiken-stoppar-biltema" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/6f5143ab32f2945dc8cb5bcbbe7bb807ce02172e.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/6f5143ab32f2945dc8cb5bcbbe7bb807ce02172e.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/6f5143ab32f2945dc8cb5bcbbe7bb807ce02172e.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/6f5143ab32f2945dc8cb5bcbbe7bb807ce02172e.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/6f5143ab32f2945dc8cb5bcbbe7bb807ce02172e.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/6f5143ab32f2945dc8cb5bcbbe7bb807ce02172e.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/6f5143ab32f2945dc8cb5bcbbe7bb807ce02172e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/ostersund/nu-ar-det-klart-biltrafiken-stoppar-biltema" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/6f5143ab32f2945dc8cb5bcbbe7bb807ce02172e.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/6f5143ab32f2945dc8cb5bcbbe7bb807ce02172e.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/6f5143ab32f2945dc8cb5bcbbe7bb807ce02172e.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/6f5143ab32f2945dc8cb5bcbbe7bb807ce02172e.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/6f5143ab32f2945dc8cb5bcbbe7bb807ce02172e.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/6f5143ab32f2945dc8cb5bcbbe7bb807ce02172e.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/6f5143ab32f2945dc8cb5bcbbe7bb807ce02172e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="e2034d7f-5825-4636-afde-3583004c6251">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/nu-ar-det-klart-biltrafiken-stoppar-biltema" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nu är det klart: Biltrafiken stoppar  Biltema</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/ostersund/nu-ar-det-klart-biltrafiken-stoppar-biltema" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det var inte villaägarnas överklagan som satte stopp för etableringen av Biltema. Det var...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bostad" data-uuid="311c1f42-ce3c-4090-b117-f9280fa1a9c2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.02</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostad/ny-agare-tar-over-gard-i-krokom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/bae1ea150fb177b96a91270816074d0b9c6700ad.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/bae1ea150fb177b96a91270816074d0b9c6700ad.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/bae1ea150fb177b96a91270816074d0b9c6700ad.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/bae1ea150fb177b96a91270816074d0b9c6700ad.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/bae1ea150fb177b96a91270816074d0b9c6700ad.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/bae1ea150fb177b96a91270816074d0b9c6700ad.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/bae1ea150fb177b96a91270816074d0b9c6700ad.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostad/ny-agare-tar-over-gard-i-krokom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/bae1ea150fb177b96a91270816074d0b9c6700ad.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/bae1ea150fb177b96a91270816074d0b9c6700ad.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/bae1ea150fb177b96a91270816074d0b9c6700ad.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/bae1ea150fb177b96a91270816074d0b9c6700ad.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/bae1ea150fb177b96a91270816074d0b9c6700ad.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/bae1ea150fb177b96a91270816074d0b9c6700ad.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/bae1ea150fb177b96a91270816074d0b9c6700ad.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bostad" data-uuid="311c1f42-ce3c-4090-b117-f9280fa1a9c2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.02</span>
</div>

      </div>
      <a href="/artikel/bostad/ny-agare-tar-over-gard-i-krokom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ny ägare tar över gård i Krokom</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostad/ny-agare-tar-over-gard-i-krokom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Fastigheten på Häste 336 i Krokom har fått en ny ägare. Det är Elsa Ingegärd Persson, 84 år, som...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="9477720e-6f31-475f-961e-725f56c21e8d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/bonder-i-nod-far-extra-hjalp-med-stangselarbete" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/89c11997c56a8e34ef6407589f605742d0cd670f.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/89c11997c56a8e34ef6407589f605742d0cd670f.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/89c11997c56a8e34ef6407589f605742d0cd670f.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/89c11997c56a8e34ef6407589f605742d0cd670f.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/89c11997c56a8e34ef6407589f605742d0cd670f.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/89c11997c56a8e34ef6407589f605742d0cd670f.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/89c11997c56a8e34ef6407589f605742d0cd670f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/bonder-i-nod-far-extra-hjalp-med-stangselarbete" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/89c11997c56a8e34ef6407589f605742d0cd670f.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/89c11997c56a8e34ef6407589f605742d0cd670f.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/89c11997c56a8e34ef6407589f605742d0cd670f.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/89c11997c56a8e34ef6407589f605742d0cd670f.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/89c11997c56a8e34ef6407589f605742d0cd670f.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/89c11997c56a8e34ef6407589f605742d0cd670f.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/89c11997c56a8e34ef6407589f605742d0cd670f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="9477720e-6f31-475f-961e-725f56c21e8d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.00</span>
</div>

      </div>
      <a href="/artikel/jamtland/bonder-i-nod-far-extra-hjalp-med-stangselarbete" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Bönder i nöd får extra hjälp med stängselarbete</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/bonder-i-nod-far-extra-hjalp-med-stangselarbete" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Sommarens torka tvingar bönder att söka nya betesmarker. Via Skogsstyrelsen erbjuder LRF Jämtland...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="a9759418-6753-4a16-9723-ed2a6a6d8546">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/samre-ar-an-vantat-for-fjallraven-for-fa-lamlar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/bb06833558bee322535eea93f979632186104e2e.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/bb06833558bee322535eea93f979632186104e2e.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/bb06833558bee322535eea93f979632186104e2e.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/bb06833558bee322535eea93f979632186104e2e.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/bb06833558bee322535eea93f979632186104e2e.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/bb06833558bee322535eea93f979632186104e2e.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/bb06833558bee322535eea93f979632186104e2e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/samre-ar-an-vantat-for-fjallraven-for-fa-lamlar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/bb06833558bee322535eea93f979632186104e2e.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/bb06833558bee322535eea93f979632186104e2e.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/bb06833558bee322535eea93f979632186104e2e.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/bb06833558bee322535eea93f979632186104e2e.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/bb06833558bee322535eea93f979632186104e2e.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/bb06833558bee322535eea93f979632186104e2e.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/bb06833558bee322535eea93f979632186104e2e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="a9759418-6753-4a16-9723-ed2a6a6d8546">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.00</span>
</div>

      </div>
      <a href="/artikel/jamtland/samre-ar-an-vantat-for-fjallraven-for-fa-lamlar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Sämre år än väntat för fjällräven – för få lämlar</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/samre-ar-an-vantat-for-fjallraven-for-fa-lamlar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det är färre fjällrävsvalpar i lyorna än förväntat i år. Inbromsningen av stammen kommer efter en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="a20fa147-504d-46a2-a967-08395e71834e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.31</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="a20fa147-504d-46a2-a967-08395e71834e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.31</span>
</div>

      </div>
      <a href="/artikel/jamtland/nystartad-bostadsrattsforening-i-krokom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nystartad bostadsrättsförening i Krokom</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/nystartad-bostadsrattsforening-i-krokom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Den 2 augusti registrerades det nya bolaget Bostadsrättsföreningen Tors &amp; Lokes hos...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Åre" data-uuid="1f327176-b689-4803-a740-367b5579cc4d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Åre</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/are/barplockare-anmaldes-forsvunnen-aterfanns-langs-vag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/cdcf6720495cfd04acdbd33b0bd8e3eba99b037f.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/cdcf6720495cfd04acdbd33b0bd8e3eba99b037f.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/cdcf6720495cfd04acdbd33b0bd8e3eba99b037f.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/cdcf6720495cfd04acdbd33b0bd8e3eba99b037f.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/cdcf6720495cfd04acdbd33b0bd8e3eba99b037f.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/cdcf6720495cfd04acdbd33b0bd8e3eba99b037f.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/cdcf6720495cfd04acdbd33b0bd8e3eba99b037f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/are/barplockare-anmaldes-forsvunnen-aterfanns-langs-vag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/cdcf6720495cfd04acdbd33b0bd8e3eba99b037f.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/cdcf6720495cfd04acdbd33b0bd8e3eba99b037f.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/cdcf6720495cfd04acdbd33b0bd8e3eba99b037f.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/cdcf6720495cfd04acdbd33b0bd8e3eba99b037f.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/cdcf6720495cfd04acdbd33b0bd8e3eba99b037f.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/cdcf6720495cfd04acdbd33b0bd8e3eba99b037f.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/cdcf6720495cfd04acdbd33b0bd8e3eba99b037f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Åre" data-uuid="1f327176-b689-4803-a740-367b5579cc4d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Åre</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/are/barplockare-anmaldes-forsvunnen-aterfanns-langs-vag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Bärplockare anmäldes försvunnen – återfanns längs väg</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/are/barplockare-anmaldes-forsvunnen-aterfanns-langs-vag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Vid 18-tiden på onsdagen anmäldes en bärplockare i Kvitsle försvunnen. Vid 21.02 hittades han av...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="01761cde-d859-40cc-b983-c0ecda5855ee">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/shaun-constable-har-landat-i-ostersund-lyrisk-infor-uppgiften-ganska-underbart-for-att-vara-arlig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/651abd19233cd8183d046b39af28bfa810d82cb2.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/651abd19233cd8183d046b39af28bfa810d82cb2.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/651abd19233cd8183d046b39af28bfa810d82cb2.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/651abd19233cd8183d046b39af28bfa810d82cb2.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/651abd19233cd8183d046b39af28bfa810d82cb2.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/651abd19233cd8183d046b39af28bfa810d82cb2.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/651abd19233cd8183d046b39af28bfa810d82cb2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/shaun-constable-har-landat-i-ostersund-lyrisk-infor-uppgiften-ganska-underbart-for-att-vara-arlig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/651abd19233cd8183d046b39af28bfa810d82cb2.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/651abd19233cd8183d046b39af28bfa810d82cb2.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/651abd19233cd8183d046b39af28bfa810d82cb2.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/651abd19233cd8183d046b39af28bfa810d82cb2.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/651abd19233cd8183d046b39af28bfa810d82cb2.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/651abd19233cd8183d046b39af28bfa810d82cb2.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/651abd19233cd8183d046b39af28bfa810d82cb2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="01761cde-d859-40cc-b983-c0ecda5855ee">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/shaun-constable-har-landat-i-ostersund-lyrisk-infor-uppgiften-ganska-underbart-for-att-vara-arlig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Shaun Constable har landat i Östersund – lyrisk inför uppgiften: "Ganska underbart för att vara ärlig"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/shaun-constable-har-landat-i-ostersund-lyrisk-infor-uppgiften-ganska-underbart-for-att-vara-arlig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Shaun Constable fanns under måndagen på bänken när Östersunds FK vann över Elfsborg. På tisdagen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="7f254295-8a31-47a6-ae8d-185b51c5bbd8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/lantbrukare-jobbade-mer-an-600-timmar-under-skogsbranderna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/8885cdf3674a7074d5be9fae2dc2132155b2823c.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/8885cdf3674a7074d5be9fae2dc2132155b2823c.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/8885cdf3674a7074d5be9fae2dc2132155b2823c.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/8885cdf3674a7074d5be9fae2dc2132155b2823c.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/8885cdf3674a7074d5be9fae2dc2132155b2823c.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/8885cdf3674a7074d5be9fae2dc2132155b2823c.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/8885cdf3674a7074d5be9fae2dc2132155b2823c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/lantbrukare-jobbade-mer-an-600-timmar-under-skogsbranderna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/8885cdf3674a7074d5be9fae2dc2132155b2823c.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/8885cdf3674a7074d5be9fae2dc2132155b2823c.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/8885cdf3674a7074d5be9fae2dc2132155b2823c.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/8885cdf3674a7074d5be9fae2dc2132155b2823c.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/8885cdf3674a7074d5be9fae2dc2132155b2823c.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/8885cdf3674a7074d5be9fae2dc2132155b2823c.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/8885cdf3674a7074d5be9fae2dc2132155b2823c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="7f254295-8a31-47a6-ae8d-185b51c5bbd8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/lantbrukare-jobbade-mer-an-600-timmar-under-skogsbranderna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Lantbrukare jobbade mer än 600 timmar under skogsbränderna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/lantbrukare-jobbade-mer-an-600-timmar-under-skogsbranderna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Mer än 600 arbetstimmar och ett tiotal maskiner med en kapacitet att transportera och pumpa ut...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="c9c8ec8f-a380-4b4b-ae61-45d4373e1fb7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/den-dolda-staden-med-tegelpram-fran-valbacken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/bfb50da29f9c52cadd97f588a76ef3a56da30db4.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/bfb50da29f9c52cadd97f588a76ef3a56da30db4.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/bfb50da29f9c52cadd97f588a76ef3a56da30db4.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/bfb50da29f9c52cadd97f588a76ef3a56da30db4.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/bfb50da29f9c52cadd97f588a76ef3a56da30db4.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/bfb50da29f9c52cadd97f588a76ef3a56da30db4.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/bfb50da29f9c52cadd97f588a76ef3a56da30db4.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/den-dolda-staden-med-tegelpram-fran-valbacken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/bfb50da29f9c52cadd97f588a76ef3a56da30db4.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/bfb50da29f9c52cadd97f588a76ef3a56da30db4.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/bfb50da29f9c52cadd97f588a76ef3a56da30db4.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/bfb50da29f9c52cadd97f588a76ef3a56da30db4.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/bfb50da29f9c52cadd97f588a76ef3a56da30db4.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/bfb50da29f9c52cadd97f588a76ef3a56da30db4.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/bfb50da29f9c52cadd97f588a76ef3a56da30db4.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="c9c8ec8f-a380-4b4b-ae61-45d4373e1fb7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/den-dolda-staden-med-tegelpram-fran-valbacken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Den dolda staden: Med tegelpråm från Vålbacken</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/den-dolda-staden-med-tegelpram-fran-valbacken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Plats: Vålbacken och Östersunds hamn Tid: 1941</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bostad" data-uuid="791795e8-49cb-4848-951e-d2e07a4efffe">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.02</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostad/34-aring-ny-agare-till-hus-i-stromsund-prislappen-550-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/17c9a3f36ed149370deef35df53850c42f6e8212.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/17c9a3f36ed149370deef35df53850c42f6e8212.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/17c9a3f36ed149370deef35df53850c42f6e8212.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/17c9a3f36ed149370deef35df53850c42f6e8212.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/17c9a3f36ed149370deef35df53850c42f6e8212.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/17c9a3f36ed149370deef35df53850c42f6e8212.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/17c9a3f36ed149370deef35df53850c42f6e8212.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostad/34-aring-ny-agare-till-hus-i-stromsund-prislappen-550-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/17c9a3f36ed149370deef35df53850c42f6e8212.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/17c9a3f36ed149370deef35df53850c42f6e8212.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/17c9a3f36ed149370deef35df53850c42f6e8212.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/17c9a3f36ed149370deef35df53850c42f6e8212.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/17c9a3f36ed149370deef35df53850c42f6e8212.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/17c9a3f36ed149370deef35df53850c42f6e8212.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/17c9a3f36ed149370deef35df53850c42f6e8212.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bostad" data-uuid="791795e8-49cb-4848-951e-d2e07a4efffe">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.02</span>
</div>

      </div>
      <a href="/artikel/bostad/34-aring-ny-agare-till-hus-i-stromsund-prislappen-550-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>34-åring ny ägare till hus i Strömsund – prislappen: 550 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostad/34-aring-ny-agare-till-hus-i-stromsund-prislappen-550-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Försäljningen av fastigheten på adressen Verkstadsgatan 26 i Strömsund är nu klar. Ny ägare är...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Härjedalen" data-uuid="ac1cf972-15dc-4627-9e9a-07047e82a0cf">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härjedalen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/harjedalen/oringar-kan-fa-battre-miljo-for-halv-miljon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/0a1cd57f3c85e394ace421bd1f32360714f31146.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/0a1cd57f3c85e394ace421bd1f32360714f31146.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/0a1cd57f3c85e394ace421bd1f32360714f31146.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/0a1cd57f3c85e394ace421bd1f32360714f31146.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/0a1cd57f3c85e394ace421bd1f32360714f31146.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/0a1cd57f3c85e394ace421bd1f32360714f31146.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/0a1cd57f3c85e394ace421bd1f32360714f31146.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/harjedalen/oringar-kan-fa-battre-miljo-for-halv-miljon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/0a1cd57f3c85e394ace421bd1f32360714f31146.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/0a1cd57f3c85e394ace421bd1f32360714f31146.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/0a1cd57f3c85e394ace421bd1f32360714f31146.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/0a1cd57f3c85e394ace421bd1f32360714f31146.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/0a1cd57f3c85e394ace421bd1f32360714f31146.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/0a1cd57f3c85e394ace421bd1f32360714f31146.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/0a1cd57f3c85e394ace421bd1f32360714f31146.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Härjedalen" data-uuid="ac1cf972-15dc-4627-9e9a-07047e82a0cf">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härjedalen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.00</span>
</div>

      </div>
      <a href="/artikel/jamtland/harjedalen/oringar-kan-fa-battre-miljo-for-halv-miljon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Öringar kan få bättre miljö för halv miljon</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/harjedalen/oringar-kan-fa-battre-miljo-for-halv-miljon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Fiskevårdsföreningen i Långå begär en halv miljon kronor hos länsstyrelsen för fiskförbättrande...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="b375355b-3755-4879-b3ad-a27a56ba91f4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 7 aug</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/ostersund/pensionarernas-dag-fick-aldre-att-stromma-till-jamtli" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/0edd34df137ec190cb5b4769383350b482dcf5c9.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/0edd34df137ec190cb5b4769383350b482dcf5c9.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/0edd34df137ec190cb5b4769383350b482dcf5c9.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/0edd34df137ec190cb5b4769383350b482dcf5c9.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/0edd34df137ec190cb5b4769383350b482dcf5c9.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/0edd34df137ec190cb5b4769383350b482dcf5c9.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/0edd34df137ec190cb5b4769383350b482dcf5c9.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/ostersund/pensionarernas-dag-fick-aldre-att-stromma-till-jamtli" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/0edd34df137ec190cb5b4769383350b482dcf5c9.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/0edd34df137ec190cb5b4769383350b482dcf5c9.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/0edd34df137ec190cb5b4769383350b482dcf5c9.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/0edd34df137ec190cb5b4769383350b482dcf5c9.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/0edd34df137ec190cb5b4769383350b482dcf5c9.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/0edd34df137ec190cb5b4769383350b482dcf5c9.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/0edd34df137ec190cb5b4769383350b482dcf5c9.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="b375355b-3755-4879-b3ad-a27a56ba91f4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 7 aug</span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/pensionarernas-dag-fick-aldre-att-stromma-till-jamtli" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Pensionärernas dag fick äldre att strömma till Jamtli</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/ostersund/pensionarernas-dag-fick-aldre-att-stromma-till-jamtli" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Soligt väder, jämtländsk historia och Ann-Louise Hanson lockade pensionärerna till Jamtli...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Strömsund" data-uuid="7333b478-cc94-4ddc-923c-87519a7c6a89">
    <span class="main-category" itemprop="genre">Strömsund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07.21</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/stromsund/kvinna-skadad-i-arbetsplatsolycka-soder-om-hammerdal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/e090e8883e94a8648ec12507917eafc38913303d.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/e090e8883e94a8648ec12507917eafc38913303d.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/e090e8883e94a8648ec12507917eafc38913303d.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/e090e8883e94a8648ec12507917eafc38913303d.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/e090e8883e94a8648ec12507917eafc38913303d.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/e090e8883e94a8648ec12507917eafc38913303d.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/e090e8883e94a8648ec12507917eafc38913303d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/stromsund/kvinna-skadad-i-arbetsplatsolycka-soder-om-hammerdal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/e090e8883e94a8648ec12507917eafc38913303d.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/e090e8883e94a8648ec12507917eafc38913303d.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/e090e8883e94a8648ec12507917eafc38913303d.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/e090e8883e94a8648ec12507917eafc38913303d.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/e090e8883e94a8648ec12507917eafc38913303d.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/e090e8883e94a8648ec12507917eafc38913303d.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/e090e8883e94a8648ec12507917eafc38913303d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Strömsund" data-uuid="7333b478-cc94-4ddc-923c-87519a7c6a89">
    <span class="main-category" itemprop="genre">Strömsund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07.21</span>
</div>

      </div>
      <a href="/artikel/jamtland/stromsund/kvinna-skadad-i-arbetsplatsolycka-soder-om-hammerdal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kvinna skadad i arbetsplatsolycka söder om Hammerdal</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/stromsund/kvinna-skadad-i-arbetsplatsolycka-soder-om-hammerdal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En arbetsplatsolycka inträffade på torsdagsmorgonen söder Hammerdal, Strömsunds kommun. En kvinna...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Åre" data-uuid="ba01273e-27ea-462f-87b1-56727deb6824">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Åre</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/are/det-ar-ares-viktigaste-valfragor-enligt-politikerna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/e26640fa5cd18bebc2f6835fb44e483656c9b574.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/e26640fa5cd18bebc2f6835fb44e483656c9b574.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/e26640fa5cd18bebc2f6835fb44e483656c9b574.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/e26640fa5cd18bebc2f6835fb44e483656c9b574.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/e26640fa5cd18bebc2f6835fb44e483656c9b574.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/e26640fa5cd18bebc2f6835fb44e483656c9b574.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/e26640fa5cd18bebc2f6835fb44e483656c9b574.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/are/det-ar-ares-viktigaste-valfragor-enligt-politikerna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/e26640fa5cd18bebc2f6835fb44e483656c9b574.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/e26640fa5cd18bebc2f6835fb44e483656c9b574.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/e26640fa5cd18bebc2f6835fb44e483656c9b574.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/e26640fa5cd18bebc2f6835fb44e483656c9b574.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/e26640fa5cd18bebc2f6835fb44e483656c9b574.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/e26640fa5cd18bebc2f6835fb44e483656c9b574.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/e26640fa5cd18bebc2f6835fb44e483656c9b574.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Åre" data-uuid="ba01273e-27ea-462f-87b1-56727deb6824">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Åre</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/are/det-ar-ares-viktigaste-valfragor-enligt-politikerna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Det är Åres viktigaste valfrågor – enligt politikerna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/are/det-ar-ares-viktigaste-valfragor-enligt-politikerna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">De flesta av de politiska partierna i Åre kommun är överens om att bostadspolitik, kommunal...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Krokom" data-uuid="3362707c-3dca-4354-b3b2-da6e8915e8c0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Krokom</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 7 aug</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/krokom/johan-alander-staller-in-sin-spelning-pa-kluksfestivalen-ersatts-av-lokalt-partyband" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/40f19c2fbf526808b74e902b1042d219a32e7594.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/40f19c2fbf526808b74e902b1042d219a32e7594.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/40f19c2fbf526808b74e902b1042d219a32e7594.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/40f19c2fbf526808b74e902b1042d219a32e7594.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/40f19c2fbf526808b74e902b1042d219a32e7594.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/40f19c2fbf526808b74e902b1042d219a32e7594.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/40f19c2fbf526808b74e902b1042d219a32e7594.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/krokom/johan-alander-staller-in-sin-spelning-pa-kluksfestivalen-ersatts-av-lokalt-partyband" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/40f19c2fbf526808b74e902b1042d219a32e7594.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/40f19c2fbf526808b74e902b1042d219a32e7594.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/40f19c2fbf526808b74e902b1042d219a32e7594.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/40f19c2fbf526808b74e902b1042d219a32e7594.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/40f19c2fbf526808b74e902b1042d219a32e7594.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/40f19c2fbf526808b74e902b1042d219a32e7594.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/40f19c2fbf526808b74e902b1042d219a32e7594.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Krokom" data-uuid="3362707c-3dca-4354-b3b2-da6e8915e8c0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Krokom</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 7 aug</span>
</div>

      </div>
      <a href="/artikel/jamtland/krokom/johan-alander-staller-in-sin-spelning-pa-kluksfestivalen-ersatts-av-lokalt-partyband" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Johan Alander ställer in sin spelning på Kluksfestivalen – ersätts av lokalt partyband</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/krokom/johan-alander-staller-in-sin-spelning-pa-kluksfestivalen-ersatts-av-lokalt-partyband" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Via ett inlägg på sin Facebook-sida meddelar rapparen Johan Alander att han ställer in sin...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Härjedalen" data-uuid="f1eb4f47-4b1f-4d14-926b-3dc41ef06076">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härjedalen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/harjedalen/skogspraktikern-vaxer-starkt-foretag-blir-starkare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/e50f3c69f84de00d0c2aca08db7738ca6d81169d.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/e50f3c69f84de00d0c2aca08db7738ca6d81169d.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/e50f3c69f84de00d0c2aca08db7738ca6d81169d.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/e50f3c69f84de00d0c2aca08db7738ca6d81169d.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/e50f3c69f84de00d0c2aca08db7738ca6d81169d.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/e50f3c69f84de00d0c2aca08db7738ca6d81169d.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/e50f3c69f84de00d0c2aca08db7738ca6d81169d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/harjedalen/skogspraktikern-vaxer-starkt-foretag-blir-starkare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/e50f3c69f84de00d0c2aca08db7738ca6d81169d.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/e50f3c69f84de00d0c2aca08db7738ca6d81169d.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/e50f3c69f84de00d0c2aca08db7738ca6d81169d.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/e50f3c69f84de00d0c2aca08db7738ca6d81169d.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/e50f3c69f84de00d0c2aca08db7738ca6d81169d.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/e50f3c69f84de00d0c2aca08db7738ca6d81169d.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/e50f3c69f84de00d0c2aca08db7738ca6d81169d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Härjedalen" data-uuid="f1eb4f47-4b1f-4d14-926b-3dc41ef06076">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härjedalen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/harjedalen/skogspraktikern-vaxer-starkt-foretag-blir-starkare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Skogspraktikern växer – starkt företag blir starkare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/harjedalen/skogspraktikern-vaxer-starkt-foretag-blir-starkare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Skogspraktikern breddar sin verksamhet genom att ta hem upphandlingen av den yttre skötseln för...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="d678b58a-91f1-4471-a64a-3254ca5089bd">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.34</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/nattens-nyheter-krock-pa-vag-87-och-tva-minderariga-misshandlade-i-ostersund" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/nattens-nyheter-krock-pa-vag-87-och-tva-minderariga-misshandlade-i-ostersund" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="d678b58a-91f1-4471-a64a-3254ca5089bd">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.34</span>
</div>

      </div>
      <a href="/artikel/jamtland/nattens-nyheter-krock-pa-vag-87-och-tva-minderariga-misshandlade-i-ostersund" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>NATTENS NYHETER: Krock på väg 87 och två minderåriga misshandlade i Östersund</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/nattens-nyheter-krock-pa-vag-87-och-tva-minderariga-misshandlade-i-ostersund" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Jämtland.</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_3524f9f94edd4b0c6360d360c7987ec9"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_3524f9f94edd4b0c6360d360c7987ec9"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script>
        window.smartclipId = 71346;
      </script>
      <script src="/assets/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_148285e57e50baaae8f5e12cb9de0f56"
            data-layout="smartclip_callback"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip_callback",
                                      placementDiv: document.getElementById("ad_148285e57e50baaae8f5e12cb9de0f56"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53c63c91405b7" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/ltz-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/lanstidningen-ostersund">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-ltz-och-mittmedia">
	      Om <span itemprop="brand">Länstidningen Östersund</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-ltz-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@ltz.se">tips@ltz.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4663155530">063-15 55 30</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med LTZ</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@ltz.se">tips@ltz.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4663155530">063-15 55 30</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med LTZ</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera ltz.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om ltz.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

      <script>
      window.PageObject = {"article_id":"bc591a00-41ff-46b6-ab0f-0cdcf3ed984a","bylines":["Malin Palmqvist"],"categories":["Jämtland","Berg","Dans","Konst","Musik"],"category_list":["Jämtland","Berg","Kultur","Dans","Konst","Musik"],"char_length":6347,"function_tags":["lt_östersund_print","premium"],"has_video":false,"is_premium":true,"metadata":{"title":"Vidunderliga dagar i Hoverberg: \"Platsen är så långt borta från graffitins ursprung som man kan komma\"","slug":"vidunderliga-dagar-i-hoverberg-platsen-ar-sa-langt-borta-fran-graffitins-ursprung-som-man-kan-komma","url":"/artikel/jamtland/vidunderliga-dagar-i-hoverberg-platsen-ar-sa-langt-borta-fran-graffitins-ursprung-som-man-kan-komma","pub_date":"2018-08-09T15:00:08.000+02:00","news_prio_expired":false,"news_prio":4},"resources":[],"writer_resources":null,"site_id":"LTZ","tags":["Graffiti","Henrik Ljusberg","Hiphop","Körsång"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script>
  window.orvesto_id = 'bc50b179f74541218479b1dcba6c2dcd';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>


  <script src="/assets/application-d985e0714869369a4ee0d1ef83df4b3dfb367fd4e8e8752ad2213311e5eff55a.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_da2df1931a7b5efde1fd9d7a16c5c5d2"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_da2df1931a7b5efde1fd9d7a16c5c5d2"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_66fa39174c5a8f60ce3cdcebb0c0bfef"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_66fa39174c5a8f60ce3cdcebb0c0bfef"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
