<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="tpA2kfyrComDkS95gANiNrsF6DmTRSXaeUIKvVCJENU" />

    <meta name="description" content="Så var natten i Jämtland.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3338081","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":0,"applicationTime":253,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="ltz.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.ltz.se/artikel/jamtland/nattens-nyheter-forsvunne-19-aringen-fortfarande-inte-hittad" />
  <meta property="og:title"           content="NATTENS NYHETER: Försvunne 19-åringen fortfarande inte hittad" />
  <meta property="og:image"           content="https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Så var natten i Jämtland.">
    <meta property="fb:pages" content="351909289002" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Jämtland" />
<meta property="article:published_time" content="2018-09-18 04:36:50 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/ltz/apple-touch-icon-a45c1fe812bcd3dfe13a79e73cd8db2a8f891862c77a0e97ec8cdb9fb025154d.png">
  <link rel="icon" type="image/png" href="/assets/sites/ltz/favicon-32x32-681bb9eba99231846643454da406d637c8723d589fcb10102520f1a27789b062.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/ltz/favicon-16x16-ca01a35a2b0b7aca01298bd8e8cbec720f0cb95fd3777fad7a827694b6d7c420.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/ltz/safari-pinned-tab-0fd75b526bde04094061f839f87b517e3d671873e31505e271181f52917c5b4b.svg" color="#b5272c">
  <link rel="shortcut icon" href="/assets/sites/ltz/favicon-394d7d6d3492baa54be08ca65911fc7f872e4e24588b9d1dc3ff730ffd6a68ba.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#b5272c">
    <meta name="apple-itunes-app" content="app-id=1042307072">

  <link rel="alternate" type="application/rss+xml" title="ltz.se RSS" href="/feed" />

  <title>NATTENS NYHETER: Försvunne 19-åringen fortfarande inte hittad</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"panorama":[{"bidder":"adformConcept","params":{"mid":"587923"}},{"bidder":"adformSelf","params":{"mid":"554968"}},{"bidder":"appnexus","params":{"placementId":"12948734"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542376,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133424,"zoneId":641210,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"587921"}},{"bidder":"adformSelf","params":{"mid":"554969"}},{"bidder":"appnexus","params":{"placementId":"12948712"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542378,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133424,"zoneId":641210,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"587920"}},{"bidder":"adformSelf","params":{"mid":"554970"}},{"bidder":"appnexus","params":{"placementId":"12940125"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542410,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133424,"zoneId":641210,"sizes":[72]}}]},"googleDfp":{"targetingCategories":["Jämtland","Allmänt"],"base":{"publisher_id":"88606851","box":{"name":"dfp_ltz_box","size":[250,360]},"dfp_family_big":{"name":"dfp_ltz_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_ltz_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_ltz_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_ltz_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_ltz_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_ltz_mobilt","size":[320,320]},"panorama":{"name":"dfp_ltz_panorama","size":[980,240]},"ppw":{"name":"dfp_ltz_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_ltz_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_ltz_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71346},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579,"videoDomain":"mittmedia.solidtango.com"}},"article":{"bylines":[{"email":"tips@ltz.se","name":"www.ltz.se ","phone":null}],"categories":["Jämtland","Allmänt"],"id":"10113627-6d8b-49cc-a9a6-5f5d703c8a08","premium":false},"nps":{"endDate":"2018-09-25"},"page":{"actionName":"show_by_slug","contentKeywords":["ltz.se","jamtland","allmant","nattens nyheter","livered","nattwebben","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"ltz.se","environment":"production","id":"LTZ"},"triggerbee":{"siteId":264577},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.ltz.se","site_title":"ltz.se","site_description":"ltz.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.ltz.se","site_id":"LTZ","view_ads":"true","everysport_api_key":"85510b2beaa7a741a76358bceacaa0ac","section":null,"city":"Östersund"};
  window.content_keywords = ["ltz.se","jamtland","allmant","nattens nyheter","livered","nattwebben","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.ltz.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/ltz/application-ca446efe54b98b528aa0bde590a394a8964ad3959fbdcb6d47bdf465322c564a.css" />
  <script src="/packs/application-7705bcf8f3c60c5bfcca.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="+eBoY+EyAnSvCdApdbFEede4jTMmFXv7YGWOzrE55oVsLR4S96O4JisVShnGDB5yDqh/KleZkYz/U17ZyJZtmA==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="ltz articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-5a7ddce8cd08318a820f7a6d612b70b76527cd4f2361af62b5a00c5b548cd95c.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175034,
                                      6548276,
                                      701919);
</script>

    <script async src="https://lt.ecsanalytics.com/js/5vnpcx/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag 18 september</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/ltz" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="/#" data-evetra='{"type": "clickOnce", "name": "clicked on menu link E-tidningen"}'>E-tidningen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-3" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-3" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-3" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-3_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/lanstidningen-ostersund" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/ltz" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/ltz/main-logo-17c4116e780b502d22a7780bd83f162a128dc4e5fcbe239d74c2b1b018c7b2c4.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
	<div class="arrow_block">
	  <svg width="26" height="13">
	    <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
	  </svg>
	</div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
	<div class="query-wrapper">
	  <input type="search" name="q" class="search_input" placeholder="Sök på Länstidningen Östersund">
	  <button class="inline submit-search">Sök</button>
	</div>
      </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Länstidningen Östersund huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/ltz" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Länstidningen Östersund alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Berg"}}'>
    <a href="/berg" class="item" data-section-name="/berg" target="_self">
      Berg
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bräcke"}}'>
    <a href="/bracke" class="item" data-section-name="/bracke" target="_self">
      Bräcke
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härjedalen"}}'>
    <a href="/harjedalen" class="item" data-section-name="/harjedalen" target="_self">
      Härjedalen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krokom"}}'>
    <a href="/krokom" class="item" data-section-name="/krokom" target="_self">
      Krokom
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ragunda"}}'>
    <a href="/ragunda" class="item" data-section-name="/ragunda" target="_self">
      Ragunda
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Strömsund"}}'>
    <a href="/stromsund" class="item" data-section-name="/stromsund" target="_self">
      Strömsund
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Åre"}}'>
    <a href="/are" class="item" data-section-name="/are" target="_self">
      Åre
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Östersund"}}'>
    <a href="/ostersund" class="item" data-section-name="/ostersund" target="_self">
      Östersund
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nära"}}'>
    <a href="#" class="parent section-title" data-section-name="/nara" target="_self">
      Nära
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt nära"}}'>
    <a href="/nara" class="item" data-section-name="/nara" target="_self">
      Allt nära
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Åre"}}'>
    <a href="/nara-are" class="item" data-section-name="/nara-are" target="_self">
      Åre
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Berg"}}'>
    <a href="/nara-berg" class="item" data-section-name="/nara-berg" target="_self">
      Berg
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bräcke"}}'>
    <a href="/nara-bracke" class="item" data-section-name="/nara-bracke" target="_self">
      Bräcke
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härjedalen"}}'>
    <a href="/nara-harjedalen" class="item" data-section-name="/nara-harjedalen" target="_self">
      Härjedalen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krokom"}}'>
    <a href="/nara-krokom" class="item" data-section-name="/nara-krokom" target="_self">
      Krokom
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Östersund"}}'>
    <a href="/nara-ostersund" class="item" data-section-name="/nara-ostersund" target="_self">
      Östersund
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ragunda"}}'>
    <a href="/nara-ragunda" class="item" data-section-name="/nara-ragunda" target="_self">
      Ragunda
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Strömsund"}}'>
    <a href="/nara-stromsund" class="item" data-section-name="/nara-stromsund" target="_self">
      Strömsund
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"ÖFK"}}'>
    <a href="/ofk" class="item" data-section-name="/ofk" target="_self">
      ÖFK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">
      Trav
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Basket"}}'>
    <a href="/basket" class="item" data-section-name="/basket" target="_self">
      Basket
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Friidrott"}}'>
    <a href="/friidrott" class="item" data-section-name="/friidrott" target="_self">
      Friidrott
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/sport/lasarsport-3" class="item" data-section-name="/sport/lasarsport-3" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningsliv"}}'>
    <a href="/foreningsliv" class="item" data-section-name="/foreningsliv" target="_self">
      Föreningsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"LT:s Glesbygdsgranskning"}}'>
    <a href="/lts-glesbygdsgranskning" class="item" data-section-name="/lts-glesbygdsgranskning" target="_self">
      LT:s Glesbygdsgranskning
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://ltz.lokus.se/" class="item" data-section-name="http://ltz.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://ltz.mittjobb.se/" class="item" data-section-name="http://ltz.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://ltz.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" class="item" data-section-name="http://ltz.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://ltz.mittjobb.se/" class="item" data-section-name="http://ltz.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/evenemangsannonser" target="_blank">
      Evenemangsguide
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"#kandulova"}}'>
    <a href="https://www.kandulova.se/ltz" class="parent section-title" data-section-name="https://www.kandulova.se/ltz" target="_blank">
      #kandulova
</a>    <ul class="menu-all-sections-list">
</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/ltz/main-logo-17c4116e780b502d22a7780bd83f162a128dc4e5fcbe239d74c2b1b018c7b2c4.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Länstidningen Östersund huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/ltz" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/ltz" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/#" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_5_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
          <a href="/skicka-in-nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/ltz" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Berg"}}'>
          <a href="/berg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Berg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bräcke"}}'>
          <a href="/bracke" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bräcke</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härjedalen"}}'>
          <a href="/harjedalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härjedalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krokom"}}'>
          <a href="/krokom" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krokom</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ragunda"}}'>
          <a href="/ragunda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ragunda</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Strömsund"}}'>
          <a href="/stromsund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Strömsund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Åre"}}'>
          <a href="/are" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Åre</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Östersund"}}'>
          <a href="/ostersund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Östersund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
          <a href="/nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Åre"}}'>
          <a href="/nara-are" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Åre</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Berg"}}'>
          <a href="/nara-berg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Berg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bräcke"}}'>
          <a href="/nara-bracke" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bräcke</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härjedalen"}}'>
          <a href="/nara-harjedalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härjedalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krokom"}}'>
          <a href="/nara-krokom" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krokom</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Östersund"}}'>
          <a href="/nara-ostersund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Östersund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ragunda"}}'>
          <a href="/nara-ragunda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ragunda</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Strömsund"}}'>
          <a href="/nara-stromsund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Strömsund</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"ÖFK"}}'>
          <a href="/ofk" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">ÖFK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Basket"}}'>
          <a href="/basket" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Basket</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Friidrott"}}'>
          <a href="/friidrott" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Friidrott</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-3" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningsliv"}}'>
          <a href="/foreningsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"LT:s Glesbygdsgranskning"}}'>
          <a href="/lts-glesbygdsgranskning" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">LT:s Glesbygdsgranskning</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://ltz.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://ltz.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://ltz.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://ltz.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"#kandulova"}}'>
          <a href="https://www.kandulova.se/ltz" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">#kandulova</a>
      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/jamtland/nattens-nyheter-forsvunne-19-aringen-fortfarande-inte-hittad"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
NATTENS NYHETER: Försvunne 19-åringen fortfarande inte hittad
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/jamtland/berit-tar-med-folk-pa-matvandring-i-skogens-skafferi-en-kunskap-vi-riskerar-att-forlora"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Berit tar med folk på matvandring i skogens skafferi – "En kunskap vi riskerar att förlora"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/tva-tonaringar-togs-pa-bar-garning-vid-inbrott-doms-for-forsok-till-stold"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Två tonåringar togs på bar gärning vid inbrott – döms för försök till stöld
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/jamtland/harjedalen/kjell-och-soner-utvecklar-ytterhogdal-visionen-ar-att-skapa-fler-arbetstillfallen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kjell och söner utvecklar Ytterhogdal: "Visionen är att skapa fler arbetstillfällen"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/jamtland/are/hakans-ovanliga-hobby-samlar-skrot-med-50-ar-gammal-lastbil"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Håkans ovanliga hobby – samlar skrot med 50 år gammal lastbil
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/jamtland/bracke/korde-husbil-trots-2-53-promille-i-blodet-nu-atalas-mannen-for-grovt-rattfylleri"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Körde husbil trots 2,53 promille i blodet – nu åtalas mannen för grovt rattfylleri
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/jamtland/stromsund/diskbracket-blev-starten-pa-johannas-nya-latta-liv-har-gatt-ner-40-kilo-och-andrat-livsstil-helt"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Diskbråcket blev starten på Johannas nya lätta liv - har gått ner 40 kilo och ändrat livsstil helt
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/attendo-lovar-bot-och-battring-efter-svidande-kritik-fran-arbetsmiljoverket"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Attendo lovar bot och bättring efter svidande kritik från Arbetsmiljöverket
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/jamtland/bracke/deltidsbrandmannen-jobbade-dag-och-natt-under-skogsbranderna-det-var-som-en-krigszon"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Deltidsbrandmännen jobbade dag och natt under skogsbränderna: "Det var som en krigszon"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/drack-en-halv-flaska-vodka-och-satte-sig-bakom-ratten-nu-doms-mannen-till-fangelse"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Drack en halv flaska vodka och satte sig bakom ratten – nu döms mannen till fängelse
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/jamtland/nattens-nyheter-forsvunne-19-aringen-fortfarande-inte-hittad"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
NATTENS NYHETER: Försvunne 19-åringen fortfarande inte hittad
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/jamtland/berit-tar-med-folk-pa-matvandring-i-skogens-skafferi-en-kunskap-vi-riskerar-att-forlora"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Berit tar med folk på matvandring i skogens skafferi – "En kunskap vi riskerar att förlora"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/tva-tonaringar-togs-pa-bar-garning-vid-inbrott-doms-for-forsok-till-stold"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Två tonåringar togs på bar gärning vid inbrott – döms för försök till stöld
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/jamtland/harjedalen/kjell-och-soner-utvecklar-ytterhogdal-visionen-ar-att-skapa-fler-arbetstillfallen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kjell och söner utvecklar Ytterhogdal: "Visionen är att skapa fler arbetstillfällen"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/jamtland/are/hakans-ovanliga-hobby-samlar-skrot-med-50-ar-gammal-lastbil"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Håkans ovanliga hobby – samlar skrot med 50 år gammal lastbil
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/jamtland/bracke/korde-husbil-trots-2-53-promille-i-blodet-nu-atalas-mannen-for-grovt-rattfylleri"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Körde husbil trots 2,53 promille i blodet – nu åtalas mannen för grovt rattfylleri
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/jamtland/stromsund/diskbracket-blev-starten-pa-johannas-nya-latta-liv-har-gatt-ner-40-kilo-och-andrat-livsstil-helt"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Diskbråcket blev starten på Johannas nya lätta liv - har gått ner 40 kilo och ändrat livsstil helt
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/attendo-lovar-bot-och-battring-efter-svidande-kritik-fran-arbetsmiljoverket"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Attendo lovar bot och bättring efter svidande kritik från Arbetsmiljöverket
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/jamtland/bracke/deltidsbrandmannen-jobbade-dag-och-natt-under-skogsbranderna-det-var-som-en-krigszon"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Deltidsbrandmännen jobbade dag och natt under skogsbränderna: "Det var som en krigszon"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/drack-en-halv-flaska-vodka-och-satte-sig-bakom-ratten-nu-doms-mannen-till-fangelse"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Drack en halv flaska vodka och satte sig bakom ratten – nu döms mannen till fängelse
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.ltz.se//assets/sites/ltz/site-logo-fallback-5fe9a36a153b7468931024735d71ad256c1585422875149e4472310de56d669a.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Länstidningen Östersund">
  </div>
  <meta itemprop="datePublished" content="2018-09-18">
  <meta itemprop="image" content="https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Jämtland"
     data-uuid="10113627-6d8b-49cc-a9a6-5f5d703c8a08">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">04.36</span>
</div>

      <h1 itemprop="headline">NATTENS NYHETER: Försvunne 19-åringen fortfarande inte hittad</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=NATTENS%20NYHETER:%20F%C3%B6rsvunne%2019-%C3%A5ringen%20fortfarande%20inte%20hittad&url=https://www.ltz.se/artikel/jamtland/nattens-nyheter-forsvunne-19-aringen-fortfarande-inte-hittad"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="10113627-6d8b-49cc-a9a6-5f5d703c8a08"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=S%C3%A5+var+natten+i+J%C3%A4mtland.&p%5Btitle%5D=NATTENS%2520NYHETER%3A%2520F%25C3%25B6rsvunne%252019-%25C3%25A5ringen%2520fortfarande%2520inte%2520hittad&p%5Burl%5D=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fjamtland%2Fnattens-nyheter-forsvunne-19-aringen-fortfarande-inte-hittad&s=100&t=NATTENS%2520NYHETER%3A%2520F%25C3%25B6rsvunne%252019-%25C3%25A5ringen%2520fortfarande%2520inte%2520hittad&u=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fjamtland%2Fnattens-nyheter-forsvunne-19-aringen-fortfarande-inte-hittad"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="10113627-6d8b-49cc-a9a6-5f5d703c8a08"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.ltz.se/artikel/jamtland/nattens-nyheter-forsvunne-19-aringen-fortfarande-inte-hittad">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-10113627-6d8b-49cc-a9a6-5f5d703c8a08" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&w=600"
         srcset="https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: Johan Axelsson, Arkivbild
          </div>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="10113627-6d8b-49cc-a9a6-5f5d703c8a08"
        class="article ">
        
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Så var natten i Jämtland.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_9982b9d8601581316880847a30a48262"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_9982b9d8601581316880847a30a48262"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&w=600"
         srcset="https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/Esi72vgOX0konhdyAYh_h2LiDUkAAAA=.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: Johan Axelsson, Arkivbild
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">      <strong>Lokalt:</strong>   </p>   <p class="body">      <a href="/artikel/jamtland/stromsund/polisen-intensifierar-sokandet-efter-forsvunnen-19-aring-i-jamtland-vadjar-efter-tips-fran-allmanheten">Sökandet efter den försvunne 19-åringen</a> i Strömsund har pågått under natten – men hittills utan resultat.</p>   <p class="body"></p>   <p class="body">      <strong>För Plus-kunder:</strong>   </p>   <p class="body">►<a href="/artikel/jamtland/berit-tar-med-folk-pa-matvandring-i-skogens-skafferi-en-kunskap-vi-riskerar-att-forlora">Berit tar med folk på matvandring i skogens skafferi – "En kunskap vi riskerar att förlora"</a>   </p>   <p class="body">►<a href="/artikel/jamtland/are/hakans-ovanliga-hobby-samlar-skrot-med-50-ar-gammal-lastbil">Håkans ovanliga hobby – samlar skrot med 50 år gammal lastbil</a>   </p>   <p class="body">►<a href="/artikel/jamtland/harjedalen/kjell-och-soner-utvecklar-ytterhogdal-visionen-ar-att-skapa-fler-arbetstillfallen">Kjell och söner utvecklar Ytterhogdal: "Visionen är att skapa fler arbetstillfällen"</a>   </p>   <p class="body"></p>   <p class="body">      <strong>Sport:</strong>   </p>   <p class="body">►<a href="/artikel/sport/efter-skadebesvaren-skidtalangen-sofia-henriksson-tillbaka-som-vinnare-i-are-xco-run-trodde-inte-att-det-skulle-ga-sa-bra">Efter skadebesvären – skidtalangen Sofia Henriksson tillbaka som vinnare i Åre XCO – Run: "Trodde inte att det skulle gå så bra"</a>   </p>   <p class="body"></p>   <p class="body">      <strong>Väder:</strong>   </p>   <p class="body">      <a href="/taggat/V%C3%A4der">Här hittar du väderprognosen för din kommun i dag</a>   </p>   <p class="body">      <strong>Karta:</strong>       <a href="http://trafikinfo.trafikverket.se/LIT/">Så är läget på vägarna</a>   </p>   <p class="body"></p>   <p class="body">      <strong>Tipsa oss:</strong>   </p>   <p class="body">Har du ett nyhetstips, eller vill komma i kontakt med oss på redaktionen? <a href="https://tips.mittmedia.se/lt?_ga=1.109449222.267417893.1438372403">Tipsa oss här</a> eller skicka sms/mms till 72023 (inled meddelandet med LTZ) eller mejla till <a href="mailto:tips@ltz.se">tips@ltz.se</a>.</p>   <p class="body">      <strong>Följ oss:</strong>   </p>   <p class="body">Facebook: <a href="https://www.facebook.com/ltz.se">ltz.se</a>   </p>   <p class="body">Twitter: <a href="https://twitter.com/ltzse">@ltzse</a>   </p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">www.ltz.se </div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:tips@ltz.se" class="email">tips@ltz.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=NATTENS%20NYHETER:%20F%C3%B6rsvunne%2019-%C3%A5ringen%20fortfarande%20inte%20hittad&url=https://www.ltz.se/artikel/jamtland/nattens-nyheter-forsvunne-19-aringen-fortfarande-inte-hittad"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="10113627-6d8b-49cc-a9a6-5f5d703c8a08"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=S%C3%A5+var+natten+i+J%C3%A4mtland.&p%5Btitle%5D=NATTENS%2520NYHETER%3A%2520F%25C3%25B6rsvunne%252019-%25C3%25A5ringen%2520fortfarande%2520inte%2520hittad&p%5Burl%5D=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fjamtland%2Fnattens-nyheter-forsvunne-19-aringen-fortfarande-inte-hittad&s=100&t=NATTENS%2520NYHETER%3A%2520F%25C3%25B6rsvunne%252019-%25C3%25A5ringen%2520fortfarande%2520inte%2520hittad&u=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fjamtland%2Fnattens-nyheter-forsvunne-19-aringen-fortfarande-inte-hittad"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="10113627-6d8b-49cc-a9a6-5f5d703c8a08"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Nattens%20nyheter">Nattens nyheter</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Jämtland"
     data-uuid="e0ff632c-2e85-4379-bb7a-63872a391798">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/berit-tar-med-folk-pa-matvandring-i-skogens-skafferi-en-kunskap-vi-riskerar-att-forlora" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/9451f057d5cddff38a87c4d5aebb7e4cf2de9c2e.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/9451f057d5cddff38a87c4d5aebb7e4cf2de9c2e.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/9451f057d5cddff38a87c4d5aebb7e4cf2de9c2e.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/9451f057d5cddff38a87c4d5aebb7e4cf2de9c2e.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/9451f057d5cddff38a87c4d5aebb7e4cf2de9c2e.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/9451f057d5cddff38a87c4d5aebb7e4cf2de9c2e.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/9451f057d5cddff38a87c4d5aebb7e4cf2de9c2e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/berit-tar-med-folk-pa-matvandring-i-skogens-skafferi-en-kunskap-vi-riskerar-att-forlora" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/9451f057d5cddff38a87c4d5aebb7e4cf2de9c2e.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/9451f057d5cddff38a87c4d5aebb7e4cf2de9c2e.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/9451f057d5cddff38a87c4d5aebb7e4cf2de9c2e.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/9451f057d5cddff38a87c4d5aebb7e4cf2de9c2e.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/9451f057d5cddff38a87c4d5aebb7e4cf2de9c2e.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/9451f057d5cddff38a87c4d5aebb7e4cf2de9c2e.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/9451f057d5cddff38a87c4d5aebb7e4cf2de9c2e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jämtland"
     data-uuid="e0ff632c-2e85-4379-bb7a-63872a391798">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/berit-tar-med-folk-pa-matvandring-i-skogens-skafferi-en-kunskap-vi-riskerar-att-forlora" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Berit tar med folk på matvandring i skogens skafferi – "En kunskap vi riskerar att förlora"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/berit-tar-med-folk-pa-matvandring-i-skogens-skafferi-en-kunskap-vi-riskerar-att-forlora" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Rönnbär, kråkbär, granbarr och nässlor. I skogens skafferi finns oändligt med godsaker. Berit...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Östersund"
     data-uuid="278a583c-240e-4823-8841-988b10416186">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/ostersund/tva-tonaringar-togs-pa-bar-garning-vid-inbrott-doms-for-forsok-till-stold" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/02ed8e25e693bfd76846bfd9aeb52f89230b10a6.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/02ed8e25e693bfd76846bfd9aeb52f89230b10a6.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/02ed8e25e693bfd76846bfd9aeb52f89230b10a6.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/02ed8e25e693bfd76846bfd9aeb52f89230b10a6.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/02ed8e25e693bfd76846bfd9aeb52f89230b10a6.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/02ed8e25e693bfd76846bfd9aeb52f89230b10a6.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/02ed8e25e693bfd76846bfd9aeb52f89230b10a6.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/ostersund/tva-tonaringar-togs-pa-bar-garning-vid-inbrott-doms-for-forsok-till-stold" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/02ed8e25e693bfd76846bfd9aeb52f89230b10a6.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/02ed8e25e693bfd76846bfd9aeb52f89230b10a6.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/02ed8e25e693bfd76846bfd9aeb52f89230b10a6.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/02ed8e25e693bfd76846bfd9aeb52f89230b10a6.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/02ed8e25e693bfd76846bfd9aeb52f89230b10a6.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/02ed8e25e693bfd76846bfd9aeb52f89230b10a6.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/02ed8e25e693bfd76846bfd9aeb52f89230b10a6.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Östersund"
     data-uuid="278a583c-240e-4823-8841-988b10416186">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/tva-tonaringar-togs-pa-bar-garning-vid-inbrott-doms-for-forsok-till-stold" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Två tonåringar togs på bar gärning vid inbrott – döms för försök till stöld</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/ostersund/tva-tonaringar-togs-pa-bar-garning-vid-inbrott-doms-for-forsok-till-stold" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Tonåringarna, 19 respektive 17 år gamla, togs på bar gärning när de bröt sig in i en butik i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Härjedalen"
     data-uuid="3b3ddb4a-d38f-4985-a0b4-4a60742a1a52">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härjedalen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/harjedalen/kjell-och-soner-utvecklar-ytterhogdal-visionen-ar-att-skapa-fler-arbetstillfallen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/a98dd9ddf0e270abaa89ba92e8237dde2af5885d.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/a98dd9ddf0e270abaa89ba92e8237dde2af5885d.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/a98dd9ddf0e270abaa89ba92e8237dde2af5885d.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/a98dd9ddf0e270abaa89ba92e8237dde2af5885d.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/a98dd9ddf0e270abaa89ba92e8237dde2af5885d.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/a98dd9ddf0e270abaa89ba92e8237dde2af5885d.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/a98dd9ddf0e270abaa89ba92e8237dde2af5885d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/harjedalen/kjell-och-soner-utvecklar-ytterhogdal-visionen-ar-att-skapa-fler-arbetstillfallen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/a98dd9ddf0e270abaa89ba92e8237dde2af5885d.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/a98dd9ddf0e270abaa89ba92e8237dde2af5885d.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/a98dd9ddf0e270abaa89ba92e8237dde2af5885d.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/a98dd9ddf0e270abaa89ba92e8237dde2af5885d.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/a98dd9ddf0e270abaa89ba92e8237dde2af5885d.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/a98dd9ddf0e270abaa89ba92e8237dde2af5885d.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/a98dd9ddf0e270abaa89ba92e8237dde2af5885d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härjedalen"
     data-uuid="3b3ddb4a-d38f-4985-a0b4-4a60742a1a52">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härjedalen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/harjedalen/kjell-och-soner-utvecklar-ytterhogdal-visionen-ar-att-skapa-fler-arbetstillfallen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kjell och söner utvecklar Ytterhogdal: "Visionen är att skapa fler arbetstillfällen"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/harjedalen/kjell-och-soner-utvecklar-ytterhogdal-visionen-ar-att-skapa-fler-arbetstillfallen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">När kommunen nyligen sålde industrifastigheter och en bensinmack i Ytterhogdal såg Kjell Eriksson...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Åre"
     data-uuid="49d4de10-0b6f-44fe-98b2-20d3c1dbb5fa">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Åre</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/are/hakans-ovanliga-hobby-samlar-skrot-med-50-ar-gammal-lastbil" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/6de5c631d721931e2cba42465d372c55dfa92344.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/6de5c631d721931e2cba42465d372c55dfa92344.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/6de5c631d721931e2cba42465d372c55dfa92344.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/6de5c631d721931e2cba42465d372c55dfa92344.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/6de5c631d721931e2cba42465d372c55dfa92344.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/6de5c631d721931e2cba42465d372c55dfa92344.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/6de5c631d721931e2cba42465d372c55dfa92344.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/are/hakans-ovanliga-hobby-samlar-skrot-med-50-ar-gammal-lastbil" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/6de5c631d721931e2cba42465d372c55dfa92344.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/6de5c631d721931e2cba42465d372c55dfa92344.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/6de5c631d721931e2cba42465d372c55dfa92344.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/6de5c631d721931e2cba42465d372c55dfa92344.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/6de5c631d721931e2cba42465d372c55dfa92344.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/6de5c631d721931e2cba42465d372c55dfa92344.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/6de5c631d721931e2cba42465d372c55dfa92344.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Åre"
     data-uuid="49d4de10-0b6f-44fe-98b2-20d3c1dbb5fa">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Åre</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/are/hakans-ovanliga-hobby-samlar-skrot-med-50-ar-gammal-lastbil" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Håkans ovanliga hobby – samlar skrot med 50 år gammal lastbil</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/are/hakans-ovanliga-hobby-samlar-skrot-med-50-ar-gammal-lastbil" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Den stora griparmen får tag i en gammal värmepanna och sakta stiger den mot skyn och hamnar på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bräcke"
     data-uuid="e3242a89-a0dd-40aa-be65-a342d71ff5ef">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bräcke</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/bracke/korde-husbil-trots-2-53-promille-i-blodet-nu-atalas-mannen-for-grovt-rattfylleri" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/a0b38203b2cbc03843ac085fa112530275837d61.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/a0b38203b2cbc03843ac085fa112530275837d61.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/a0b38203b2cbc03843ac085fa112530275837d61.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/a0b38203b2cbc03843ac085fa112530275837d61.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/a0b38203b2cbc03843ac085fa112530275837d61.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/a0b38203b2cbc03843ac085fa112530275837d61.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/a0b38203b2cbc03843ac085fa112530275837d61.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/bracke/korde-husbil-trots-2-53-promille-i-blodet-nu-atalas-mannen-for-grovt-rattfylleri" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/a0b38203b2cbc03843ac085fa112530275837d61.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/a0b38203b2cbc03843ac085fa112530275837d61.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/a0b38203b2cbc03843ac085fa112530275837d61.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/a0b38203b2cbc03843ac085fa112530275837d61.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/a0b38203b2cbc03843ac085fa112530275837d61.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/a0b38203b2cbc03843ac085fa112530275837d61.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/a0b38203b2cbc03843ac085fa112530275837d61.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bräcke"
     data-uuid="e3242a89-a0dd-40aa-be65-a342d71ff5ef">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bräcke</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/bracke/korde-husbil-trots-2-53-promille-i-blodet-nu-atalas-mannen-for-grovt-rattfylleri" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Körde husbil trots 2,53 promille i blodet – nu åtalas mannen för grovt rattfylleri</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/bracke/korde-husbil-trots-2-53-promille-i-blodet-nu-atalas-mannen-for-grovt-rattfylleri" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Den misstänkta rattfyllan ska ha skett på E14 i Bräcke den 26 augusti.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Strömsund"
     data-uuid="54d2f11a-e3af-46b1-9800-6ace42eb9039">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Strömsund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 sep</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/stromsund/diskbracket-blev-starten-pa-johannas-nya-latta-liv-har-gatt-ner-40-kilo-och-andrat-livsstil-helt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/35a1b3ac1aa5fb455590ac308d166789a9e3e641.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/35a1b3ac1aa5fb455590ac308d166789a9e3e641.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/35a1b3ac1aa5fb455590ac308d166789a9e3e641.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/35a1b3ac1aa5fb455590ac308d166789a9e3e641.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/35a1b3ac1aa5fb455590ac308d166789a9e3e641.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/35a1b3ac1aa5fb455590ac308d166789a9e3e641.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/35a1b3ac1aa5fb455590ac308d166789a9e3e641.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/stromsund/diskbracket-blev-starten-pa-johannas-nya-latta-liv-har-gatt-ner-40-kilo-och-andrat-livsstil-helt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/35a1b3ac1aa5fb455590ac308d166789a9e3e641.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/35a1b3ac1aa5fb455590ac308d166789a9e3e641.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/35a1b3ac1aa5fb455590ac308d166789a9e3e641.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/35a1b3ac1aa5fb455590ac308d166789a9e3e641.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/35a1b3ac1aa5fb455590ac308d166789a9e3e641.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/35a1b3ac1aa5fb455590ac308d166789a9e3e641.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/35a1b3ac1aa5fb455590ac308d166789a9e3e641.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Strömsund"
     data-uuid="54d2f11a-e3af-46b1-9800-6ace42eb9039">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Strömsund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 sep</span>
</div>

      </div>
      <a href="/artikel/jamtland/stromsund/diskbracket-blev-starten-pa-johannas-nya-latta-liv-har-gatt-ner-40-kilo-och-andrat-livsstil-helt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Diskbråcket blev starten på Johannas nya lätta liv - har gått ner 40 kilo och ändrat livsstil helt</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/stromsund/diskbracket-blev-starten-pa-johannas-nya-latta-liv-har-gatt-ner-40-kilo-och-andrat-livsstil-helt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">För ett år sedan drabbades den då överviktiga Johanna Ehnberg av ett svårt och plågsamt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Östersund"
     data-uuid="594eb08a-7cdb-4119-9bf5-7f8dbf481e3a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/ostersund/attendo-lovar-bot-och-battring-efter-svidande-kritik-fran-arbetsmiljoverket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/5b66496d5f727563af310ea92c011d884b233052.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/5b66496d5f727563af310ea92c011d884b233052.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/5b66496d5f727563af310ea92c011d884b233052.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/5b66496d5f727563af310ea92c011d884b233052.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/5b66496d5f727563af310ea92c011d884b233052.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/5b66496d5f727563af310ea92c011d884b233052.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/5b66496d5f727563af310ea92c011d884b233052.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/ostersund/attendo-lovar-bot-och-battring-efter-svidande-kritik-fran-arbetsmiljoverket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/5b66496d5f727563af310ea92c011d884b233052.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/5b66496d5f727563af310ea92c011d884b233052.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/5b66496d5f727563af310ea92c011d884b233052.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/5b66496d5f727563af310ea92c011d884b233052.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/5b66496d5f727563af310ea92c011d884b233052.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/5b66496d5f727563af310ea92c011d884b233052.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/5b66496d5f727563af310ea92c011d884b233052.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Östersund"
     data-uuid="594eb08a-7cdb-4119-9bf5-7f8dbf481e3a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/attendo-lovar-bot-och-battring-efter-svidande-kritik-fran-arbetsmiljoverket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Attendo lovar bot och bättring efter svidande kritik från Arbetsmiljöverket</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/ostersund/attendo-lovar-bot-och-battring-efter-svidande-kritik-fran-arbetsmiljoverket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Attendo i Östersund lovar bot och bättring efter svidande kritik från Arbetsmiljöverket....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bräcke"
     data-uuid="fdf0240e-ecb6-4fac-a301-43ddcfc39da9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bräcke</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/bracke/deltidsbrandmannen-jobbade-dag-och-natt-under-skogsbranderna-det-var-som-en-krigszon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/65fd2912f0968206768bc5edabc077a9ff3292eb.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/65fd2912f0968206768bc5edabc077a9ff3292eb.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/65fd2912f0968206768bc5edabc077a9ff3292eb.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/65fd2912f0968206768bc5edabc077a9ff3292eb.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/65fd2912f0968206768bc5edabc077a9ff3292eb.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/65fd2912f0968206768bc5edabc077a9ff3292eb.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/65fd2912f0968206768bc5edabc077a9ff3292eb.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/bracke/deltidsbrandmannen-jobbade-dag-och-natt-under-skogsbranderna-det-var-som-en-krigszon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/65fd2912f0968206768bc5edabc077a9ff3292eb.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/65fd2912f0968206768bc5edabc077a9ff3292eb.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/65fd2912f0968206768bc5edabc077a9ff3292eb.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/65fd2912f0968206768bc5edabc077a9ff3292eb.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/65fd2912f0968206768bc5edabc077a9ff3292eb.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/65fd2912f0968206768bc5edabc077a9ff3292eb.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/65fd2912f0968206768bc5edabc077a9ff3292eb.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bräcke"
     data-uuid="fdf0240e-ecb6-4fac-a301-43ddcfc39da9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bräcke</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/bracke/deltidsbrandmannen-jobbade-dag-och-natt-under-skogsbranderna-det-var-som-en-krigszon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Deltidsbrandmännen jobbade dag och natt under skogsbränderna: "Det var som en krigszon"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/bracke/deltidsbrandmannen-jobbade-dag-och-natt-under-skogsbranderna-det-var-som-en-krigszon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Över tio larm per dag, 48 timmars arbetspass och arbetsveckor på 125 timmar. Det var vardagen för...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Östersund"
     data-uuid="7e26e469-d0a5-4868-beaf-df78f0cc284b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/ostersund/drack-en-halv-flaska-vodka-och-satte-sig-bakom-ratten-nu-doms-mannen-till-fangelse" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/fa3cc16418afc2e303020fc633844ddb9052f69f.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/fa3cc16418afc2e303020fc633844ddb9052f69f.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/fa3cc16418afc2e303020fc633844ddb9052f69f.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/fa3cc16418afc2e303020fc633844ddb9052f69f.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/fa3cc16418afc2e303020fc633844ddb9052f69f.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/fa3cc16418afc2e303020fc633844ddb9052f69f.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/fa3cc16418afc2e303020fc633844ddb9052f69f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/ostersund/drack-en-halv-flaska-vodka-och-satte-sig-bakom-ratten-nu-doms-mannen-till-fangelse" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/fa3cc16418afc2e303020fc633844ddb9052f69f.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/fa3cc16418afc2e303020fc633844ddb9052f69f.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/fa3cc16418afc2e303020fc633844ddb9052f69f.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/fa3cc16418afc2e303020fc633844ddb9052f69f.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/fa3cc16418afc2e303020fc633844ddb9052f69f.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/fa3cc16418afc2e303020fc633844ddb9052f69f.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/fa3cc16418afc2e303020fc633844ddb9052f69f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Östersund"
     data-uuid="7e26e469-d0a5-4868-beaf-df78f0cc284b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/drack-en-halv-flaska-vodka-och-satte-sig-bakom-ratten-nu-doms-mannen-till-fangelse" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Drack en halv flaska vodka och satte sig bakom ratten – nu döms mannen till fängelse</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/ostersund/drack-en-halv-flaska-vodka-och-satte-sig-bakom-ratten-nu-doms-mannen-till-fangelse" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Mannen är i 50-årsåldern och stoppades när han körde rattfull längs Prästgatan i april i år.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Jämtland"
     data-uuid="fe09b68a-cd37-494e-916d-88f0f64056aa">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jämtland"
     data-uuid="fe09b68a-cd37-494e-916d-88f0f64056aa">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/nytt-foretag-startar-i-ostersund-snohjartat-i-are-ab" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nytt företag startar i Östersund: Snöhjärtat i Åre AB</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/nytt-foretag-startar-i-ostersund-snohjartat-i-are-ab" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Den 10 september registrerades det nya bolaget Snöhjärtat i Åre AB hos Bolagsverket. Bolaget har...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Östersund"
     data-uuid="6bd90308-12ae-47db-9043-8618a6e4c0dc">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 sep</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/ostersund/brunflobon-elias-10-bombas-med-natkarlek-efter-mammans-tweet-har-fatt-over-20-000-foljare-pa-youtube" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/34a6814aa9be186539bea5c8a8c5fedc24e19b8c.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/34a6814aa9be186539bea5c8a8c5fedc24e19b8c.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/34a6814aa9be186539bea5c8a8c5fedc24e19b8c.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/34a6814aa9be186539bea5c8a8c5fedc24e19b8c.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/34a6814aa9be186539bea5c8a8c5fedc24e19b8c.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/34a6814aa9be186539bea5c8a8c5fedc24e19b8c.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/34a6814aa9be186539bea5c8a8c5fedc24e19b8c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/ostersund/brunflobon-elias-10-bombas-med-natkarlek-efter-mammans-tweet-har-fatt-over-20-000-foljare-pa-youtube" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/34a6814aa9be186539bea5c8a8c5fedc24e19b8c.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/34a6814aa9be186539bea5c8a8c5fedc24e19b8c.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/34a6814aa9be186539bea5c8a8c5fedc24e19b8c.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/34a6814aa9be186539bea5c8a8c5fedc24e19b8c.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/34a6814aa9be186539bea5c8a8c5fedc24e19b8c.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/34a6814aa9be186539bea5c8a8c5fedc24e19b8c.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/34a6814aa9be186539bea5c8a8c5fedc24e19b8c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Östersund"
     data-uuid="6bd90308-12ae-47db-9043-8618a6e4c0dc">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 sep</span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/brunflobon-elias-10-bombas-med-natkarlek-efter-mammans-tweet-har-fatt-over-20-000-foljare-pa-youtube" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Brunflobon Elias, 10, bombas med nätkärlek efter mammans tweet – har fått över 20 000 följare på Youtube</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/ostersund/brunflobon-elias-10-bombas-med-natkarlek-efter-mammans-tweet-har-fatt-over-20-000-foljare-pa-youtube" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Så sent som i fredags hade Elias Jönsson 24 stycken prenumeranter på sin Youtube-kanal "Elias...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Krokom"
     data-uuid="717392d5-30c8-46af-89fc-a2b11c9b6d47">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Krokom</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/krokom/var-arg-pa-sin-sambo-och-ringde-112-nu-doms-kvinnan-for-falskt-larm" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/35b950ae07c0dd3727670e5f6747cc38d471b71a.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/35b950ae07c0dd3727670e5f6747cc38d471b71a.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/35b950ae07c0dd3727670e5f6747cc38d471b71a.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/35b950ae07c0dd3727670e5f6747cc38d471b71a.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/35b950ae07c0dd3727670e5f6747cc38d471b71a.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/35b950ae07c0dd3727670e5f6747cc38d471b71a.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/35b950ae07c0dd3727670e5f6747cc38d471b71a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/krokom/var-arg-pa-sin-sambo-och-ringde-112-nu-doms-kvinnan-for-falskt-larm" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/35b950ae07c0dd3727670e5f6747cc38d471b71a.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/35b950ae07c0dd3727670e5f6747cc38d471b71a.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/35b950ae07c0dd3727670e5f6747cc38d471b71a.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/35b950ae07c0dd3727670e5f6747cc38d471b71a.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/35b950ae07c0dd3727670e5f6747cc38d471b71a.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/35b950ae07c0dd3727670e5f6747cc38d471b71a.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/35b950ae07c0dd3727670e5f6747cc38d471b71a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krokom"
     data-uuid="717392d5-30c8-46af-89fc-a2b11c9b6d47">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Krokom</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/krokom/var-arg-pa-sin-sambo-och-ringde-112-nu-doms-kvinnan-for-falskt-larm" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Var arg på sin sambo och ringde 112 – nu döms kvinnan för falskt larm</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/krokom/var-arg-pa-sin-sambo-och-ringde-112-nu-doms-kvinnan-for-falskt-larm" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Kvinnan från Krokoms kommun har nu dömts att betala 5 000 kronor i dagsböter. I förhör har...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Härjedalen"
     data-uuid="575e7ae1-675a-4376-bcfe-2833389c553d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härjedalen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/harjedalen/forsvunnen-barplockare-hittades-efter-sokinsats-utanfor-tannas-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/418351db7fa1b102293ce5014d2b208123650782.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/418351db7fa1b102293ce5014d2b208123650782.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/418351db7fa1b102293ce5014d2b208123650782.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/418351db7fa1b102293ce5014d2b208123650782.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/418351db7fa1b102293ce5014d2b208123650782.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/418351db7fa1b102293ce5014d2b208123650782.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/418351db7fa1b102293ce5014d2b208123650782.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/harjedalen/forsvunnen-barplockare-hittades-efter-sokinsats-utanfor-tannas-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/418351db7fa1b102293ce5014d2b208123650782.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/418351db7fa1b102293ce5014d2b208123650782.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/418351db7fa1b102293ce5014d2b208123650782.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/418351db7fa1b102293ce5014d2b208123650782.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/418351db7fa1b102293ce5014d2b208123650782.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/418351db7fa1b102293ce5014d2b208123650782.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/418351db7fa1b102293ce5014d2b208123650782.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härjedalen"
     data-uuid="575e7ae1-675a-4376-bcfe-2833389c553d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härjedalen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/harjedalen/forsvunnen-barplockare-hittades-efter-sokinsats-utanfor-tannas-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Försvunnen bärplockare hittades efter sökinsats utanför Tännäs</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/harjedalen/forsvunnen-barplockare-hittades-efter-sokinsats-utanfor-tannas-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En sökinsats pågick i skogen öster om Tännäs under söndagskvällen och in på natten till måndagen....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Jämtland"
     data-uuid="ed9faeb1-13dc-4453-ba96-6161a877034d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/stromsund-fortsatter-lyfta-kulturen-anders-lundin-harig-teater-och-folkmusik-pa-hostprogrammet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/f675cb0036e9ae56c4e894fec8d70015e0c6be30.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/f675cb0036e9ae56c4e894fec8d70015e0c6be30.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/f675cb0036e9ae56c4e894fec8d70015e0c6be30.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/f675cb0036e9ae56c4e894fec8d70015e0c6be30.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/f675cb0036e9ae56c4e894fec8d70015e0c6be30.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/f675cb0036e9ae56c4e894fec8d70015e0c6be30.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/f675cb0036e9ae56c4e894fec8d70015e0c6be30.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/stromsund-fortsatter-lyfta-kulturen-anders-lundin-harig-teater-och-folkmusik-pa-hostprogrammet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/f675cb0036e9ae56c4e894fec8d70015e0c6be30.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/f675cb0036e9ae56c4e894fec8d70015e0c6be30.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/f675cb0036e9ae56c4e894fec8d70015e0c6be30.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/f675cb0036e9ae56c4e894fec8d70015e0c6be30.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/f675cb0036e9ae56c4e894fec8d70015e0c6be30.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/f675cb0036e9ae56c4e894fec8d70015e0c6be30.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/f675cb0036e9ae56c4e894fec8d70015e0c6be30.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jämtland"
     data-uuid="ed9faeb1-13dc-4453-ba96-6161a877034d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/stromsund-fortsatter-lyfta-kulturen-anders-lundin-harig-teater-och-folkmusik-pa-hostprogrammet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Strömsund fortsätter lyfta kulturen – Anders Lundin, hårig teater och folkmusik på höstprogrammet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/stromsund-fortsatter-lyfta-kulturen-anders-lundin-harig-teater-och-folkmusik-pa-hostprogrammet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En ny höstsäsong står för dörren på kulturcaféet Saga i Strömsund. – Det blir ett varierat...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Jämtland"
     data-uuid="15faf4c4-fef9-4547-804b-63515133cd0b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/konsthosten-har-borjat-med-hopp-och-tragik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/d08d14abf826325deb8ba02df8a3bc047c300c21.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/d08d14abf826325deb8ba02df8a3bc047c300c21.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/d08d14abf826325deb8ba02df8a3bc047c300c21.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/d08d14abf826325deb8ba02df8a3bc047c300c21.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/d08d14abf826325deb8ba02df8a3bc047c300c21.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/d08d14abf826325deb8ba02df8a3bc047c300c21.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/d08d14abf826325deb8ba02df8a3bc047c300c21.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/konsthosten-har-borjat-med-hopp-och-tragik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/d08d14abf826325deb8ba02df8a3bc047c300c21.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/d08d14abf826325deb8ba02df8a3bc047c300c21.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/d08d14abf826325deb8ba02df8a3bc047c300c21.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/d08d14abf826325deb8ba02df8a3bc047c300c21.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/d08d14abf826325deb8ba02df8a3bc047c300c21.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/d08d14abf826325deb8ba02df8a3bc047c300c21.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/d08d14abf826325deb8ba02df8a3bc047c300c21.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jämtland"
     data-uuid="15faf4c4-fef9-4547-804b-63515133cd0b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/konsthosten-har-borjat-med-hopp-och-tragik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Konsthösten har börjat med hopp och tragik</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/konsthosten-har-borjat-med-hopp-och-tragik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Mari Vedin Laaksonen ställer ut på Exercishallen Jamtli, Anders Pedersens fotografier visas på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Strömsund"
     data-uuid="41889810-3edd-4d9b-9f9e-0e805ef3dc5d">
    <span class="main-category" itemprop="genre">Strömsund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/stromsund/polisen-intensifierar-sokandet-efter-forsvunnen-19-aring-i-jamtland-vadjar-efter-tips-fran-allmanheten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/683e176b91b7735b280aa5d0f94601c59180a459.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/683e176b91b7735b280aa5d0f94601c59180a459.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/683e176b91b7735b280aa5d0f94601c59180a459.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/683e176b91b7735b280aa5d0f94601c59180a459.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/683e176b91b7735b280aa5d0f94601c59180a459.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/683e176b91b7735b280aa5d0f94601c59180a459.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/683e176b91b7735b280aa5d0f94601c59180a459.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/stromsund/polisen-intensifierar-sokandet-efter-forsvunnen-19-aring-i-jamtland-vadjar-efter-tips-fran-allmanheten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/683e176b91b7735b280aa5d0f94601c59180a459.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/683e176b91b7735b280aa5d0f94601c59180a459.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/683e176b91b7735b280aa5d0f94601c59180a459.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/683e176b91b7735b280aa5d0f94601c59180a459.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/683e176b91b7735b280aa5d0f94601c59180a459.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/683e176b91b7735b280aa5d0f94601c59180a459.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/683e176b91b7735b280aa5d0f94601c59180a459.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Strömsund"
     data-uuid="41889810-3edd-4d9b-9f9e-0e805ef3dc5d">
    <span class="main-category" itemprop="genre">Strömsund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/stromsund/polisen-intensifierar-sokandet-efter-forsvunnen-19-aring-i-jamtland-vadjar-efter-tips-fran-allmanheten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Polisen intensifierar sökandet efter försvunnen 19-åring i Jämtland – vädjar efter tips från allmänheten</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/stromsund/polisen-intensifierar-sokandet-efter-forsvunnen-19-aring-i-jamtland-vadjar-efter-tips-fran-allmanheten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Sedan i fredags kväll söker polisen efter en 19-årig man i Strömsunds kommun. Även...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Jämtland"
     data-uuid="4f4619df-2af2-483a-b8e8-b826ccd6b4c4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 sep</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/historien-upprepar-sig-planer-pa-ett-kulturhus-vid-gustaf-iii-s-torg-fanns-redan-1945" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/c660310547045b86d29ed9d46732eda93161418d.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/c660310547045b86d29ed9d46732eda93161418d.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/c660310547045b86d29ed9d46732eda93161418d.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/c660310547045b86d29ed9d46732eda93161418d.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/c660310547045b86d29ed9d46732eda93161418d.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/c660310547045b86d29ed9d46732eda93161418d.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/c660310547045b86d29ed9d46732eda93161418d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/historien-upprepar-sig-planer-pa-ett-kulturhus-vid-gustaf-iii-s-torg-fanns-redan-1945" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/c660310547045b86d29ed9d46732eda93161418d.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/c660310547045b86d29ed9d46732eda93161418d.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/c660310547045b86d29ed9d46732eda93161418d.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/c660310547045b86d29ed9d46732eda93161418d.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/c660310547045b86d29ed9d46732eda93161418d.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/c660310547045b86d29ed9d46732eda93161418d.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/c660310547045b86d29ed9d46732eda93161418d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jämtland"
     data-uuid="4f4619df-2af2-483a-b8e8-b826ccd6b4c4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 sep</span>
</div>

      </div>
      <a href="/artikel/jamtland/historien-upprepar-sig-planer-pa-ett-kulturhus-vid-gustaf-iii-s-torg-fanns-redan-1945" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Historien upprepar sig – planer på ett kulturhus vid Gustaf III:s torg fanns redan 1945</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/historien-upprepar-sig-planer-pa-ett-kulturhus-vid-gustaf-iii-s-torg-fanns-redan-1945" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Under det andra världskriget diskuterades ett kultur- eller medborgarhus i Östersund. Gamla...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Åre"
     data-uuid="fe94ddfe-73f4-4b8d-b74b-0324eff68f0d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Åre</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 sep</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/are/tre-personer-greps-efter-rekordstort-cannabisbeslag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/6cc9a91cb9c8efa358cca16dcc5f563ffef9ce19.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/6cc9a91cb9c8efa358cca16dcc5f563ffef9ce19.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/6cc9a91cb9c8efa358cca16dcc5f563ffef9ce19.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/6cc9a91cb9c8efa358cca16dcc5f563ffef9ce19.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/6cc9a91cb9c8efa358cca16dcc5f563ffef9ce19.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/6cc9a91cb9c8efa358cca16dcc5f563ffef9ce19.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/6cc9a91cb9c8efa358cca16dcc5f563ffef9ce19.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/are/tre-personer-greps-efter-rekordstort-cannabisbeslag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/6cc9a91cb9c8efa358cca16dcc5f563ffef9ce19.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/6cc9a91cb9c8efa358cca16dcc5f563ffef9ce19.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/6cc9a91cb9c8efa358cca16dcc5f563ffef9ce19.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/6cc9a91cb9c8efa358cca16dcc5f563ffef9ce19.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/6cc9a91cb9c8efa358cca16dcc5f563ffef9ce19.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/6cc9a91cb9c8efa358cca16dcc5f563ffef9ce19.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/6cc9a91cb9c8efa358cca16dcc5f563ffef9ce19.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Åre"
     data-uuid="fe94ddfe-73f4-4b8d-b74b-0324eff68f0d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Åre</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 sep</span>
</div>

      </div>
      <a href="/artikel/jamtland/are/tre-personer-greps-efter-rekordstort-cannabisbeslag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Tre personer greps efter rekordstort cannabisbeslag</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/are/tre-personer-greps-efter-rekordstort-cannabisbeslag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Tidigare i veckan greps tre personer efter att norska tullen hittat 6,5 kilo cannabis vid...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Jämtland"
     data-uuid="63e6febd-ea98-4cae-95a6-516ef7578801">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jämtland"
     data-uuid="63e6febd-ea98-4cae-95a6-516ef7578801">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/nytt-foretag-startar-i-ostersund-padelmaniac-sweden-ab" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nytt företag startar i Östersund: Padelmaniac Sweden AB</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/nytt-foretag-startar-i-ostersund-padelmaniac-sweden-ab" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Padelmaniac Sweden AB har angett följande som verksamhetsbeskrivning: "Försäljning av produkter...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Jämtland"
     data-uuid="a814944a-2709-4945-8224-5975e2c2280c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/100-000-tals-timmar-arbetade-i-samband-med-skogsbranderna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/2378c9237e84bbc0e37ac65845eff1d9e30f4c38.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/2378c9237e84bbc0e37ac65845eff1d9e30f4c38.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/2378c9237e84bbc0e37ac65845eff1d9e30f4c38.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/2378c9237e84bbc0e37ac65845eff1d9e30f4c38.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/2378c9237e84bbc0e37ac65845eff1d9e30f4c38.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/2378c9237e84bbc0e37ac65845eff1d9e30f4c38.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/2378c9237e84bbc0e37ac65845eff1d9e30f4c38.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/100-000-tals-timmar-arbetade-i-samband-med-skogsbranderna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/2378c9237e84bbc0e37ac65845eff1d9e30f4c38.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/2378c9237e84bbc0e37ac65845eff1d9e30f4c38.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/2378c9237e84bbc0e37ac65845eff1d9e30f4c38.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/2378c9237e84bbc0e37ac65845eff1d9e30f4c38.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/2378c9237e84bbc0e37ac65845eff1d9e30f4c38.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/2378c9237e84bbc0e37ac65845eff1d9e30f4c38.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/2378c9237e84bbc0e37ac65845eff1d9e30f4c38.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jämtland"
     data-uuid="a814944a-2709-4945-8224-5975e2c2280c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/100-000-tals-timmar-arbetade-i-samband-med-skogsbranderna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>100 000-tals timmar arbetade i samband med skogsbränderna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/100-000-tals-timmar-arbetade-i-samband-med-skogsbranderna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det är ännu oklart hur mycket det arbetades i landets skogar under insatserna mot skogsbränder i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category=""
     data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category=""
     data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_920cb0e584523f51e73ee8658cc8b56e"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_920cb0e584523f51e73ee8658cc8b56e"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_524e0970d4e64a60534976c6743e4b19"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_524e0970d4e64a60534976c6743e4b19"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53c63c91405b7" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/ltz-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/lanstidningen-ostersund">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-ltz-och-mittmedia">
	      Om <span itemprop="brand">Länstidningen Östersund</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-ltz-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@ltz.se">tips@ltz.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4663155530">063-15 55 30</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med LTZ</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@ltz.se">tips@ltz.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4663155530">063-15 55 30</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med LTZ</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera ltz.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om ltz.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

  
  <script>
  window.orvesto_id = 'bc50b179f74541218479b1dcba6c2dcd';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-d74ba5f853deeb773964368b6bff1f453049a6db590f961f4c904bad565a43ff.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_359c6e7d985387061136e62835a12663"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_359c6e7d985387061136e62835a12663"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_93fb859d05ffed05baaf2d47029b151d"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_93fb859d05ffed05baaf2d47029b151d"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
