<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="tpA2kfyrComDkS95gANiNrsF6DmTRSXaeUIKvVCJENU" />

    <meta name="description" content="Svegs CK, en klubb som fostrat många OS-medaljörer, har fått klartecken för att byta kylaggregat. – Hade vi inte kunnat lösa det hade det varit...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3338081","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":302,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="ltz.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.ltz.se/artikel/jamtland/harjedalen/framgangsrika-curlingklubben-raddad-finansiering-fixad-for-nytt-kylaggregat" />
  <meta property="og:title"           content="Framgångsrika curlingklubben räddad – finansiering fixad för nytt kylaggregat" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/39228988-6297-4037-bfe5-9d31611a0e43/1200.jpg" />
    <meta property="og:description"     content="Svegs CK, en klubb som fostrat många OS-medaljörer, har fått klartecken för att byta kylaggregat. – Hade vi inte kunnat lösa det hade det varit...">
    <meta property="fb:pages" content="351909289002" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/ltz/apple-touch-icon-a45c1fe812bcd3dfe13a79e73cd8db2a8f891862c77a0e97ec8cdb9fb025154d.png">
  <link rel="icon" type="image/png" href="/assets/sites/ltz/favicon-32x32-681bb9eba99231846643454da406d637c8723d589fcb10102520f1a27789b062.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/ltz/favicon-16x16-ca01a35a2b0b7aca01298bd8e8cbec720f0cb95fd3777fad7a827694b6d7c420.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/ltz/safari-pinned-tab-0fd75b526bde04094061f839f87b517e3d671873e31505e271181f52917c5b4b.svg" color="#b5272c">
  <link rel="shortcut icon" href="/assets/sites/ltz/favicon-394d7d6d3492baa54be08ca65911fc7f872e4e24588b9d1dc3ff730ffd6a68ba.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#b5272c">
    <meta name="apple-itunes-app" content="app-id=1042307072">

  <link rel="alternate" type="application/rss+xml" title="ltz.se RSS" href="/feed" />

  <title>Framgångsrika curlingklubben räddad – finansiering fixad för nytt kylaggregat</title>
  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.ltz.se","site_title":"ltz.se","site_description":"ltz.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.ltz.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"LTZ","view_ads":"true","everysport_api_key":"85510b2beaa7a741a76358bceacaa0ac","section":null,"user_events_settings":{"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":true,"user_events3_link_clicks":true,"user_events3_page_views":true,"user_events3_url":"https://uesng.mmcloud.se/api/v1/events"},"city":"Östersund"};
  window.content_keywords = ["ltz.se","jamtland","harjedalen","sport","curling","sveg","allmant","th","print","premium","plus","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"in_test":true};   window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"554968"}},{"bidder":"appnexus","params":{"placementId":"12948734"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115144,"zoneId":542376,"sizes":[78]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133424,"zoneId":641210,"sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554969"}},{"bidder":"appnexus","params":{"placementId":"12948712"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115144,"zoneId":542378,"sizes":[32]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133424,"zoneId":641210,"sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554970"}},{"bidder":"appnexus","params":{"placementId":"12940125"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115150,"zoneId":542410,"sizes":[72]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133424,"zoneId":641210,"sizes":[72]}}]};
  window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <link rel="preload" href="https://www.ltz.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/ltz/application-2670898c516bffc78f02f3b4e1dfda4bf3abd9bd2fc4c78f66351cde6a8f73b8.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="/zfmfR2ecpNicHZRxjIUjpRaEmfygVXBsZAjzNJErx8af9TSuomQZEs+GTJNIe0TYykWIJxAm3hdgSH/43oirw==" />
  <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    var googleDFPSettings = {"targetingCategories":["Jämtland","Härjedalen","Sport","Curling","Sveg","Allmänt"],"base":{"publisher_id":"88606851","box":{"name":"dfp_ltz_box","size":[250,360]},"dfp_family_big":{"name":"dfp_ltz_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_ltz_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_ltz_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_ltz_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_ltz_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_ltz_mobilt","size":[320,320]},"panorama":{"name":"dfp_ltz_panorama","size":[980,240]},"ppw":{"name":"dfp_ltz_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_ltz_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_ltz_tema2_desktop","size":[290,69]}}};

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="ltz articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-4f45ea01da25bc1c633ea0fc1a7e78e63f0e0eda73016e62e62b0c633fc29ca5.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175034,
                                      6548276,
                                      701919);
</script>

    <script async src="https://lt.ecsanalytics.com/js/5vnpcx/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag  3 juli</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/ltz" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="/#" data-evetra='{"type": "clickOnce", "name": "clicked on menu link E-tidningen"}'>E-tidningen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-3" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-3" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-3" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-3_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/lanstidningen-ostersund" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/ltz" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/ltz/main-logo-17c4116e780b502d22a7780bd83f162a128dc4e5fcbe239d74c2b1b018c7b2c4.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-evetra='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-evetra='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Länstidningen Östersund" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Länstidningen Östersund huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/nara" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
          Nära
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Länstidningen Östersund alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Berg&quot;}}">
    <a href="/berg" class="item" data-section-name="/berg">
      Berg
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bräcke&quot;}}">
    <a href="/bracke" class="item" data-section-name="/bracke">
      Bräcke
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Härjedalen&quot;}}">
    <a href="/harjedalen" class="item" data-section-name="/harjedalen">
      Härjedalen
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krokom&quot;}}">
    <a href="/krokom" class="item" data-section-name="/krokom">
      Krokom
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ragunda&quot;}}">
    <a href="/ragunda" class="item" data-section-name="/ragunda">
      Ragunda
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Strömsund&quot;}}">
    <a href="/stromsund" class="item" data-section-name="/stromsund">
      Strömsund
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Åre&quot;}}">
    <a href="/are" class="item" data-section-name="/are">
      Åre
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Östersund&quot;}}">
    <a href="/ostersund" class="item" data-section-name="/ostersund">
      Östersund
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/nara">
      Nära
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt nära&quot;}}">
    <a href="/nara" class="item" data-section-name="/nara">
      Allt nära
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Åre&quot;}}">
    <a href="/nara-are" class="item" data-section-name="/nara-are">
      Åre
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Berg&quot;}}">
    <a href="/nara-berg" class="item" data-section-name="/nara-berg">
      Berg
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bräcke&quot;}}">
    <a href="/nara-bracke" class="item" data-section-name="/nara-bracke">
      Bräcke
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Härjedalen&quot;}}">
    <a href="/nara-harjedalen" class="item" data-section-name="/nara-harjedalen">
      Härjedalen
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krokom&quot;}}">
    <a href="/nara-krokom" class="item" data-section-name="/nara-krokom">
      Krokom
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Östersund&quot;}}">
    <a href="/nara-ostersund" class="item" data-section-name="/nara-ostersund">
      Östersund
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ragunda&quot;}}">
    <a href="/nara-ragunda" class="item" data-section-name="/nara-ragunda">
      Ragunda
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Strömsund&quot;}}">
    <a href="/nara-stromsund" class="item" data-section-name="/nara-stromsund">
      Strömsund
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;ÖFK&quot;}}">
    <a href="/ofk" class="item" data-section-name="/ofk">
      ÖFK
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skidor&quot;}}">
    <a href="/skidor" class="item" data-section-name="/skidor">
      Skidor
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trav&quot;}}">
    <a href="/trav" class="item" data-section-name="/trav">
      Trav
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Basket&quot;}}">
    <a href="/basket" class="item" data-section-name="/basket">
      Basket
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Friidrott&quot;}}">
    <a href="/friidrott" class="item" data-section-name="/friidrott">
      Friidrott
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Övrig sport&quot;}}">
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport">
      Övrig sport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/sport/lasarsport-3" class="item" data-section-name="/sport/lasarsport-3">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Föreningsliv&quot;}}">
    <a href="/foreningsliv" class="item" data-section-name="/foreningsliv">
      Föreningsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare&quot;}}">
    <a href="/ledare" class="item" data-section-name="/ledare">
      Ledare
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a href="/recenserat" class="item" data-section-name="/recenserat">
      Recenserat
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Allt Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motor&quot;}}">
    <a href="/motor" class="item" data-section-name="/motor">
      Motor
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;LT:s Glesbygdsgranskning&quot;}}">
    <a href="/lts-glesbygdsgranskning" class="item" data-section-name="/lts-glesbygdsgranskning">
      LT:s Glesbygdsgranskning
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a href="http://ltz.lokus.se/" class="item" data-section-name="http://ltz.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchguide.nu&quot;}}">
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/">
      Lunchguide.nu
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://ltz.mittjobb.se/" class="item" data-section-name="http://ltz.mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a href="http://ltz.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" class="item" data-section-name="http://ltz.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Radannons&quot;}}">
    <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/radannonser">
      Radannons
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://ltz.mittjobb.se/" class="item" data-section-name="http://ltz.mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Evenemangsguide&quot;}}">
    <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/evenemangsannonser">
      Evenemangsguide
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/ltz/main-logo-17c4116e780b502d22a7780bd83f162a128dc4e5fcbe239d74c2b1b018c7b2c4.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Länstidningen Östersund huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/nara" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
          Nära
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/ltz" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/#" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_5_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
          <a href="/skicka-in-nara" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/ltz" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Berg"}}'>
          <a href="/berg" class="menu_list_item_heading menu_list_level_2_item_heading">Berg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bräcke"}}'>
          <a href="/bracke" class="menu_list_item_heading menu_list_level_2_item_heading">Bräcke</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härjedalen"}}'>
          <a href="/harjedalen" class="menu_list_item_heading menu_list_level_2_item_heading">Härjedalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krokom"}}'>
          <a href="/krokom" class="menu_list_item_heading menu_list_level_2_item_heading">Krokom</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ragunda"}}'>
          <a href="/ragunda" class="menu_list_item_heading menu_list_level_2_item_heading">Ragunda</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Strömsund"}}'>
          <a href="/stromsund" class="menu_list_item_heading menu_list_level_2_item_heading">Strömsund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Åre"}}'>
          <a href="/are" class="menu_list_item_heading menu_list_level_2_item_heading">Åre</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Östersund"}}'>
          <a href="/ostersund" class="menu_list_item_heading menu_list_level_2_item_heading">Östersund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
          <a href="/nara" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Åre"}}'>
          <a href="/nara-are" class="menu_list_item_heading menu_list_level_2_item_heading">Åre</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Berg"}}'>
          <a href="/nara-berg" class="menu_list_item_heading menu_list_level_2_item_heading">Berg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bräcke"}}'>
          <a href="/nara-bracke" class="menu_list_item_heading menu_list_level_2_item_heading">Bräcke</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härjedalen"}}'>
          <a href="/nara-harjedalen" class="menu_list_item_heading menu_list_level_2_item_heading">Härjedalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krokom"}}'>
          <a href="/nara-krokom" class="menu_list_item_heading menu_list_level_2_item_heading">Krokom</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Östersund"}}'>
          <a href="/nara-ostersund" class="menu_list_item_heading menu_list_level_2_item_heading">Östersund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ragunda"}}'>
          <a href="/nara-ragunda" class="menu_list_item_heading menu_list_level_2_item_heading">Ragunda</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Strömsund"}}'>
          <a href="/nara-stromsund" class="menu_list_item_heading menu_list_level_2_item_heading">Strömsund</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"ÖFK"}}'>
          <a href="/ofk" class="menu_list_item_heading menu_list_level_2_item_heading">ÖFK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Basket"}}'>
          <a href="/basket" class="menu_list_item_heading menu_list_level_2_item_heading">Basket</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Friidrott"}}'>
          <a href="/friidrott" class="menu_list_item_heading menu_list_level_2_item_heading">Friidrott</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-3" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningsliv"}}'>
          <a href="/foreningsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"LT:s Glesbygdsgranskning"}}'>
          <a href="/lts-glesbygdsgranskning" class="menu_list_item_heading menu_list_level_2_item_heading">LT:s Glesbygdsgranskning</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://ltz.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://ltz.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://ltz.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/radannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://ltz.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/evenemangsannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/fotboll/allsvenskan/kindbergs-besked-om-flyttryktade-pettersson-om-det-inte-kommer-in-ett-monsterbud"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kindbergs besked om flyttryktade Pettersson: "Om det inte kommer in ett monsterbud..."
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/jamtland/nystartat-restaurangforetag-i-ostersund"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nystartat restaurangföretag i Östersund
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/jamtland/are/efter-manader-av-isolering-nu-gar-det-att-ringa-fran-anjans-fjallstation-igen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Efter månader av isolering – nu går det att ringa från Anjans fjällstation igen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/jamtland/krokom/efter-det-stoppade-skolforslaget-malet-ar-att-hitta-en-behorig-larare"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Efter det stoppade skolförslaget: ”Målet är att hitta en behörig lärare”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/blaljus/brander/branden-i-hammerdal-slackt-stank-fran-en-vedpanna-tros-vara-orsaken"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Branden i Hammerdal släckt - stänk från en vedpanna tros vara orsaken
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/jamtland/krokom/gps-klocka-for-aldrevarden-testas-i-krokom-kan-komma-till-nytta-for-flera-personer"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Gps-klocka för äldrevården testas i Krokom: "Kan komma till nytta för flera personer"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/sport/har-ar-skidstjarnornas-hemliga-smultronstallen-mobiltackningen-nas-inte-dar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Här är skidstjärnornas hemliga smultronställen: "Mobiltäckningen nås inte där"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/jamtland/karl-fran-froson-tvamalsskytt-for-maltesiskt-lag-bara-varit-med-dem-i-en-timme"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Karl från Frösön tvåmålsskytt – för maltesiskt lag: "Bara varit med dem i en timme"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/fotboll/allsvenskan/tom-petterssons-flyktiga-svar-om-flyttryktena-till-blavitt-far-ringa-min-agent"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Tom Petterssons flyktiga svar om flyttryktena till Blåvitt: ”Får ringa min agent”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/jamtland/nytt-byggforetag-startar-i-ostersund-1"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nytt byggföretag startar i Östersund
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/fotboll/allsvenskan/kindbergs-besked-om-flyttryktade-pettersson-om-det-inte-kommer-in-ett-monsterbud"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kindbergs besked om flyttryktade Pettersson: "Om det inte kommer in ett monsterbud..."
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/jamtland/nystartat-restaurangforetag-i-ostersund"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nystartat restaurangföretag i Östersund
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/jamtland/are/efter-manader-av-isolering-nu-gar-det-att-ringa-fran-anjans-fjallstation-igen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Efter månader av isolering – nu går det att ringa från Anjans fjällstation igen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/jamtland/krokom/efter-det-stoppade-skolforslaget-malet-ar-att-hitta-en-behorig-larare"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Efter det stoppade skolförslaget: ”Målet är att hitta en behörig lärare”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/blaljus/brander/branden-i-hammerdal-slackt-stank-fran-en-vedpanna-tros-vara-orsaken"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Branden i Hammerdal släckt - stänk från en vedpanna tros vara orsaken
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/jamtland/krokom/gps-klocka-for-aldrevarden-testas-i-krokom-kan-komma-till-nytta-for-flera-personer"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Gps-klocka för äldrevården testas i Krokom: "Kan komma till nytta för flera personer"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/sport/har-ar-skidstjarnornas-hemliga-smultronstallen-mobiltackningen-nas-inte-dar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Här är skidstjärnornas hemliga smultronställen: "Mobiltäckningen nås inte där"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/jamtland/karl-fran-froson-tvamalsskytt-for-maltesiskt-lag-bara-varit-med-dem-i-en-timme"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Karl från Frösön tvåmålsskytt – för maltesiskt lag: "Bara varit med dem i en timme"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/fotboll/allsvenskan/tom-petterssons-flyktiga-svar-om-flyttryktena-till-blavitt-far-ringa-min-agent"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Tom Petterssons flyktiga svar om flyttryktena till Blåvitt: ”Får ringa min agent”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/jamtland/nytt-byggforetag-startar-i-ostersund-1"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nytt byggföretag startar i Östersund
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
        <span itemscope itemtype="http://schema.org/NewsArticle">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.ltz.se//assets/sites/ltz/site-logo-fallback-5fe9a36a153b7468931024735d71ad256c1585422875149e4472310de56d669a.png ">
        <meta itemprop="width" content="180">
        <meta itemprop="height" content="75">
      </div>
      <meta itemprop="name" content="Länstidningen Östersund">
    </div>
    <meta itemprop="datePublished" content="2018-07-03">
    <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/39228988-6297-4037-bfe5-9d31611a0e43/1200.jpg">

    <div class="row unpadded">
      
      <div class="column large-three-quarters medium-full">
          <div class="article-meta" data-main-category="Härjedalen" data-uuid="17a972d7-9398-49dc-8525-31e0c162c80b">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 14:30</span>
</div>

        <h1 itemprop="headline">Framgångsrika curlingklubben räddad – finansiering fixad för nytt kylaggregat</h1>
        <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="17a972d7-9398-49dc-8525-31e0c162c80b" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Framg%C3%A5ngsrika%20curlingklubben%20r%C3%A4ddad%20%E2%80%93%20finansiering%20fixad%20f%C3%B6r%20nytt%20kylaggregat&url=https://www.ltz.se/artikel/jamtland/harjedalen/framgangsrika-curlingklubben-raddad-finansiering-fixad-for-nytt-kylaggregat">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="17a972d7-9398-49dc-8525-31e0c162c80b" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Svegs+CK%2C+en+klubb+som+fostrat+m%C3%A5nga+OS-medalj%C3%B6rer%2C+har+f%C3%A5tt+klartecken+f%C3%B6r+att+byta+kylaggregat.+%E2%80%93+Hade+vi+inte+kunnat+l%C3%B6sa+det+hade+det+varit+slutspelat+i+curlinghallen+och+d%C3%A5+%C3%A4r+det+tveksamt+om+klubben+kunnat+bedriva+n%C3%A5gon+verksamhet%2C+s%C3%A4ger+ordf%C3%B6rande+Alf+G%C3%B6ransson.&p%5Btitle%5D=Framg%25C3%25A5ngsrika%2520curlingklubben%2520r%25C3%25A4ddad%2520%25E2%2580%2593%2520finansiering%2520fixad%2520f%25C3%25B6r%2520nytt%2520kylaggregat&p%5Burl%5D=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fjamtland%2Fharjedalen%2Fframgangsrika-curlingklubben-raddad-finansiering-fixad-for-nytt-kylaggregat&s=100&t=Framg%25C3%25A5ngsrika%2520curlingklubben%2520r%25C3%25A4ddad%2520%25E2%2580%2593%2520finansiering%2520fixad%2520f%25C3%25B6r%2520nytt%2520kylaggregat&u=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fjamtland%2Fharjedalen%2Fframgangsrika-curlingklubben-raddad-finansiering-fixad-for-nytt-kylaggregat">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.ltz.se/artikel/jamtland/harjedalen/framgangsrika-curlingklubben-raddad-finansiering-fixad-for-nytt-kylaggregat">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div class="images-modal">
  <div class="modal-content-wrapper">
    <div class="swiper-container">
      <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
      <div class="swiper-wrapper">
          <div class="swiper-slide">
            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
            <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images.mmcloud.se/api/v1/images/39228988-6297-4037-bfe5-9d31611a0e43/300.jpg"
         srcset="https://images.mmcloud.se/api/v1/images/39228988-6297-4037-bfe5-9d31611a0e43/300.jpg 300w, https://images.mmcloud.se/api/v1/images/39228988-6297-4037-bfe5-9d31611a0e43/490.jpg 490w, https://images.mmcloud.se/api/v1/images/39228988-6297-4037-bfe5-9d31611a0e43/600.jpg 600w, https://images.mmcloud.se/api/v1/images/39228988-6297-4037-bfe5-9d31611a0e43/750.jpg 750w, https://images.mmcloud.se/api/v1/images/39228988-6297-4037-bfe5-9d31611a0e43/910.jpg 910w, https://images.mmcloud.se/api/v1/images/39228988-6297-4037-bfe5-9d31611a0e43/1200.jpg 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Glädje i Svegs CK när alla bitar är på plats för ett nytt kylaggregat. Birgitta Hansson,  Alf Göransson och Ecko Bergman har jobbat hårt för klubbens överlevnad."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Glädje i Svegs CK när alla bitar är på plats för ett nytt kylaggregat. Birgitta Hansson,  Alf Göransson och Ecko Bergman har jobbat hårt för klubbens överlevnad.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Stefan Persson
          </div>
        <div class="modal-fraction">1/2</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
            <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images.mmcloud.se/api/v1/images/46e90660-f1aa-4fc7-8169-a45788d5aa5e/300.jpg"
         srcset="https://images.mmcloud.se/api/v1/images/46e90660-f1aa-4fc7-8169-a45788d5aa5e/300.jpg 300w, https://images.mmcloud.se/api/v1/images/46e90660-f1aa-4fc7-8169-a45788d5aa5e/490.jpg 490w, https://images.mmcloud.se/api/v1/images/46e90660-f1aa-4fc7-8169-a45788d5aa5e/600.jpg 600w, https://images.mmcloud.se/api/v1/images/46e90660-f1aa-4fc7-8169-a45788d5aa5e/750.jpg 750w, https://images.mmcloud.se/api/v1/images/46e90660-f1aa-4fc7-8169-a45788d5aa5e/910.jpg 910w, https://images.mmcloud.se/api/v1/images/46e90660-f1aa-4fc7-8169-a45788d5aa5e/1200.jpg 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Skoogshallen i Sveg."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Skoogshallen i Sveg.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Stefan Persson
          </div>
        <div class="modal-fraction">2/2</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
      </div>
      <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
      <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
    </div>
  </div>
</div>

        <article
          data-uuid="17a972d7-9398-49dc-8525-31e0c162c80b"
          class="article ">
          <div class="row">
          </div>
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                  
  

              </div>
                <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Svegs CK, en klubb som fostrat många OS-medaljörer, har fått klartecken för att byta kylaggregat. <br>– Hade vi inte kunnat lösa det hade det varit slutspelat i curlinghallen och då är det tveksamt om klubben kunnat bedriva någon verksamhet, säger ordförande Alf Göransson.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_be2eaa773d2f71cd4597d064edb0a1a7"
>
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "panorama",
                          placementDiv: document.getElementById("ad_be2eaa773d2f71cd4597d064edb0a1a7"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body"></p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images.mmcloud.se/api/v1/images/39228988-6297-4037-bfe5-9d31611a0e43/300.jpg"
         srcset="https://images.mmcloud.se/api/v1/images/39228988-6297-4037-bfe5-9d31611a0e43/300.jpg 300w, https://images.mmcloud.se/api/v1/images/39228988-6297-4037-bfe5-9d31611a0e43/490.jpg 490w, https://images.mmcloud.se/api/v1/images/39228988-6297-4037-bfe5-9d31611a0e43/600.jpg 600w, https://images.mmcloud.se/api/v1/images/39228988-6297-4037-bfe5-9d31611a0e43/750.jpg 750w, https://images.mmcloud.se/api/v1/images/39228988-6297-4037-bfe5-9d31611a0e43/910.jpg 910w, https://images.mmcloud.se/api/v1/images/39228988-6297-4037-bfe5-9d31611a0e43/1200.jpg 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Glädje i Svegs CK när alla bitar är på plats för ett nytt kylaggregat. Birgitta Hansson,  Alf Göransson och Ecko Bergman har jobbat hårt för klubbens överlevnad."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Glädje i Svegs CK när alla bitar är på plats för ett nytt kylaggregat. Birgitta Hansson,  Alf Göransson och Ecko Bergman har jobbat hårt för klubbens överlevnad.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Stefan Persson
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Från och med 2020 gäller nya regler från EU kring kylaggregat. Svegs CK skulle drabbas hårt av dessa då de inte längre tillåts fylla på det aggregat som finns i Skoogshallen därefter.</p>   <p class="body">– Vi hade inget annat val än att jobba på att lösa finansieringen av ett nytt aggregat om vi ville fortsätta, säger sekreteraren i Svegs CK, Birgitta Hansson.</p>   <p class="body">I december 2015 påbörjades arbetet med att säkra framtiden. En av klubbens eldsjälar genom åren, Ecko Bergman, tog på sig projektledarrollen och sedan har det varit hög aktivitet och många kontakter med finansiärer och tänkbara leverantörer.</p>   <p class="body">Att klubben kände ett starkt stöd från kommunens politiker gav råg i ryggen.</p>   <p class="body">– Vi hade en träff där vi berättade om vår situation där det fanns ett överhängande hot om att vi skulle tvingas stänga curlinghallen. Såväl Anders Häggkvist (C) och Gunilla Zetterström-Bäcke (S) var positiva och uppmanade oss att ta fram en offert för att räkna in det som behövdes för en hållbar fortsättning, berättar Ecko Bergman.</p>   <p class="body">Det tog sedan drygt två och ett halvt år innan allt var klart. Nu finns finansieringen genom Svenska Naturskyddsföreningens Bra Miljöval, Jämtland/Härjedalens Idrottsförbund (idrottslyftet) samt Härjedalens kommun genom leadermedel och bygdemedel.</p>   <p class="body">– Totalt kostade det nästan 3,5 miljoner kronor men vi hade inget val. Det här handlade om att leva eller dö för oss. Sen förstår vi att några kan tycka att vi får för stor del av kommunens bygdemedel men vi har under de 30 år curlinghallen haft konstfruset ställt upp och lånat ut den exempelvis till skolor och kommunens SFI-verksamhet alldeles gratis, vi har även ställt upp med ledare, säger Ecko Bergman som räknar med att curlingklubben kan vara lika generösa även i fortsättningen.</p>   <p class="body">Att en curlingklubb måste dra in så stora pengar och sköta offerter och annat själva till bytet av kylanläggning är unikt i Sverige eftersom alla hallar utom Hedes och Svegs är kommunägda och inte föreningsägda.</p>   <p class="body">– Det finns en curlinghall till som inte är kommunägd nere i södra Sverige, den är helt privatägd, berättar Ecko Bergman.</p>   <p class="body"></p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images.mmcloud.se/api/v1/images/46e90660-f1aa-4fc7-8169-a45788d5aa5e/300.jpg"
         srcset="https://images.mmcloud.se/api/v1/images/46e90660-f1aa-4fc7-8169-a45788d5aa5e/300.jpg 300w, https://images.mmcloud.se/api/v1/images/46e90660-f1aa-4fc7-8169-a45788d5aa5e/490.jpg 490w, https://images.mmcloud.se/api/v1/images/46e90660-f1aa-4fc7-8169-a45788d5aa5e/600.jpg 600w, https://images.mmcloud.se/api/v1/images/46e90660-f1aa-4fc7-8169-a45788d5aa5e/750.jpg 750w, https://images.mmcloud.se/api/v1/images/46e90660-f1aa-4fc7-8169-a45788d5aa5e/910.jpg 910w, https://images.mmcloud.se/api/v1/images/46e90660-f1aa-4fc7-8169-a45788d5aa5e/1200.jpg 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Skoogshallen i Sveg."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Skoogshallen i Sveg.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Stefan Persson
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Svegs CK fyller 70 år i år och nyheten om att det löst sig med kylaggregatet är förstås den bästa present de kan få.</p>   <p class="body">– Vi har ju inte vågat ta på oss tävlingar eftersom vi inte varit säkra på hur framtiden skulle se ut. Inför förra säsongen läckte ett av våra två gamla aggregat, det hade varit en betydande kostnad att fylla på så i vinter har vi kört med ett aggregat. Hade det stannat hade vi blivit utan is, avslöjar Ecko Bergman.</p>   <p class="body">I oktober hoppas Svegs CK på att allting ska vara klart och att klubbens spelare ska kunna gå på is.</p>   <p class="body">– Då kommer vi att kunna ha plusgrader inne i hallen. Tidigare har vi haft någon minusgrad för att spara el men med det nya systemet så kan vi återanvända värmen som bildas av aggregatet till att värma hallen. Vi har även bytt belysning. Förutom att det blir en trevligare miljö i hallen så kommer vi även att göra en rejäl besparing på driftskostnaderna, förklarar Alf Göransson.</p>   <p class="body"></p>   <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Stefan Persson</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:stefan.persson@mittmedia.se" class="email">stefan.persson@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="17a972d7-9398-49dc-8525-31e0c162c80b" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Framg%C3%A5ngsrika%20curlingklubben%20r%C3%A4ddad%20%E2%80%93%20finansiering%20fixad%20f%C3%B6r%20nytt%20kylaggregat&url=https://www.ltz.se/artikel/jamtland/harjedalen/framgangsrika-curlingklubben-raddad-finansiering-fixad-for-nytt-kylaggregat">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="17a972d7-9398-49dc-8525-31e0c162c80b" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Svegs+CK%2C+en+klubb+som+fostrat+m%C3%A5nga+OS-medalj%C3%B6rer%2C+har+f%C3%A5tt+klartecken+f%C3%B6r+att+byta+kylaggregat.+%E2%80%93+Hade+vi+inte+kunnat+l%C3%B6sa+det+hade+det+varit+slutspelat+i+curlinghallen+och+d%C3%A5+%C3%A4r+det+tveksamt+om+klubben+kunnat+bedriva+n%C3%A5gon+verksamhet%2C+s%C3%A4ger+ordf%C3%B6rande+Alf+G%C3%B6ransson.&p%5Btitle%5D=Framg%25C3%25A5ngsrika%2520curlingklubben%2520r%25C3%25A4ddad%2520%25E2%2580%2593%2520finansiering%2520fixad%2520f%25C3%25B6r%2520nytt%2520kylaggregat&p%5Burl%5D=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fjamtland%2Fharjedalen%2Fframgangsrika-curlingklubben-raddad-finansiering-fixad-for-nytt-kylaggregat&s=100&t=Framg%25C3%25A5ngsrika%2520curlingklubben%2520r%25C3%25A4ddad%2520%25E2%2580%2593%2520finansiering%2520fixad%2520f%25C3%25B6r%2520nytt%2520kylaggregat&u=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fjamtland%2Fharjedalen%2Fframgangsrika-curlingklubben-raddad-finansiering-fixad-for-nytt-kylaggregat">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

                  <span class="end"></span>
                  <div class="row">
  <div class="column">
    <nav class="tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Curling">Curling</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

            </div>
          </div>
        </article>
      </div>
        <div class="column large-quarter medium-third sticky sidebar-container">
          <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_a7fbc50277a3ca1e1427dd607a1ff6dc"
>
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "box",
                          placementDiv: document.getElementById("ad_a7fbc50277a3ca1e1427dd607a1ff6dc"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

        </div>
    </div>
    <div class="ads-carousel">
  <div class="swiper-container">
    <div class="swiper-wrapper">
    </div>
    <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
    <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
  </div>
  <div class="template" style="display: none">
      <div class="swiper-slide">
        <a target="_blank">
          <div class="slide-content">
            <div class="placehold-image">
              <img></img>
            </div>
            <div class="ad-from">ANNONS FRÅN <span class="advertiser"></span></div>
            <div class="title"></div>
          </div>
        </a>
      </div>
  </div>
</div>

    
        <script>
          window.smartclipId = 71346;
        </script>
        <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
        <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_00f258fbd879b211a30d1b7ee7e70a6f"
            data-layout="smartclip_callback"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "smartclip_callback",
                          placementDiv: document.getElementById("ad_00f258fbd879b211a30d1b7ee7e70a6f"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

    
  </span>

  <span itemscope itemtype="http://schema.org/NewsArticle">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.ltz.se//assets/sites/ltz/site-logo-fallback-5fe9a36a153b7468931024735d71ad256c1585422875149e4472310de56d669a.png ">
        <meta itemprop="width" content="180">
        <meta itemprop="height" content="75">
      </div>
      <meta itemprop="name" content="Länstidningen Östersund">
    </div>
    <meta itemprop="datePublished" content="2018-07-03">
    <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/39228988-6297-4037-bfe5-9d31611a0e43/1200.jpg">

    <div class="row unpadded">
      
      <div class="column large-three-quarters medium-full">
          <div class="article-meta" data-main-category="Jämtland" data-uuid="90b9f8ee-994e-4178-9d4f-6173bc7cea52">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.32</span>
</div>

        <h1 itemprop="headline">Nystartat restaurangföretag i Östersund</h1>
        <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="90b9f8ee-994e-4178-9d4f-6173bc7cea52" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Nystartat%20restaurangf%C3%B6retag%20i%20%C3%96stersund&url=https://www.ltz.se/artikel/jamtland/nystartat-restaurangforetag-i-ostersund">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="90b9f8ee-994e-4178-9d4f-6173bc7cea52" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Dixon+Restaurang+AB%2C+som+har+sitt+s%C3%A4te+i+%C3%96stersund%2C+har+som+sin+verksamhet+%22restaurangverksamhet%22.+Bolaget+registrerades+hos+Bolagsverket+den+26+juni.+Dixon+Restaurang+AB+har+ett+aktiekapital+p%C3%A5...&p%5Btitle%5D=Nystartat%2520restaurangf%25C3%25B6retag%2520i%2520%25C3%2596stersund&p%5Burl%5D=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fjamtland%2Fnystartat-restaurangforetag-i-ostersund&s=100&t=Nystartat%2520restaurangf%25C3%25B6retag%2520i%2520%25C3%2596stersund&u=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fjamtland%2Fnystartat-restaurangforetag-i-ostersund">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.ltz.se/artikel/jamtland/nystartat-restaurangforetag-i-ostersund">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div class="images-modal">
  <div class="modal-content-wrapper">
    <div class="swiper-container">
      <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
      <div class="swiper-wrapper">
      </div>
      <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
      <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
    </div>
  </div>
</div>

        <article
          data-uuid="90b9f8ee-994e-4178-9d4f-6173bc7cea52"
          class="article ">
          <div class="row">
          </div>
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                  
  

              </div>
                <div class="row unpadded single-article">
  <div class="column large-full medium-full">
  </div>
</div>

                  <span class="end"></span>
                  <div class="row">
  <div class="column">
    <nav class="tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Nya%20f%C3%B6retag">Nya företag</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

            </div>
          </div>
        </article>
      </div>
        <div class="column large-quarter medium-third sticky sidebar-container">
          <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_a4d82cbac74578324e816735639ad0e0"
>
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "box",
                          placementDiv: document.getElementById("ad_a4d82cbac74578324e816735639ad0e0"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

        </div>
    </div>
    <div class="ads-carousel">
  <div class="swiper-container">
    <div class="swiper-wrapper">
    </div>
    <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
    <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
  </div>
  <div class="template" style="display: none">
      <div class="swiper-slide">
        <a target="_blank">
          <div class="slide-content">
            <div class="placehold-image">
              <img></img>
            </div>
            <div class="ad-from">ANNONS FRÅN <span class="advertiser"></span></div>
            <div class="title"></div>
          </div>
        </a>
      </div>
  </div>
</div>

    
        <script>
          window.smartclipId = 71346;
        </script>
        <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
        <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_6d2afc135af12b6fbda4d19b3d10ed4b"
            data-layout="smartclip_callback"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "smartclip_callback",
                          placementDiv: document.getElementById("ad_6d2afc135af12b6fbda4d19b3d10ed4b"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

    
  </span>

  <span itemscope itemtype="http://schema.org/NewsArticle">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.ltz.se//assets/sites/ltz/site-logo-fallback-5fe9a36a153b7468931024735d71ad256c1585422875149e4472310de56d669a.png ">
        <meta itemprop="width" content="180">
        <meta itemprop="height" content="75">
      </div>
      <meta itemprop="name" content="Länstidningen Östersund">
    </div>
    <meta itemprop="datePublished" content="2018-07-03">
    <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/39228988-6297-4037-bfe5-9d31611a0e43/1200.jpg">

    <div class="row unpadded">
      
      <div class="column large-three-quarters medium-full">
          <div class="article-meta" data-main-category="Åre" data-uuid="7a5cd1b4-51f1-4595-82aa-ad195af77f22">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Åre</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.30</span>
</div>

        <h1 itemprop="headline">Efter månader av isolering – nu går det att ringa från Anjans fjällstation igen</h1>
        <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="7a5cd1b4-51f1-4595-82aa-ad195af77f22" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Efter%20m%C3%A5nader%20av%20isolering%20%E2%80%93%20nu%20g%C3%A5r%20det%20att%20ringa%20fr%C3%A5n%20Anjans%20fj%C3%A4llstation%20igen&url=https://www.ltz.se/artikel/jamtland/are/efter-manader-av-isolering-nu-gar-det-att-ringa-fran-anjans-fjallstation-igen">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="7a5cd1b4-51f1-4595-82aa-ad195af77f22" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=N%C3%A4r+Telia+under+v%C3%A5rvintern+sl%C3%A4ckte+kopparn%C3%A4tet+var+Anjans+fj%C3%A4llstation+n%C3%A4ra+att+kasta+in+handduken.+Nu+ber%C3%A4ttar+en+glad+%C3%A4gare+att+en+ny+kommunikationsl%C3%B6sning+%C3%A4r+p%C3%A5+plats.+%E2%80%93+Vi+fick+ig%C3%A5ng+IP-telefonin+i+g%C3%A5r+och+fj%C3%A4llstationen+har+%C3%B6ppnat+f%C3%B6r+s%C3%A4songen%2C+s%C3%A4ger+Henrik+Carlsson%2C+som+drivit+fj%C3%A4llstationen+i+45+%C3%A5r.&p%5Btitle%5D=Efter%2520m%25C3%25A5nader%2520av%2520isolering%2520%25E2%2580%2593%2520nu%2520g%25C3%25A5r%2520det%2520att%2520ringa%2520fr%25C3%25A5n%2520Anjans%2520fj%25C3%25A4llstation%2520igen&p%5Burl%5D=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fjamtland%2Fare%2Fefter-manader-av-isolering-nu-gar-det-att-ringa-fran-anjans-fjallstation-igen&s=100&t=Efter%2520m%25C3%25A5nader%2520av%2520isolering%2520%25E2%2580%2593%2520nu%2520g%25C3%25A5r%2520det%2520att%2520ringa%2520fr%25C3%25A5n%2520Anjans%2520fj%25C3%25A4llstation%2520igen&u=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fjamtland%2Fare%2Fefter-manader-av-isolering-nu-gar-det-att-ringa-fran-anjans-fjallstation-igen">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.ltz.se/artikel/jamtland/are/efter-manader-av-isolering-nu-gar-det-att-ringa-fran-anjans-fjallstation-igen">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div class="images-modal">
  <div class="modal-content-wrapper">
    <div class="swiper-container">
      <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
      <div class="swiper-wrapper">
          <div class="swiper-slide">
            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
            <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images.mmcloud.se/api/v1/images/bc066448-99c7-4fc1-9590-96ff652370ce/300.jpg"
         srcset="https://images.mmcloud.se/api/v1/images/bc066448-99c7-4fc1-9590-96ff652370ce/300.jpg 300w, https://images.mmcloud.se/api/v1/images/bc066448-99c7-4fc1-9590-96ff652370ce/490.jpg 490w, https://images.mmcloud.se/api/v1/images/bc066448-99c7-4fc1-9590-96ff652370ce/600.jpg 600w, https://images.mmcloud.se/api/v1/images/bc066448-99c7-4fc1-9590-96ff652370ce/750.jpg 750w, https://images.mmcloud.se/api/v1/images/bc066448-99c7-4fc1-9590-96ff652370ce/910.jpg 910w, https://images.mmcloud.se/api/v1/images/bc066448-99c7-4fc1-9590-96ff652370ce/1200.jpg 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Henric Carlsson, till höger, har drivit Anjans fjällstation i 45 år. Men när Telia släckte kopparnätet under vintern funderade han på att kasta in handduken. Nu har dock en kommunikationslösning kommit på plats – IP-telefoni – och det går återigen att ringa från Anjan. Till vänster i bild ser vi Anders Mattsson,  Kalls sameby, som är närmsta granne."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Henric Carlsson, till höger, har drivit Anjans fjällstation i 45 år. Men när Telia släckte kopparnätet under vintern funderade han på att kasta in handduken. Nu har dock en kommunikationslösning kommit på plats – IP-telefoni – och det går återigen att ringa från Anjan. Till vänster i bild ser vi Anders Mattsson,  Kalls sameby, som är närmsta granne.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Simon Gunnholt
          </div>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
      </div>
      <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
      <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
    </div>
  </div>
</div>

        <article
          data-uuid="7a5cd1b4-51f1-4595-82aa-ad195af77f22"
          class="article ">
          <div class="row">
          </div>
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                  <div class="locked-article-image-wrapper">
    <img
      src="https://images.mmcloud.se/api/v1/images/bc066448-99c7-4fc1-9590-96ff652370ce/300.jpg"
      srcset="https://images.mmcloud.se/api/v1/images/bc066448-99c7-4fc1-9590-96ff652370ce/300.jpg 300w, https://images.mmcloud.se/api/v1/images/bc066448-99c7-4fc1-9590-96ff652370ce/490.jpg 490w, https://images.mmcloud.se/api/v1/images/bc066448-99c7-4fc1-9590-96ff652370ce/600.jpg 600w, https://images.mmcloud.se/api/v1/images/bc066448-99c7-4fc1-9590-96ff652370ce/750.jpg 750w, https://images.mmcloud.se/api/v1/images/bc066448-99c7-4fc1-9590-96ff652370ce/910.jpg 910w, https://images.mmcloud.se/api/v1/images/bc066448-99c7-4fc1-9590-96ff652370ce/1200.jpg 1200w"
      itemprop="image"
      class="locked-article-image">
  </div>

              </div>
                <div class="row unpadded single-article">
  <div class="column large-full medium-full">
  </div>
</div>

                  <span class="end"></span>
                  <div class="row">
  <div class="column">
    <nav class="tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Mobilt%C3%A4ckning">Mobiltäckning</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

            </div>
          </div>
        </article>
      </div>
        <div class="column large-quarter medium-third sticky sidebar-container">
          <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_03fb75a5e29f1642a228e112ec398919"
>
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "box",
                          placementDiv: document.getElementById("ad_03fb75a5e29f1642a228e112ec398919"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

        </div>
    </div>
    <div class="ads-carousel">
  <div class="swiper-container">
    <div class="swiper-wrapper">
    </div>
    <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
    <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
  </div>
  <div class="template" style="display: none">
      <div class="swiper-slide">
        <a target="_blank">
          <div class="slide-content">
            <div class="placehold-image">
              <img></img>
            </div>
            <div class="ad-from">ANNONS FRÅN <span class="advertiser"></span></div>
            <div class="title"></div>
          </div>
        </a>
      </div>
  </div>
</div>

    
        <script>
          window.smartclipId = 71346;
        </script>
        <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
        <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_4ea7888901458c532d03b4d409132db4"
            data-layout="smartclip_callback"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "smartclip_callback",
                          placementDiv: document.getElementById("ad_4ea7888901458c532d03b4d409132db4"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

    
  </span>

  <span itemscope itemtype="http://schema.org/NewsArticle">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.ltz.se//assets/sites/ltz/site-logo-fallback-5fe9a36a153b7468931024735d71ad256c1585422875149e4472310de56d669a.png ">
        <meta itemprop="width" content="180">
        <meta itemprop="height" content="75">
      </div>
      <meta itemprop="name" content="Länstidningen Östersund">
    </div>
    <meta itemprop="datePublished" content="2018-07-03">
    <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/39228988-6297-4037-bfe5-9d31611a0e43/1200.jpg">

    <div class="row unpadded">
      
      <div class="column large-three-quarters medium-full">
          <div class="article-meta" data-main-category="Krokom" data-uuid="6623b98f-a4d5-4ca1-bb2b-7e741df5316d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Krokom</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.00</span>
</div>

        <h1 itemprop="headline">Efter det stoppade skolförslaget: ”Målet är att hitta en behörig lärare”</h1>
        <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="6623b98f-a4d5-4ca1-bb2b-7e741df5316d" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Efter%20det%20stoppade%20skolf%C3%B6rslaget:%20%E2%80%9DM%C3%A5let%20%C3%A4r%20att%20hitta%20en%20beh%C3%B6rig%20l%C3%A4rare%E2%80%9D&url=https://www.ltz.se/artikel/jamtland/krokom/efter-det-stoppade-skolforslaget-malet-ar-att-hitta-en-behorig-larare">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="6623b98f-a4d5-4ca1-bb2b-7e741df5316d" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Krokoms+kommuns+planer+p%C3%A5+att+l%C3%A5ta+n%C3%A5gra+elever+bussas+6+mil+till+skolan+i+F%C3%B6llinge+stoppas+efter+protester+fr%C3%A5n+f%C3%B6r%C3%A4ldrar.+Nu+hoppas+kommunen+att+de+kan+hitta+en+annan+l%C3%B6sning+innan+skolan+startar...&p%5Btitle%5D=Efter%2520det%2520stoppade%2520skolf%25C3%25B6rslaget%3A%2520%25E2%2580%259DM%25C3%25A5let%2520%25C3%25A4r%2520att%2520hitta%2520en%2520beh%25C3%25B6rig%2520l%25C3%25A4rare%25E2%2580%259D&p%5Burl%5D=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fjamtland%2Fkrokom%2Fefter-det-stoppade-skolforslaget-malet-ar-att-hitta-en-behorig-larare&s=100&t=Efter%2520det%2520stoppade%2520skolf%25C3%25B6rslaget%3A%2520%25E2%2580%259DM%25C3%25A5let%2520%25C3%25A4r%2520att%2520hitta%2520en%2520beh%25C3%25B6rig%2520l%25C3%25A4rare%25E2%2580%259D&u=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fjamtland%2Fkrokom%2Fefter-det-stoppade-skolforslaget-malet-ar-att-hitta-en-behorig-larare">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.ltz.se/artikel/jamtland/krokom/efter-det-stoppade-skolforslaget-malet-ar-att-hitta-en-behorig-larare">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div class="images-modal">
  <div class="modal-content-wrapper">
    <div class="swiper-container">
      <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
      <div class="swiper-wrapper">
          <div class="swiper-slide">
            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
            <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images.mmcloud.se/api/v1/images/ddd83e55-85fa-4fd4-8308-21f4e6071d64/300.jpg"
         srcset="https://images.mmcloud.se/api/v1/images/ddd83e55-85fa-4fd4-8308-21f4e6071d64/300.jpg 300w, https://images.mmcloud.se/api/v1/images/ddd83e55-85fa-4fd4-8308-21f4e6071d64/490.jpg 490w, https://images.mmcloud.se/api/v1/images/ddd83e55-85fa-4fd4-8308-21f4e6071d64/600.jpg 600w, https://images.mmcloud.se/api/v1/images/ddd83e55-85fa-4fd4-8308-21f4e6071d64/750.jpg 750w, https://images.mmcloud.se/api/v1/images/ddd83e55-85fa-4fd4-8308-21f4e6071d64/910.jpg 910w, https://images.mmcloud.se/api/v1/images/ddd83e55-85fa-4fd4-8308-21f4e6071d64/1200.jpg 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""Det är alldeles för långt att bussa eleverna mellan Valsjöbyn och Föllinge" säger Karin Jonsson(C), ordförande i Barn- och utbildningsnämnden vid Krokoms kommun."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">"Det är alldeles för långt att bussa eleverna mellan Valsjöbyn och Föllinge" säger Karin Jonsson(C), ordförande i Barn- och utbildningsnämnden vid Krokoms kommun.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Håkan Luthman
          </div>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
      </div>
      <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
      <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
    </div>
  </div>
</div>

        <article
          data-uuid="6623b98f-a4d5-4ca1-bb2b-7e741df5316d"
          class="article ">
          <div class="row">
          </div>
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                  <div class="locked-article-image-wrapper">
    <img
      src="https://images.mmcloud.se/api/v1/images/ddd83e55-85fa-4fd4-8308-21f4e6071d64/300.jpg"
      srcset="https://images.mmcloud.se/api/v1/images/ddd83e55-85fa-4fd4-8308-21f4e6071d64/300.jpg 300w, https://images.mmcloud.se/api/v1/images/ddd83e55-85fa-4fd4-8308-21f4e6071d64/490.jpg 490w, https://images.mmcloud.se/api/v1/images/ddd83e55-85fa-4fd4-8308-21f4e6071d64/600.jpg 600w, https://images.mmcloud.se/api/v1/images/ddd83e55-85fa-4fd4-8308-21f4e6071d64/750.jpg 750w, https://images.mmcloud.se/api/v1/images/ddd83e55-85fa-4fd4-8308-21f4e6071d64/910.jpg 910w, https://images.mmcloud.se/api/v1/images/ddd83e55-85fa-4fd4-8308-21f4e6071d64/1200.jpg 1200w"
      itemprop="image"
      class="locked-article-image">
  </div>

              </div>
                <div class="row unpadded single-article">
  <div class="column large-full medium-full">
  </div>
</div>

                  <span class="end"></span>
                  <div class="row">
  <div class="column">
    <nav class="tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Skola">Skola</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

            </div>
          </div>
        </article>
      </div>
        <div class="column large-quarter medium-third sticky sidebar-container">
          <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_80688385b2136f744edc1088a41dd2bb"
>
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "box",
                          placementDiv: document.getElementById("ad_80688385b2136f744edc1088a41dd2bb"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

        </div>
    </div>
    <div class="ads-carousel">
  <div class="swiper-container">
    <div class="swiper-wrapper">
    </div>
    <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
    <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
  </div>
  <div class="template" style="display: none">
      <div class="swiper-slide">
        <a target="_blank">
          <div class="slide-content">
            <div class="placehold-image">
              <img></img>
            </div>
            <div class="ad-from">ANNONS FRÅN <span class="advertiser"></span></div>
            <div class="title"></div>
          </div>
        </a>
      </div>
  </div>
</div>

    
        <script>
          window.smartclipId = 71346;
        </script>
        <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
        <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_f675766bc2bb1733db35a34a053fa2b1"
            data-layout="smartclip_callback"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "smartclip_callback",
                          placementDiv: document.getElementById("ad_f675766bc2bb1733db35a34a053fa2b1"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

    
  </span>

  <span itemscope itemtype="http://schema.org/NewsArticle">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.ltz.se//assets/sites/ltz/site-logo-fallback-5fe9a36a153b7468931024735d71ad256c1585422875149e4472310de56d669a.png ">
        <meta itemprop="width" content="180">
        <meta itemprop="height" content="75">
      </div>
      <meta itemprop="name" content="Länstidningen Östersund">
    </div>
    <meta itemprop="datePublished" content="2018-07-03">
    <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/39228988-6297-4037-bfe5-9d31611a0e43/1200.jpg">

    <div class="row unpadded">
      
      <div class="column large-three-quarters medium-full">
          <div class="article-meta" data-main-category="Bränder" data-uuid="4e5378a9-4de5-41e8-a47d-241790c95a20">
    <span class="main-category" itemprop="genre">Bränder</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.54</span>
</div>

        <h1 itemprop="headline">Branden i Hammerdal släckt - stänk från en vedpanna tros vara orsaken</h1>
        <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="4e5378a9-4de5-41e8-a47d-241790c95a20" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Branden%20i%20Hammerdal%20sl%C3%A4ckt%20-%20st%C3%A4nk%20fr%C3%A5n%20en%20vedpanna%20tros%20vara%20orsaken&url=https://www.ltz.se/artikel/blaljus/brander/branden-i-hammerdal-slackt-stank-fran-en-vedpanna-tros-vara-orsaken">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="4e5378a9-4de5-41e8-a47d-241790c95a20" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Vid+12%3A30-tiden+fick+SOS+ett+larm+om+en+villabrand+i+Norra+Sj%C3%B6gr%C3%A4nd%2C+Hammerdal.+Det+var+i+eller+p%C3%A5+ett+tak+till+en+enplansvilla+som+tagit+eld.&p%5Btitle%5D=Branden%2520i%2520Hammerdal%2520sl%25C3%25A4ckt%2520-%2520st%25C3%25A4nk%2520fr%25C3%25A5n%2520en%2520vedpanna%2520tros%2520vara%2520orsaken&p%5Burl%5D=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fblaljus%2Fbrander%2Fbranden-i-hammerdal-slackt-stank-fran-en-vedpanna-tros-vara-orsaken&s=100&t=Branden%2520i%2520Hammerdal%2520sl%25C3%25A4ckt%2520-%2520st%25C3%25A4nk%2520fr%25C3%25A5n%2520en%2520vedpanna%2520tros%2520vara%2520orsaken&u=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fblaljus%2Fbrander%2Fbranden-i-hammerdal-slackt-stank-fran-en-vedpanna-tros-vara-orsaken">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.ltz.se/artikel/blaljus/brander/branden-i-hammerdal-slackt-stank-fran-en-vedpanna-tros-vara-orsaken">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div class="images-modal">
  <div class="modal-content-wrapper">
    <div class="swiper-container">
      <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
      <div class="swiper-wrapper">
          <div class="swiper-slide">
            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
            <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images.mmcloud.se/api/v1/images/8a7d211c-cadf-46f0-ae60-eedca415f213/300.jpg"
         srcset="https://images.mmcloud.se/api/v1/images/8a7d211c-cadf-46f0-ae60-eedca415f213/300.jpg 300w, https://images.mmcloud.se/api/v1/images/8a7d211c-cadf-46f0-ae60-eedca415f213/490.jpg 490w, https://images.mmcloud.se/api/v1/images/8a7d211c-cadf-46f0-ae60-eedca415f213/600.jpg 600w, https://images.mmcloud.se/api/v1/images/8a7d211c-cadf-46f0-ae60-eedca415f213/750.jpg 750w, https://images.mmcloud.se/api/v1/images/8a7d211c-cadf-46f0-ae60-eedca415f213/910.jpg 910w, https://images.mmcloud.se/api/v1/images/8a7d211c-cadf-46f0-ae60-eedca415f213/1200.jpg 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Bilden är en genrebild."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Bilden är en genrebild.</figcaption>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
      </div>
      <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
      <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
    </div>
  </div>
</div>

        <article
          data-uuid="4e5378a9-4de5-41e8-a47d-241790c95a20"
          class="article ">
          <div class="row">
          </div>
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                  
  

              </div>
                <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Vid 12:30-tiden fick SOS ett larm om en villabrand i Norra Sjögränd, Hammerdal. Det var i eller på ett tak till en enplansvilla som tagit eld.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_15816f3931a91ca176292d847610d4ca"
>
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "panorama",
                          placementDiv: document.getElementById("ad_15816f3931a91ca176292d847610d4ca"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">En halvtimme senare meddelade Räddningstjänstens inre befäl, Theresia Gustavsson, att branden var släckt av personerna som bodde i huset och att brandorsaken troddes vara glöd som stänkt från en vedpanna.</p>   <p class="body">- Det var de boende i huset som larmade och själva gjorde brandinsatserna. Just nu går vi igenom och säkerställer platsen, säger hon och fortsätter:</p>   <p class="body">- Styrkan från Hammerdal och Strömsund är på plats och ett yttre befäl från Östersund är påväg och kommer fortsätta fram till platsen.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images.mmcloud.se/api/v1/images/8a7d211c-cadf-46f0-ae60-eedca415f213/300.jpg"
         srcset="https://images.mmcloud.se/api/v1/images/8a7d211c-cadf-46f0-ae60-eedca415f213/300.jpg 300w, https://images.mmcloud.se/api/v1/images/8a7d211c-cadf-46f0-ae60-eedca415f213/490.jpg 490w, https://images.mmcloud.se/api/v1/images/8a7d211c-cadf-46f0-ae60-eedca415f213/600.jpg 600w, https://images.mmcloud.se/api/v1/images/8a7d211c-cadf-46f0-ae60-eedca415f213/750.jpg 750w, https://images.mmcloud.se/api/v1/images/8a7d211c-cadf-46f0-ae60-eedca415f213/910.jpg 910w, https://images.mmcloud.se/api/v1/images/8a7d211c-cadf-46f0-ae60-eedca415f213/1200.jpg 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Bilden är en genrebild."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Bilden är en genrebild.</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">      <strong>Läs också:</strong>   </p>   <p class="body">► <a href="/artikel/jamtland/berg/hyggesbrand-i-bortnan-omfattande-rokutveckling-som-syns-lang-vag-vi-far-samtal-fran-halva-lanet">Hyggesbrand i Börtnan: ”Omfattande rökutveckling som syns lång väg – vi får samtal från halva länet”</a>   </p>   <p class="body">► <a href="/artikel/blaljus/brander/storbrand-i-krokoms-kommun-fem-stationer-inblandade">Storbrand i Krokoms kommun - fem stationer inblandade</a>   </p>   <p class="body">► <a href="/artikel/jamtland/krokom/larm-om-brinnande-lada-i-as-tyckte-det-sag-markligt-ut">Larm om brinnande lada i Ås: "Tyckte det såg märkligt ut"</a>   </p>   <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Victor Håård</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:victor.haard@mittmedia.se" class="email">victor.haard@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="4e5378a9-4de5-41e8-a47d-241790c95a20" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Branden%20i%20Hammerdal%20sl%C3%A4ckt%20-%20st%C3%A4nk%20fr%C3%A5n%20en%20vedpanna%20tros%20vara%20orsaken&url=https://www.ltz.se/artikel/blaljus/brander/branden-i-hammerdal-slackt-stank-fran-en-vedpanna-tros-vara-orsaken">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="4e5378a9-4de5-41e8-a47d-241790c95a20" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Vid+12%3A30-tiden+fick+SOS+ett+larm+om+en+villabrand+i+Norra+Sj%C3%B6gr%C3%A4nd%2C+Hammerdal.+Det+var+i+eller+p%C3%A5+ett+tak+till+en+enplansvilla+som+tagit+eld.&p%5Btitle%5D=Branden%2520i%2520Hammerdal%2520sl%25C3%25A4ckt%2520-%2520st%25C3%25A4nk%2520fr%25C3%25A5n%2520en%2520vedpanna%2520tros%2520vara%2520orsaken&p%5Burl%5D=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fblaljus%2Fbrander%2Fbranden-i-hammerdal-slackt-stank-fran-en-vedpanna-tros-vara-orsaken&s=100&t=Branden%2520i%2520Hammerdal%2520sl%25C3%25A4ckt%2520-%2520st%25C3%25A4nk%2520fr%25C3%25A5n%2520en%2520vedpanna%2520tros%2520vara%2520orsaken&u=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fblaljus%2Fbrander%2Fbranden-i-hammerdal-slackt-stank-fran-en-vedpanna-tros-vara-orsaken">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

                  <span class="end"></span>
                  <div class="row">
  <div class="column">
    <nav class="tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Brand%20i%20byggnad">Brand i byggnad</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                    <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Allsvenskan" data-uuid="1ea028bc-0134-4491-96c8-d390617db71d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.22</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/allsvenskan/kindbergs-besked-om-flyttryktade-pettersson-om-det-inte-kommer-in-ett-monsterbud" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/ea16fca6-da0e-4c81-9e2a-941762028329/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/ea16fca6-da0e-4c81-9e2a-941762028329/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/ea16fca6-da0e-4c81-9e2a-941762028329/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/ea16fca6-da0e-4c81-9e2a-941762028329/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/ea16fca6-da0e-4c81-9e2a-941762028329/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/ea16fca6-da0e-4c81-9e2a-941762028329/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/ea16fca6-da0e-4c81-9e2a-941762028329/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/allsvenskan/kindbergs-besked-om-flyttryktade-pettersson-om-det-inte-kommer-in-ett-monsterbud" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/ea16fca6-da0e-4c81-9e2a-941762028329/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/ea16fca6-da0e-4c81-9e2a-941762028329/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/ea16fca6-da0e-4c81-9e2a-941762028329/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/ea16fca6-da0e-4c81-9e2a-941762028329/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/ea16fca6-da0e-4c81-9e2a-941762028329/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/ea16fca6-da0e-4c81-9e2a-941762028329/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/ea16fca6-da0e-4c81-9e2a-941762028329/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Allsvenskan" data-uuid="1ea028bc-0134-4491-96c8-d390617db71d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.22</span>
</div>

      </div>
      <a href="/artikel/fotboll/allsvenskan/kindbergs-besked-om-flyttryktade-pettersson-om-det-inte-kommer-in-ett-monsterbud" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kindbergs besked om flyttryktade Pettersson: "Om det inte kommer in ett monsterbud..."</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/allsvenskan/kindbergs-besked-om-flyttryktade-pettersson-om-det-inte-kommer-in-ett-monsterbud" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Varken Tom Pettersson eller hans agent Arash Bayat gav några tydliga besked om de uppgifter som...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Krokom" data-uuid="0edaf803-75ed-4954-82e2-4e8d74aa1894">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Krokom</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.30</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/krokom/gps-klocka-for-aldrevarden-testas-i-krokom-kan-komma-till-nytta-for-flera-personer" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/09efaa78-78a2-4c68-b96a-176ad6e746a8/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/09efaa78-78a2-4c68-b96a-176ad6e746a8/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/09efaa78-78a2-4c68-b96a-176ad6e746a8/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/09efaa78-78a2-4c68-b96a-176ad6e746a8/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/09efaa78-78a2-4c68-b96a-176ad6e746a8/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/09efaa78-78a2-4c68-b96a-176ad6e746a8/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/09efaa78-78a2-4c68-b96a-176ad6e746a8/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/krokom/gps-klocka-for-aldrevarden-testas-i-krokom-kan-komma-till-nytta-for-flera-personer" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/09efaa78-78a2-4c68-b96a-176ad6e746a8/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/09efaa78-78a2-4c68-b96a-176ad6e746a8/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/09efaa78-78a2-4c68-b96a-176ad6e746a8/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/09efaa78-78a2-4c68-b96a-176ad6e746a8/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/09efaa78-78a2-4c68-b96a-176ad6e746a8/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/09efaa78-78a2-4c68-b96a-176ad6e746a8/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/09efaa78-78a2-4c68-b96a-176ad6e746a8/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Krokom" data-uuid="0edaf803-75ed-4954-82e2-4e8d74aa1894">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Krokom</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.30</span>
</div>

      </div>
      <a href="/artikel/jamtland/krokom/gps-klocka-for-aldrevarden-testas-i-krokom-kan-komma-till-nytta-for-flera-personer" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Gps-klocka för äldrevården testas i Krokom: "Kan komma till nytta för flera personer"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/krokom/gps-klocka-for-aldrevarden-testas-i-krokom-kan-komma-till-nytta-for-flera-personer" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Regeringen har avsatt medel till digital teknik inom äldrevården som ska delas ut till...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Sport" data-uuid="198ec189-464d-4c9f-9b40-a63de4c44880">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sport</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.30</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sport/har-ar-skidstjarnornas-hemliga-smultronstallen-mobiltackningen-nas-inte-dar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/53ad302b-0b7c-4d34-bc86-a7fcd2dde893/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/53ad302b-0b7c-4d34-bc86-a7fcd2dde893/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/53ad302b-0b7c-4d34-bc86-a7fcd2dde893/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/53ad302b-0b7c-4d34-bc86-a7fcd2dde893/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/53ad302b-0b7c-4d34-bc86-a7fcd2dde893/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/53ad302b-0b7c-4d34-bc86-a7fcd2dde893/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/53ad302b-0b7c-4d34-bc86-a7fcd2dde893/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/har-ar-skidstjarnornas-hemliga-smultronstallen-mobiltackningen-nas-inte-dar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/53ad302b-0b7c-4d34-bc86-a7fcd2dde893/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/53ad302b-0b7c-4d34-bc86-a7fcd2dde893/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/53ad302b-0b7c-4d34-bc86-a7fcd2dde893/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/53ad302b-0b7c-4d34-bc86-a7fcd2dde893/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/53ad302b-0b7c-4d34-bc86-a7fcd2dde893/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/53ad302b-0b7c-4d34-bc86-a7fcd2dde893/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/53ad302b-0b7c-4d34-bc86-a7fcd2dde893/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Sport" data-uuid="198ec189-464d-4c9f-9b40-a63de4c44880">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sport</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.30</span>
</div>

      </div>
      <a href="/artikel/sport/har-ar-skidstjarnornas-hemliga-smultronstallen-mobiltackningen-nas-inte-dar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Här är skidstjärnornas hemliga smultronställen: "Mobiltäckningen nås inte där"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/har-ar-skidstjarnornas-hemliga-smultronstallen-mobiltackningen-nas-inte-dar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Längdlandslaget bor i princip i sin resväska när de ständigt befinner sig på resande fot under...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="cad70267-fcbd-42a6-b1c4-7b1076a859fa">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.58</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/karl-fran-froson-tvamalsskytt-for-maltesiskt-lag-bara-varit-med-dem-i-en-timme" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/43767a44-7f73-4f7a-a394-cda092d867e5/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/43767a44-7f73-4f7a-a394-cda092d867e5/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/43767a44-7f73-4f7a-a394-cda092d867e5/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/43767a44-7f73-4f7a-a394-cda092d867e5/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/43767a44-7f73-4f7a-a394-cda092d867e5/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/43767a44-7f73-4f7a-a394-cda092d867e5/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/43767a44-7f73-4f7a-a394-cda092d867e5/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/karl-fran-froson-tvamalsskytt-for-maltesiskt-lag-bara-varit-med-dem-i-en-timme" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/43767a44-7f73-4f7a-a394-cda092d867e5/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/43767a44-7f73-4f7a-a394-cda092d867e5/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/43767a44-7f73-4f7a-a394-cda092d867e5/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/43767a44-7f73-4f7a-a394-cda092d867e5/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/43767a44-7f73-4f7a-a394-cda092d867e5/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/43767a44-7f73-4f7a-a394-cda092d867e5/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/43767a44-7f73-4f7a-a394-cda092d867e5/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="cad70267-fcbd-42a6-b1c4-7b1076a859fa">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.58</span>
</div>

      </div>
      <a href="/artikel/jamtland/karl-fran-froson-tvamalsskytt-for-maltesiskt-lag-bara-varit-med-dem-i-en-timme" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Karl från Frösön tvåmålsskytt – för maltesiskt lag: "Bara varit med dem i en timme"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/karl-fran-froson-tvamalsskytt-for-maltesiskt-lag-bara-varit-med-dem-i-en-timme" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Pro Touch Soccer Academy från Malta vann enkelt över Hommelvik IL med 10-0. Två av målen kom från...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Allsvenskan" data-uuid="8bacf5c0-75e2-415e-a4bb-dfc47bc9e875">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/allsvenskan/tom-petterssons-flyktiga-svar-om-flyttryktena-till-blavitt-far-ringa-min-agent" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/ac38125d-7434-4a7e-9d43-5184abd81b5c/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/ac38125d-7434-4a7e-9d43-5184abd81b5c/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/ac38125d-7434-4a7e-9d43-5184abd81b5c/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/ac38125d-7434-4a7e-9d43-5184abd81b5c/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/ac38125d-7434-4a7e-9d43-5184abd81b5c/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/ac38125d-7434-4a7e-9d43-5184abd81b5c/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/ac38125d-7434-4a7e-9d43-5184abd81b5c/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/allsvenskan/tom-petterssons-flyktiga-svar-om-flyttryktena-till-blavitt-far-ringa-min-agent" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/ac38125d-7434-4a7e-9d43-5184abd81b5c/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/ac38125d-7434-4a7e-9d43-5184abd81b5c/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/ac38125d-7434-4a7e-9d43-5184abd81b5c/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/ac38125d-7434-4a7e-9d43-5184abd81b5c/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/ac38125d-7434-4a7e-9d43-5184abd81b5c/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/ac38125d-7434-4a7e-9d43-5184abd81b5c/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/ac38125d-7434-4a7e-9d43-5184abd81b5c/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Allsvenskan" data-uuid="8bacf5c0-75e2-415e-a4bb-dfc47bc9e875">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/fotboll/allsvenskan/tom-petterssons-flyktiga-svar-om-flyttryktena-till-blavitt-far-ringa-min-agent" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Tom Petterssons flyktiga svar om flyttryktena till Blåvitt: ”Får ringa min agent”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/allsvenskan/tom-petterssons-flyktiga-svar-om-flyttryktena-till-blavitt-far-ringa-min-agent" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Succébacken Tom Pettersson uppges vara på IFK Göteborgs radar. – Jag har inga kommentarer...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="c8592244-99f6-420a-9a20-3db6b25fd76a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="c8592244-99f6-420a-9a20-3db6b25fd76a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/nytt-byggforetag-startar-i-ostersund-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nytt byggföretag startar i Östersund</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/nytt-byggforetag-startar-i-ostersund-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Verksamhetsbeskrivningen för Ritenius Bygg AB lyder: "byggande av bostadshus och andra...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


            </div>
          </div>
        </article>
      </div>
        <div class="column large-quarter medium-third sticky sidebar-container">
          <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_46bee5dc0b1264585b3edd9c62090dba"
>
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "box",
                          placementDiv: document.getElementById("ad_46bee5dc0b1264585b3edd9c62090dba"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

        </div>
    </div>
    
    
        <script>
          window.smartclipId = 71346;
        </script>
        <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
        <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_acbfbd276645043d7654f6f80fc92b44"
            data-layout="smartclip_callback"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "smartclip_callback",
                          placementDiv: document.getElementById("ad_acbfbd276645043d7654f6f80fc92b44"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

    
  </span>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/ltz-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/lanstidningen-ostersund">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-ltz-och-mittmedia">
	      Om <span itemprop="brand">Länstidningen Östersund</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-ltz-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@ltz.se">tips@ltz.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4663155530">063-15 55 30</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med LTZ</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@ltz.se">tips@ltz.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4663155530">063-15 55 30</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med LTZ</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera ltz.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om ltz.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

         <script>
         window.PageObject = {"article_id":"17a972d7-9398-49dc-8525-31e0c162c80b","bylines":["Stefan Persson"],"categories":["Härjedalen","Curling","Sveg","Jämtland","Allmänt"],"category_list":["Jämtland","Härjedalen","Sport","Curling","Sveg","Allmänt"],"char_length":3642,"function_tags":["th_print","premium"],"has_video":false,"is_premium":true,"metadata":{"title":"Framgångsrika curlingklubben räddad – finansiering fixad för nytt kylaggregat","slug":"framgangsrika-curlingklubben-raddad-finansiering-fixad-for-nytt-kylaggregat","url":"/artikel/jamtland/harjedalen/framgangsrika-curlingklubben-raddad-finansiering-fixad-for-nytt-kylaggregat","pub_date":"2018-07-03T13:30:38.000+02:00","news_prio_expired":false,"news_prio":4},"resources":[],"writer_resources":null,"site_id":"OP","tags":["Curling"]};
         window.PageEvents.page_object = true;
         var beforePrint = function() {
           var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
           var time_label = document.getElementsByClassName('article-meta')[0].children[2];
           time_label.innerHTML = time_stamp;
         };
         if (window.matchMedia) {
           var mediaQueryList = window.matchMedia('print');
           mediaQueryList.addListener(function(mql) {
             if (mql.matches) {
               beforePrint();
             }
           });
         }
       </script>

  <script>
  window.orvesto_id = 'bc50b179f74541218479b1dcba6c2dcd';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-564f875bd3877ac22e7db0686819b05531403bc88d44e42c59f382eca7c4d6b1.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_26f8001c9a04e790452efb941b0072c4"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "inbed_1",
                          placementDiv: document.getElementById("ad_26f8001c9a04e790452efb941b0072c4"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_030ff7c87a7eedd17e7b3b6b4501092f"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "takeover",
                          placementDiv: document.getElementById("ad_030ff7c87a7eedd17e7b3b6b4501092f"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
