<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NM6TPS9');
  </script>
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="tpA2kfyrComDkS95gANiNrsF6DmTRSXaeUIKvVCJENU" />

    <meta name="description" content="Det sköts treor från alla håll, mest från Södertälje som träffade rätt med 17 av 36. Då klev...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3338081","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":7,"applicationTime":155,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="ltz.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.ltz.se/artikel/gordons-tunga-treor-gav-jamtland-vind-i-seglen-jag-forcerade-inte-mina-skott" />
  <meta property="og:title"           content="Gordons tunga treor gav Jämtland vind i seglen: ”Jag forcerade inte mina skott”" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/6cbffa90-52a3-4b7e-9fba-8b59e4179ad9.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Det sköts treor från alla håll, mest från Södertälje som träffade rätt med 17 av 36. Då klev...">
    <meta property="fb:pages" content="351909289002" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Svenska Basketligan herr" />
<meta property="article:published_time" content="2020-03-10 22:30:09 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/ltz/apple-touch-icon-a45c1fe812bcd3dfe13a79e73cd8db2a8f891862c77a0e97ec8cdb9fb025154d.png">
  <link rel="icon" type="image/png" href="/assets/sites/ltz/favicon-32x32-681bb9eba99231846643454da406d637c8723d589fcb10102520f1a27789b062.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/ltz/favicon-16x16-ca01a35a2b0b7aca01298bd8e8cbec720f0cb95fd3777fad7a827694b6d7c420.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/ltz/safari-pinned-tab-0fd75b526bde04094061f839f87b517e3d671873e31505e271181f52917c5b4b.svg" color="#b5272c">
  <link rel="shortcut icon" href="/assets/sites/ltz/favicon-394d7d6d3492baa54be08ca65911fc7f872e4e24588b9d1dc3ff730ffd6a68ba.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#b5272c">
    <meta name="apple-itunes-app" content="app-id=1042307072">

  <link rel="alternate" type="application/rss+xml" title="ltz.se RSS" href="/feed" />

  <title>Gordons tunga treor gav Jämtland vind i seglen: ”Jag forcerade inte mina skott”</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"smartclip":{"enabled":true,"adCallId":71346},"sunt":{"enabled":true}},"analytics":{"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null},"orvesto":{"id":"bc50b179f74541218479b1dcba6c2dcd"}},"article":{"categories":["Sport","Sporter","Basket","Svenska Basketligan herr"],"id":"935f545f-df09-4ca1-84ba-98743c650acc","locations":[],"premium":true,"tags":["Jämtland Basket"]},"everysport":{"apiKey":"85510b2beaa7a741a76358bceacaa0ac"},"nps":{"endDate":"2020-03-18"},"page":{"actionName":"show_by_slug","contentKeywords":["ltz.se","sport","sporter","basket","svenska basketligan herr","jamtland basket","op","print","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"ltz.se","environment":"production","id":"LTZ"},"triggerbee":{"siteId":264577},"user":{"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"client_ip":"107.23.218.4"},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.ltz.se","site_title":"ltz.se","site_description":"ltz.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.ltz.se","site_id":"LTZ","view_ads":"true","section":null,"city":"Östersund"};
  window.content_keywords = ["ltz.se","sport","sporter","basket","svenska basketligan herr","jamtland basket","op","print","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.ltz.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/mittmedia-site-icons-40fe9ceb9c5254886c1da65d7d0f098f5fc7dcbc2306758a4a313b0ea35d302b.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.92879ca8-f2da-4f5e-ab4b-fb62144865fa.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/ltz/application-2a148470f8d9688ea6f220336c4549a1a5f3d318c8731d0dc3d858190d57130a.css" />
  <script src="/packs/js/application-3568ca4ab565bf39f59c.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="jtk+7f336aThU84ANJb16pX1N+nIJOvqRdHFadYlByQkNuHcTMGHUFlxxumD9cMdzYgAy3BCgedQI2s1y8T0+A==" />
</head>

<body class="ltz articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div class="ad-placement bam">
  <div class="label">Annons</div>
  <div class="ad-container bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag 10 mars</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://ocast.com/sv-se/brands/lanstidningen-ostersund-2701/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="/#"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link E-tidningen"}'>
              E-tidningen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-3" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-3" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-3"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-3_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/lanstidningen-ostersund"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/ltz"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/ltz/main-logo-17c4116e780b502d22a7780bd83f162a128dc4e5fcbe239d74c2b1b018c7b2c4.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.ltz.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Länstidningen Östersund">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Länstidningen Östersund huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Länstidningen Östersund alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Östersund"}}'>
    <a href="/ostersund" class="item" data-section-name="/ostersund" target="_self">      Östersund    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krokom"}}'>
    <a href="/krokom" class="item" data-section-name="/krokom" target="_self">      Krokom    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Åre"}}'>
    <a href="/are" class="item" data-section-name="/are" target="_self">      Åre    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ragunda"}}'>
    <a href="/ragunda" class="item" data-section-name="/ragunda" target="_self">      Ragunda    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bräcke"}}'>
    <a href="/bracke" class="item" data-section-name="/bracke" target="_self">      Bräcke    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Strömsund"}}'>
    <a href="/stromsund" class="item" data-section-name="/stromsund" target="_self">      Strömsund    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Berg"}}'>
    <a href="/berg" class="item" data-section-name="/berg" target="_self">      Berg    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härjedalen"}}'>
    <a href="/harjedalen" class="item" data-section-name="/harjedalen" target="_self">      Härjedalen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"ÖFK"}}'>
    <a href="/ofk" class="item" data-section-name="/ofk" target="_self">      ÖFK    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">      Skidor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">      Trav    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Basket"}}'>
    <a href="/basket" class="item" data-section-name="/basket" target="_self">      Basket    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Friidrott"}}'>
    <a href="/friidrott" class="item" data-section-name="/friidrott" target="_self">      Friidrott    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">      Övrig sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/skicka-in-lasarsport" class="item" data-section-name="/skicka-in-lasarsport" target="_self">      Läsarsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nära"}}'>
    <a href="#" class="parent section-title" data-section-name="/nara" target="_self">      Nära    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt nära"}}'>
    <a href="/nara" class="item" data-section-name="/nara" target="_self">      Allt nära    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Åre"}}'>
    <a href="/nara-are" class="item" data-section-name="/nara-are" target="_self">      Åre    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Berg"}}'>
    <a href="/nara-berg" class="item" data-section-name="/nara-berg" target="_self">      Berg    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bräcke"}}'>
    <a href="/nara-bracke" class="item" data-section-name="/nara-bracke" target="_self">      Bräcke    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härjedalen"}}'>
    <a href="/nara-harjedalen" class="item" data-section-name="/nara-harjedalen" target="_self">      Härjedalen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krokom"}}'>
    <a href="/nara-krokom" class="item" data-section-name="/nara-krokom" target="_self">      Krokom    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Östersund"}}'>
    <a href="/nara-ostersund" class="item" data-section-name="/nara-ostersund" target="_self">      Östersund    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ragunda"}}'>
    <a href="/nara-ragunda" class="item" data-section-name="/nara-ragunda" target="_self">      Ragunda    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Strömsund"}}'>
    <a href="/nara-stromsund" class="item" data-section-name="/nara-stromsund" target="_self">      Strömsund    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">      Motor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://op.lokus.se/" class="item" data-section-name="https://op.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">      Lunchguide.nu    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://ltz.mittjobb.se/" class="item" data-section-name="http://ltz.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://op.lokus.se/bokning/skapa/" class="item" data-section-name="https://op.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/radannonser" target="_blank">      Radannons    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://ltz.mittjobb.se/" class="item" data-section-name="http://ltz.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera-det-hander-i-jamtland-harjedalen/" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera-det-hander-i-jamtland-harjedalen/" target="_blank">      Evenemangsguide    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/ltz/main-logo-17c4116e780b502d22a7780bd83f162a128dc4e5fcbe239d74c2b1b018c7b2c4.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Länstidningen Östersund huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.ltz.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://ocast.com/sv-se/brands/lanstidningen-ostersund-2701/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="/#" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_5_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
                  <a href="/skicka-in-nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/ltz" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Östersund"}}'>
                  <a href="/ostersund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Östersund</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krokom"}}'>
                  <a href="/krokom" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krokom</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Åre"}}'>
                  <a href="/are" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Åre</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ragunda"}}'>
                  <a href="/ragunda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ragunda</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bräcke"}}'>
                  <a href="/bracke" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bräcke</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Strömsund"}}'>
                  <a href="/stromsund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Strömsund</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Berg"}}'>
                  <a href="/berg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Berg</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härjedalen"}}'>
                  <a href="/harjedalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härjedalen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"ÖFK"}}'>
                  <a href="/ofk" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">ÖFK</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
                  <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
                  <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Basket"}}'>
                  <a href="/basket" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Basket</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Friidrott"}}'>
                  <a href="/friidrott" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Friidrott</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
                  <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
                  <a href="/skicka-in-lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
                  <a href="/nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Åre"}}'>
                  <a href="/nara-are" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Åre</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Berg"}}'>
                  <a href="/nara-berg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Berg</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bräcke"}}'>
                  <a href="/nara-bracke" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bräcke</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härjedalen"}}'>
                  <a href="/nara-harjedalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härjedalen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krokom"}}'>
                  <a href="/nara-krokom" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krokom</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Östersund"}}'>
                  <a href="/nara-ostersund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Östersund</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ragunda"}}'>
                  <a href="/nara-ragunda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ragunda</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Strömsund"}}'>
                  <a href="/nara-stromsund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Strömsund</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
                  <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://op.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
                  <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://ltz.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://op.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
                  <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://ltz.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
                  <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera-det-hander-i-jamtland-harjedalen/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="/information/cookies">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-935f545f-df09-4ca1-84ba-98743c650acc" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/6cbffa90-52a3-4b7e-9fba-8b59e4179ad9.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/6cbffa90-52a3-4b7e-9fba-8b59e4179ad9.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6cbffa90-52a3-4b7e-9fba-8b59e4179ad9.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6cbffa90-52a3-4b7e-9fba-8b59e4179ad9.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6cbffa90-52a3-4b7e-9fba-8b59e4179ad9.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6cbffa90-52a3-4b7e-9fba-8b59e4179ad9.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6cbffa90-52a3-4b7e-9fba-8b59e4179ad9.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Justin Gordon gjorde sin bästa match sedan strax före jul."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Justin Gordon gjorde sin bästa match sedan strax före jul.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Hans Andersson          </div>
                <div class="modal-fraction">1/1</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="935f545f-df09-4ca1-84ba-98743c650acc"
         data-content-states="open,soft_locked"
         data-keywords="ltz.se,sport,sporter,basket,svenska basketligan herr,jamtland basket,op,print,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.ltz.se/artikel/gordons-tunga-treor-gav-jamtland-vind-i-seglen-jag-forcerade-inte-mina-skott />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.ltz.se//assets/sites/ltz/site-logo-fallback-5fe9a36a153b7468931024735d71ad256c1585422875149e4472310de56d669a.png ">
    </div>
    <meta itemprop="name" content="Länstidningen Östersund">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2020-03-10">
  <meta itemprop="dateModified" content="2020-03-10">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/6cbffa90-52a3-4b7e-9fba-8b59e4179ad9.jpeg?fit=crop&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Svenska Basketligan herr"
     data-uuid="935f545f-df09-4ca1-84ba-98743c650acc">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 23:30</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Gordons tunga treor gav Jämtland vind i seglen: ”Jag forcerade inte mina skott”"/>
        <h1 class="headline">Gordons tunga treor gav Jämtland vind i seglen: ”Jag forcerade inte mina skott”</h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=Gordons%20tunga%20treor%20gav%20J%C3%A4mtland%20vind%20i%20seglen:%20%E2%80%9DJag%20forcerade%20inte%20mina%20skott%E2%80%9D&url=https://www.ltz.se/artikel/gordons-tunga-treor-gav-jamtland-vind-i-seglen-jag-forcerade-inte-mina-skott"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="935f545f-df09-4ca1-84ba-98743c650acc"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Det+sk%C3%B6ts+treor+fr%C3%A5n+alla+h%C3%A5ll%2C+mest+fr%C3%A5n+S%C3%B6dert%C3%A4lje+som+tr%C3%A4ffade+r%C3%A4tt+med+17+av+36.+D%C3%A5+klev...&p%5Btitle%5D=Gordons%2520tunga%2520treor%2520gav%2520J%25C3%25A4mtland%2520vind%2520i%2520seglen%3A%2520%25E2%2580%259DJag%2520forcerade%2520inte%2520mina%2520skott%25E2%2580%259D&p%5Burl%5D=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fgordons-tunga-treor-gav-jamtland-vind-i-seglen-jag-forcerade-inte-mina-skott&s=100&t=Gordons%2520tunga%2520treor%2520gav%2520J%25C3%25A4mtland%2520vind%2520i%2520seglen%3A%2520%25E2%2580%259DJag%2520forcerade%2520inte%2520mina%2520skott%25E2%2580%259D&u=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fgordons-tunga-treor-gav-jamtland-vind-i-seglen-jag-forcerade-inte-mina-skott"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="935f545f-df09-4ca1-84ba-98743c650acc"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
</div>
</div>

      </div>

      <div class="media">
            
      </div>

      <section class="leadin" itemprop="description">
        <p>Det sköts treor från alla håll, mest från Södertälje som träffade rätt med 17 av 36.<br>Då klev Justin Gordon fram och sköt i 75 procent av sina projektiler – och landade på fina 20 poäng.<br>– Jag forcerade inte mina skott utan tog dem när bollen kom till mig, menade Jämtlandsspelaren.</p>
      </section>

      <div class="padding-bottom-large panorama">
        <div class="ad-placement bam">
  <div class="label">Annons</div>
  <div class="ad-container bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/6cbffa90-52a3-4b7e-9fba-8b59e4179ad9.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/6cbffa90-52a3-4b7e-9fba-8b59e4179ad9.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6cbffa90-52a3-4b7e-9fba-8b59e4179ad9.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6cbffa90-52a3-4b7e-9fba-8b59e4179ad9.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6cbffa90-52a3-4b7e-9fba-8b59e4179ad9.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6cbffa90-52a3-4b7e-9fba-8b59e4179ad9.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6cbffa90-52a3-4b7e-9fba-8b59e4179ad9.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Justin Gordon gjorde sin bästa match sedan strax före jul."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Justin Gordon gjorde sin bästa match sedan strax före jul.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Hans Andersson          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Den atletiske amerikanen fick 20 minuter p&aring; golvet och svarade med att skjuta i 20 po&auml;ng, ta 1 retur, 1 assists och 2 steals.</p><p class="body">Inga v&aring;ldsamma siffror, men hans offensiva bidrag kom i exakt r&auml;tt l&auml;gen. 3/4 p&aring; treorna &auml;r 75 procent och var lika bra som Martin Pahlmblads 6/8.</p><p class="body">Gordon &auml;r ocks&aring; J&auml;mtlands b&auml;ste trepo&auml;ngsskytt i &aring;r, med ett snitt p&aring; 41 procent. Efter&aring;t var han riktigt n&ouml;jd med segern.</p><p class="body">&ndash; Alla vinster &auml;r stora vinster just nu f&ouml;r oss, sa han och menade f&ouml;rst&aring;s att hans lag kommer fr&aring;n tv&aring; raka f&ouml;rluster.</p><p class="body"><strong>Det kändes som en slutspelsmatch – håller du med?</strong></p><p class="body">- Ja, verkligen. Coachen gav oss bra energi. Tyv&auml;rr hade vi lite f&ouml;r m&aring;nga misstag. Vi till&auml;t dem ta m&aring;nga offensiva returer n&auml;r vi inte boxade ut som vi skulle.</p><p class="body">Ni kom till matchen med tv&aring; f&ouml;rluster bakom er &ndash; gjorde det att ni hade lite speciella tankar inf&ouml;r matchen?</p><p class="body">&ndash; Nej, mer bara att vi beh&ouml;ver l&auml;ra oss att spela ihop b&auml;ttre och l&auml;ra oss snabbt.</p><p class="body">Justin Gordon lyfte fram hemmapubliken som en viktig faktor i det dramatiska slutskedet.</p><p class="body">&ndash; De spelar alltid en roll f&ouml;r oss i matcherna. De kommer alltid tilllbaka hit i stor m&auml;ngd.</p><p class="body">De 1 502 &aring;sk&aring;darna levde om som mest i slutminuterna, n&auml;r J&auml;mtland s&aring;g ut att tappa ledningen. I l&auml;get 91&ndash;78 k&auml;ndes det som att S&ouml;dert&auml;lje var ett slaget lag, men treor fr&aring;n Pahlmblad och Callison, samt n&aring;gra rej&auml;la misstag fr&aring;n J&auml;mtland tog Kings tillbaka i matchen,</p><p class="body">&ndash; Vi ledde i 37&ndash;38 minuter, men kunde aldrig hitta en riktig buffert att spela p&aring;. Tyv&auml;rr tog vi s&aring; m&aring;nga otroligt korkade beslut, sa Torbj&ouml;rn Gehrke, som inte var n&ouml;jd med spelet.</p><p class="body">&ndash; Jag m&aring;ste f&aring; vara lite bitter &ouml;ver vissa saker eftersom vi inte gjorde det vi hade f&ouml;rberett. D&auml;remot &auml;r vi ett steg n&auml;rmare att slippa 72 timmar i buss till Lule&aring; (i SM-kvartsfinal). En eventuell resa till Lule&aring; &auml;r s&aring; pass brutal att jag g&auml;rna undviker den. Nu har vi den chansen i v&aring;ra egna h&auml;nder.</p><p class="body"><strong>Vad säger du om Justin som var tillbaka i höga poängsiffror?</strong></p><p class="body">&ndash; Det handlar inte bara om enskilda spelare i det h&auml;r l&auml;get. Man m&aring;ste komma ih&aring;g att motst&aring;ndarna k&auml;nner till oss. De vet hur de ska tackla speciella spelartyper. Justin spelar p&aring; en komplicerad position, b&aring;de som trea och fyra. Men styrkan med v&aring;rt lag och &auml;ven med S&ouml;dert&auml;lje, &auml;r att vi har minst &aring;tta spelare som kan g&aring; loss och g&ouml;ra 25&ndash;30 po&auml;ng en dag.</p><p class="body"></p><p class="body"><em>Texten uppdateras</em></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p>      </section>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline">
    <div itemprop="name" class="name">Hans Andersson</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:hans.andersson@mittmedia.se" class="email">hans.andersson@mittmedia.se</a>
  </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Gordons%20tunga%20treor%20gav%20J%C3%A4mtland%20vind%20i%20seglen:%20%E2%80%9DJag%20forcerade%20inte%20mina%20skott%E2%80%9D&url=https://www.ltz.se/artikel/gordons-tunga-treor-gav-jamtland-vind-i-seglen-jag-forcerade-inte-mina-skott"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="935f545f-df09-4ca1-84ba-98743c650acc"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Det+sk%C3%B6ts+treor+fr%C3%A5n+alla+h%C3%A5ll%2C+mest+fr%C3%A5n+S%C3%B6dert%C3%A4lje+som+tr%C3%A4ffade+r%C3%A4tt+med+17+av+36.+D%C3%A5+klev...&p%5Btitle%5D=Gordons%2520tunga%2520treor%2520gav%2520J%25C3%25A4mtland%2520vind%2520i%2520seglen%3A%2520%25E2%2580%259DJag%2520forcerade%2520inte%2520mina%2520skott%25E2%2580%259D&p%5Burl%5D=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fgordons-tunga-treor-gav-jamtland-vind-i-seglen-jag-forcerade-inte-mina-skott&s=100&t=Gordons%2520tunga%2520treor%2520gav%2520J%25C3%25A4mtland%2520vind%2520i%2520seglen%3A%2520%25E2%2580%259DJag%2520forcerade%2520inte%2520mina%2520skott%25E2%2580%259D&u=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fgordons-tunga-treor-gav-jamtland-vind-i-seglen-jag-forcerade-inte-mina-skott"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="935f545f-df09-4ca1-84ba-98743c650acc"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>
      </div>

      <div class="article-aside">
        
      </div>

      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="sticky">
        <div class="ad-placement bam">
  <div class="label">Annons</div>
  <div class="ad-container bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>

    <div class="tags">
      <nav class="article-tags" role="complementary">
  <h2 class="tags-header">Läs mer om</h2>
  <ul class="tags-list">
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/J%C3%A4mtland%20Basket">Jämtland Basket</a>      </li>
      </ul>
</nav>

    </div>


    <div data-spklw-widget="widget-53c63c91405b7" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/superdrama-och-trepoangsrally-nar-jamtland-tog-tung-seger-gordon-bast-framat"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b7b687ee-4d6f-439a-8def-9c4e8c5c14d8","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Svenska Basketligan herr"
     data-uuid="b7b687ee-4d6f-439a-8def-9c4e8c5c14d8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Svenska Basketligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21:06</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ebbce035-291f-4847-b8a0-5cf34d621b7b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ebbce035-291f-4847-b8a0-5cf34d621b7b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ebbce035-291f-4847-b8a0-5cf34d621b7b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ebbce035-291f-4847-b8a0-5cf34d621b7b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ebbce035-291f-4847-b8a0-5cf34d621b7b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ebbce035-291f-4847-b8a0-5cf34d621b7b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ebbce035-291f-4847-b8a0-5cf34d621b7b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ebbce035-291f-4847-b8a0-5cf34d621b7b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ebbce035-291f-4847-b8a0-5cf34d621b7b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ebbce035-291f-4847-b8a0-5cf34d621b7b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ebbce035-291f-4847-b8a0-5cf34d621b7b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ebbce035-291f-4847-b8a0-5cf34d621b7b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ebbce035-291f-4847-b8a0-5cf34d621b7b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ebbce035-291f-4847-b8a0-5cf34d621b7b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Svenska Basketligan herr"
     data-uuid="b7b687ee-4d6f-439a-8def-9c4e8c5c14d8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Svenska Basketligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21:06</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Superdrama och trepoängsrally när Jämtland tog tung seger: Gordon bäst framåt</h2>

              <div class="excerpt">
          Vilken match det blev när Jämtland tog sin 15:e seger. Ett helvässat Södertälje var nära att...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/tva-raka-forluster-nu-vill-stumer-och-jamtland-studsa-tillbaka-det-ar-helt-upp-till-oss"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1e423f06-e19a-48b9-acee-6ff0dc6064d4","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Svenska Basketligan herr"
     data-uuid="1e423f06-e19a-48b9-acee-6ff0dc6064d4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Svenska Basketligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2079abf5-33ee-4c56-805a-d69ae7bae511.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2079abf5-33ee-4c56-805a-d69ae7bae511.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2079abf5-33ee-4c56-805a-d69ae7bae511.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2079abf5-33ee-4c56-805a-d69ae7bae511.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2079abf5-33ee-4c56-805a-d69ae7bae511.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2079abf5-33ee-4c56-805a-d69ae7bae511.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2079abf5-33ee-4c56-805a-d69ae7bae511.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2079abf5-33ee-4c56-805a-d69ae7bae511.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2079abf5-33ee-4c56-805a-d69ae7bae511.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2079abf5-33ee-4c56-805a-d69ae7bae511.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2079abf5-33ee-4c56-805a-d69ae7bae511.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2079abf5-33ee-4c56-805a-d69ae7bae511.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2079abf5-33ee-4c56-805a-d69ae7bae511.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2079abf5-33ee-4c56-805a-d69ae7bae511.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Svenska Basketligan herr"
     data-uuid="1e423f06-e19a-48b9-acee-6ff0dc6064d4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Svenska Basketligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Två raka förluster – nu vill Stümer och Jämtland studsa tillbaka: ”Det är helt upp till oss”</h2>

              <div class="excerpt">
          Sex raka segrar har följts av två förluster. Nu vill Jämtland Basket tillbaka till vinnarspåret,...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/fullsatt-och-fantastisk-basket-jamtland-spelade-som-ett-sm-guldlag"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3ad7e149-0f7d-4998-a027-c41ad9f9f8c9","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Svenska Basketligan herr"
     data-uuid="3ad7e149-0f7d-4998-a027-c41ad9f9f8c9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Svenska Basketligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e46fccb1-f9ea-40f7-8603-b6bc828a7377.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e46fccb1-f9ea-40f7-8603-b6bc828a7377.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e46fccb1-f9ea-40f7-8603-b6bc828a7377.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e46fccb1-f9ea-40f7-8603-b6bc828a7377.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e46fccb1-f9ea-40f7-8603-b6bc828a7377.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e46fccb1-f9ea-40f7-8603-b6bc828a7377.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e46fccb1-f9ea-40f7-8603-b6bc828a7377.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e46fccb1-f9ea-40f7-8603-b6bc828a7377.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e46fccb1-f9ea-40f7-8603-b6bc828a7377.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e46fccb1-f9ea-40f7-8603-b6bc828a7377.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e46fccb1-f9ea-40f7-8603-b6bc828a7377.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e46fccb1-f9ea-40f7-8603-b6bc828a7377.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e46fccb1-f9ea-40f7-8603-b6bc828a7377.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e46fccb1-f9ea-40f7-8603-b6bc828a7377.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Svenska Basketligan herr"
     data-uuid="3ad7e149-0f7d-4998-a027-c41ad9f9f8c9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Svenska Basketligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Fullsatt och fantastisk basket – Jämtland spelade som ett SM-guldlag</h2>

              <div class="excerpt">
          En fullsatt sporthall fick uppleva något av tidernas bästa match av ett Jämtlandslag. Seger med...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/jamtland-hade-chans-pa-klubbrekord-da-blev-det-forlust-efter-stor-dramatik-sag-trogt-ut"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"df31c9ed-5174-4b42-adb2-91f9d87a0ddb","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Svenska Basketligan herr"
     data-uuid="df31c9ed-5174-4b42-adb2-91f9d87a0ddb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Svenska Basketligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/528b3cf2-321b-4c32-a64f-7cd62e4c7ca1.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/528b3cf2-321b-4c32-a64f-7cd62e4c7ca1.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/528b3cf2-321b-4c32-a64f-7cd62e4c7ca1.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/528b3cf2-321b-4c32-a64f-7cd62e4c7ca1.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/528b3cf2-321b-4c32-a64f-7cd62e4c7ca1.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/528b3cf2-321b-4c32-a64f-7cd62e4c7ca1.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/528b3cf2-321b-4c32-a64f-7cd62e4c7ca1.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/528b3cf2-321b-4c32-a64f-7cd62e4c7ca1.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/528b3cf2-321b-4c32-a64f-7cd62e4c7ca1.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/528b3cf2-321b-4c32-a64f-7cd62e4c7ca1.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/528b3cf2-321b-4c32-a64f-7cd62e4c7ca1.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/528b3cf2-321b-4c32-a64f-7cd62e4c7ca1.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/528b3cf2-321b-4c32-a64f-7cd62e4c7ca1.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/528b3cf2-321b-4c32-a64f-7cd62e4c7ca1.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Svenska Basketligan herr"
     data-uuid="df31c9ed-5174-4b42-adb2-91f9d87a0ddb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Svenska Basketligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Jämtland hade chans på klubbrekord – då blev det förlust efter stor dramatik: ”Såg trögt ut”</h2>

              <div class="excerpt">
          Jämtland Basket var nära att ta sjunde raka segern. Men Traevon Jacksons trea i slutet av matchen...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/gjorde-stark-comeback-mot-topplaget-men-det-hindrade-jamtland-vi-forutsag-inte-det"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8decc389-4da3-49cb-b3dd-bcba06003420","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Svenska Basketligan herr"
     data-uuid="8decc389-4da3-49cb-b3dd-bcba06003420">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Svenska Basketligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e6403f4f-0a94-4caa-a480-587a2df76b96.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e6403f4f-0a94-4caa-a480-587a2df76b96.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e6403f4f-0a94-4caa-a480-587a2df76b96.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e6403f4f-0a94-4caa-a480-587a2df76b96.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e6403f4f-0a94-4caa-a480-587a2df76b96.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e6403f4f-0a94-4caa-a480-587a2df76b96.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e6403f4f-0a94-4caa-a480-587a2df76b96.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e6403f4f-0a94-4caa-a480-587a2df76b96.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e6403f4f-0a94-4caa-a480-587a2df76b96.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e6403f4f-0a94-4caa-a480-587a2df76b96.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e6403f4f-0a94-4caa-a480-587a2df76b96.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e6403f4f-0a94-4caa-a480-587a2df76b96.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e6403f4f-0a94-4caa-a480-587a2df76b96.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e6403f4f-0a94-4caa-a480-587a2df76b96.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Svenska Basketligan herr"
     data-uuid="8decc389-4da3-49cb-b3dd-bcba06003420">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Svenska Basketligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Gjorde stark comeback mot topplaget  – men det hindrade Jämtland: ”Vi förutsåg inte det”</h2>

              <div class="excerpt">
          Borås blev ännu en gång obesegrat när Jämtland förlorade med 102–93. Starka trepoängare av Borås,...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/hade-ledningen-med-en-minut-kvar-da-tappade-ett-trogt-jamtland-segern-fullstandig-hardsmalta"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b9946804-b455-4d4b-a078-29e4f5624e50","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Svenska Basketligan herr"
     data-uuid="b9946804-b455-4d4b-a078-29e4f5624e50">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Svenska Basketligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c043f18f-a66d-4d20-8345-386c48924b91.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c043f18f-a66d-4d20-8345-386c48924b91.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c043f18f-a66d-4d20-8345-386c48924b91.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c043f18f-a66d-4d20-8345-386c48924b91.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c043f18f-a66d-4d20-8345-386c48924b91.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c043f18f-a66d-4d20-8345-386c48924b91.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c043f18f-a66d-4d20-8345-386c48924b91.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c043f18f-a66d-4d20-8345-386c48924b91.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c043f18f-a66d-4d20-8345-386c48924b91.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c043f18f-a66d-4d20-8345-386c48924b91.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c043f18f-a66d-4d20-8345-386c48924b91.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c043f18f-a66d-4d20-8345-386c48924b91.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c043f18f-a66d-4d20-8345-386c48924b91.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c043f18f-a66d-4d20-8345-386c48924b91.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Svenska Basketligan herr"
     data-uuid="b9946804-b455-4d4b-a078-29e4f5624e50">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Svenska Basketligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Hade ledningen med en minut kvar – då tappade ett trögt Jämtland segern: ”Fullständig härdsmälta”</h2>

              <div class="excerpt">
          Jämtland Basket hade ledningen med endast en minuter kvar av matchen. Då tappade laget ledningen...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/modestas-kumpys-efter-debuten-jag-spelar-hart-och-tufft-och-gor-allt-jag-kan-for-publiken"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a4868782-eb35-43b8-82dd-024dc9cf0306","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Svenska Basketligan herr"
     data-uuid="a4868782-eb35-43b8-82dd-024dc9cf0306">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Svenska Basketligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7db17ec9-24af-4023-b976-5ad95a2871a9.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7db17ec9-24af-4023-b976-5ad95a2871a9.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7db17ec9-24af-4023-b976-5ad95a2871a9.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7db17ec9-24af-4023-b976-5ad95a2871a9.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7db17ec9-24af-4023-b976-5ad95a2871a9.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7db17ec9-24af-4023-b976-5ad95a2871a9.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7db17ec9-24af-4023-b976-5ad95a2871a9.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7db17ec9-24af-4023-b976-5ad95a2871a9.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7db17ec9-24af-4023-b976-5ad95a2871a9.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7db17ec9-24af-4023-b976-5ad95a2871a9.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7db17ec9-24af-4023-b976-5ad95a2871a9.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7db17ec9-24af-4023-b976-5ad95a2871a9.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7db17ec9-24af-4023-b976-5ad95a2871a9.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7db17ec9-24af-4023-b976-5ad95a2871a9.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Svenska Basketligan herr"
     data-uuid="a4868782-eb35-43b8-82dd-024dc9cf0306">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Svenska Basketligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Modestas Kumpys efter debuten: ”Jag spelar hårt och tufft och gör allt jag kan för publiken”</h2>

              <div class="excerpt">
          Det var en debut som slog ned som en blixt i ”Bruce Arena”. Modestas Kumpys formligen dundrade in...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/trots-starka-vandningen-jamtland-lyckades-inte-bryta-forlusttrenden-mot-boras"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"35c6b948-49e7-4015-9474-a5de711b6aa0","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Svenska Basketligan herr"
     data-uuid="35c6b948-49e7-4015-9474-a5de711b6aa0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Svenska Basketligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1159f374-de1f-46dc-9ee9-e5ec4c6a571f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1159f374-de1f-46dc-9ee9-e5ec4c6a571f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1159f374-de1f-46dc-9ee9-e5ec4c6a571f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1159f374-de1f-46dc-9ee9-e5ec4c6a571f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1159f374-de1f-46dc-9ee9-e5ec4c6a571f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1159f374-de1f-46dc-9ee9-e5ec4c6a571f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1159f374-de1f-46dc-9ee9-e5ec4c6a571f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1159f374-de1f-46dc-9ee9-e5ec4c6a571f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1159f374-de1f-46dc-9ee9-e5ec4c6a571f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1159f374-de1f-46dc-9ee9-e5ec4c6a571f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1159f374-de1f-46dc-9ee9-e5ec4c6a571f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1159f374-de1f-46dc-9ee9-e5ec4c6a571f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1159f374-de1f-46dc-9ee9-e5ec4c6a571f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1159f374-de1f-46dc-9ee9-e5ec4c6a571f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Svenska Basketligan herr"
     data-uuid="35c6b948-49e7-4015-9474-a5de711b6aa0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Svenska Basketligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Trots starka vändningen – Jämtland lyckades inte bryta förlusttrenden mot Borås</h2>

              <div class="excerpt">
          Jämtland hade chans att bryta förlusttrenden mot topplaget Borås på bortaplan. Trots en riktigt...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/hans-andersson-efter-skadekris-och-tvivel-nu-borjar-massamba-och-harmonin-att-regera-i-jamtland-basket"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dbede5ac-10f2-407e-8816-cb09808a0b26","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="dbede5ac-10f2-407e-8816-cb09808a0b26">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9f711e05-b4a5-4c6a-91ef-1974d06750de.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9f711e05-b4a5-4c6a-91ef-1974d06750de.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9f711e05-b4a5-4c6a-91ef-1974d06750de.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9f711e05-b4a5-4c6a-91ef-1974d06750de.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9f711e05-b4a5-4c6a-91ef-1974d06750de.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9f711e05-b4a5-4c6a-91ef-1974d06750de.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9f711e05-b4a5-4c6a-91ef-1974d06750de.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9f711e05-b4a5-4c6a-91ef-1974d06750de.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9f711e05-b4a5-4c6a-91ef-1974d06750de.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9f711e05-b4a5-4c6a-91ef-1974d06750de.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9f711e05-b4a5-4c6a-91ef-1974d06750de.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9f711e05-b4a5-4c6a-91ef-1974d06750de.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9f711e05-b4a5-4c6a-91ef-1974d06750de.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9f711e05-b4a5-4c6a-91ef-1974d06750de.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="dbede5ac-10f2-407e-8816-cb09808a0b26">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Hans Andersson: Efter skadekris och tvivel – nu börjar Massamba och harmonin att regera i Jämtland Basket </h2>

              <div class="excerpt">
          Från tidernas värsta skadekris, det (nästan) totala mörkret och alla ifrågasättanden – till fem...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/jamtland-och-mody-kumpys-reser-till-boras-vill-spracka-nollan-mot-boras"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7c0749af-ad55-4022-a327-0125f62c1129","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Svenska Basketligan herr"
     data-uuid="7c0749af-ad55-4022-a327-0125f62c1129">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Svenska Basketligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cdffa37b-92e1-4887-a848-f44ac9349c12.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cdffa37b-92e1-4887-a848-f44ac9349c12.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cdffa37b-92e1-4887-a848-f44ac9349c12.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cdffa37b-92e1-4887-a848-f44ac9349c12.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cdffa37b-92e1-4887-a848-f44ac9349c12.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cdffa37b-92e1-4887-a848-f44ac9349c12.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cdffa37b-92e1-4887-a848-f44ac9349c12.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cdffa37b-92e1-4887-a848-f44ac9349c12.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cdffa37b-92e1-4887-a848-f44ac9349c12.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cdffa37b-92e1-4887-a848-f44ac9349c12.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cdffa37b-92e1-4887-a848-f44ac9349c12.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cdffa37b-92e1-4887-a848-f44ac9349c12.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cdffa37b-92e1-4887-a848-f44ac9349c12.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cdffa37b-92e1-4887-a848-f44ac9349c12.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Svenska Basketligan herr"
     data-uuid="7c0749af-ad55-4022-a327-0125f62c1129">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Svenska Basketligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Jämtland och ”Mody” Kumpys reser till Borås – vill spräcka nollan mot Borås</h2>

              <div class="excerpt">
          Fredag, 6 mars, omgång 32 i Svenska Basketligan: Borås-Jämtland Basket, 19.04.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ny-forlust-for-ob-som-aviserar-svensksatsning-mot-damligan-vill-garna-se-att-nagra-av-vara-egna-kommer-tillbaka"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cfdbec15-c19d-48ac-96f3-d9448370378e","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Basketettan dam"
     data-uuid="cfdbec15-c19d-48ac-96f3-d9448370378e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Basketettan dam</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1b818590-571d-4804-abb3-05e67c5307d2.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1b818590-571d-4804-abb3-05e67c5307d2.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1b818590-571d-4804-abb3-05e67c5307d2.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1b818590-571d-4804-abb3-05e67c5307d2.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1b818590-571d-4804-abb3-05e67c5307d2.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1b818590-571d-4804-abb3-05e67c5307d2.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1b818590-571d-4804-abb3-05e67c5307d2.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1b818590-571d-4804-abb3-05e67c5307d2.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1b818590-571d-4804-abb3-05e67c5307d2.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1b818590-571d-4804-abb3-05e67c5307d2.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1b818590-571d-4804-abb3-05e67c5307d2.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1b818590-571d-4804-abb3-05e67c5307d2.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1b818590-571d-4804-abb3-05e67c5307d2.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1b818590-571d-4804-abb3-05e67c5307d2.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Basketettan dam"
     data-uuid="cfdbec15-c19d-48ac-96f3-d9448370378e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Basketettan dam</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ny förlust för ÖB – som aviserar svensksatsning mot Damligan: ”Vill gärna se att några av våra egna kommer tillbaka”</h2>

              <div class="excerpt">
          ÖB förlorade sin andra raka match i damettan. 59–65 hemma mot Djurgården. ÖB:s ledning har dock...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ofk-har-obetalda-fakturor-for-300-000-kronor-i-ar-far-anstand-av-kommunen-fa-till-ett-mote-sa-snart-som-mojligt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5d9a791d-6404-4419-802a-325e87d899e2","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Allsvenskan"
     data-uuid="5d9a791d-6404-4419-802a-325e87d899e2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Allsvenskan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16:15</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6d43e0f2-fc15-4c19-824d-97e454a09ead.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6d43e0f2-fc15-4c19-824d-97e454a09ead.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6d43e0f2-fc15-4c19-824d-97e454a09ead.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6d43e0f2-fc15-4c19-824d-97e454a09ead.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6d43e0f2-fc15-4c19-824d-97e454a09ead.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6d43e0f2-fc15-4c19-824d-97e454a09ead.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6d43e0f2-fc15-4c19-824d-97e454a09ead.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6d43e0f2-fc15-4c19-824d-97e454a09ead.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6d43e0f2-fc15-4c19-824d-97e454a09ead.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6d43e0f2-fc15-4c19-824d-97e454a09ead.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6d43e0f2-fc15-4c19-824d-97e454a09ead.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6d43e0f2-fc15-4c19-824d-97e454a09ead.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6d43e0f2-fc15-4c19-824d-97e454a09ead.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6d43e0f2-fc15-4c19-824d-97e454a09ead.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Allsvenskan"
     data-uuid="5d9a791d-6404-4419-802a-325e87d899e2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Allsvenskan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16:15</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">ÖFK har obetalda fakturor för 300 000 kronor i år – får anstånd av kommunen: ”Få till ett möte så snart som möjligt”</h2>

              <div class="excerpt">
          I slutet på januari sattes en avbetalningsplan för de fakturor som Östersunds FK inte kunde...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/efter-malmos-europasucce-ofk-far-vara-med-och-dela-pa-miljoner"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fd6c78e6-c09d-449f-8181-d771f6d7e9b4","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Allsvenskan"
     data-uuid="fd6c78e6-c09d-449f-8181-d771f6d7e9b4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Allsvenskan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8f28d22d-b24a-46a6-a2f8-11e6fb07a4b8.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8f28d22d-b24a-46a6-a2f8-11e6fb07a4b8.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8f28d22d-b24a-46a6-a2f8-11e6fb07a4b8.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8f28d22d-b24a-46a6-a2f8-11e6fb07a4b8.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8f28d22d-b24a-46a6-a2f8-11e6fb07a4b8.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8f28d22d-b24a-46a6-a2f8-11e6fb07a4b8.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8f28d22d-b24a-46a6-a2f8-11e6fb07a4b8.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8f28d22d-b24a-46a6-a2f8-11e6fb07a4b8.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8f28d22d-b24a-46a6-a2f8-11e6fb07a4b8.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8f28d22d-b24a-46a6-a2f8-11e6fb07a4b8.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8f28d22d-b24a-46a6-a2f8-11e6fb07a4b8.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8f28d22d-b24a-46a6-a2f8-11e6fb07a4b8.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8f28d22d-b24a-46a6-a2f8-11e6fb07a4b8.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8f28d22d-b24a-46a6-a2f8-11e6fb07a4b8.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Allsvenskan"
     data-uuid="fd6c78e6-c09d-449f-8181-d771f6d7e9b4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Allsvenskan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Efter Malmös Europasuccé – ÖFK får vara med och dela på miljoner</h2>

              <div class="excerpt">
          Här kommer ett glatt besked från Uefa. De allsvenska klubbarna får dela på ett miljonbidrag –...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/borjade-som-praktikant-2016-nu-ar-marcus-persson-en-av-manga-som-far-lamna-ofk-onskar-att-man-fatt-vara-kvar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ac7780b1-1c2a-4756-ae32-1cce315ed493","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Allsvenskan"
     data-uuid="ac7780b1-1c2a-4756-ae32-1cce315ed493">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Allsvenskan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/70d26c17-ed3f-44c3-83cb-a274b3095847.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/70d26c17-ed3f-44c3-83cb-a274b3095847.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/70d26c17-ed3f-44c3-83cb-a274b3095847.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/70d26c17-ed3f-44c3-83cb-a274b3095847.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/70d26c17-ed3f-44c3-83cb-a274b3095847.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/70d26c17-ed3f-44c3-83cb-a274b3095847.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/70d26c17-ed3f-44c3-83cb-a274b3095847.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/70d26c17-ed3f-44c3-83cb-a274b3095847.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/70d26c17-ed3f-44c3-83cb-a274b3095847.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/70d26c17-ed3f-44c3-83cb-a274b3095847.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/70d26c17-ed3f-44c3-83cb-a274b3095847.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/70d26c17-ed3f-44c3-83cb-a274b3095847.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/70d26c17-ed3f-44c3-83cb-a274b3095847.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/70d26c17-ed3f-44c3-83cb-a274b3095847.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Allsvenskan"
     data-uuid="ac7780b1-1c2a-4756-ae32-1cce315ed493">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Allsvenskan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Började som praktikant 2016 – nu är Marcus Persson en av många som får lämna ÖFK: ”Önskar att man fått vara kvar”</h2>

              <div class="excerpt">
          Han har inte fått några rubriker, men i snart fyra år jobbat för Östersunds FK i det tysta. Efter...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/fackliga-forhandlingarna-avslutade-ofk-minskar-organisationen-kraftigt-tror-att-alla-kanner-en-lattnad"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a217a9f6-6d3d-4e71-af9b-df80c22b49d4","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Allsvenskan"
     data-uuid="a217a9f6-6d3d-4e71-af9b-df80c22b49d4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Allsvenskan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5c597547-4301-49cc-b1ae-24d84f8677ff.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5c597547-4301-49cc-b1ae-24d84f8677ff.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5c597547-4301-49cc-b1ae-24d84f8677ff.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5c597547-4301-49cc-b1ae-24d84f8677ff.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5c597547-4301-49cc-b1ae-24d84f8677ff.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5c597547-4301-49cc-b1ae-24d84f8677ff.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5c597547-4301-49cc-b1ae-24d84f8677ff.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5c597547-4301-49cc-b1ae-24d84f8677ff.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5c597547-4301-49cc-b1ae-24d84f8677ff.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5c597547-4301-49cc-b1ae-24d84f8677ff.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5c597547-4301-49cc-b1ae-24d84f8677ff.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5c597547-4301-49cc-b1ae-24d84f8677ff.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5c597547-4301-49cc-b1ae-24d84f8677ff.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5c597547-4301-49cc-b1ae-24d84f8677ff.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Allsvenskan"
     data-uuid="a217a9f6-6d3d-4e71-af9b-df80c22b49d4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Allsvenskan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Fackliga förhandlingarna avslutade – ÖFK minskar organisationen kraftigt: ”Tror att alla känner en lättnad”</h2>

              <div class="excerpt">
          29 november i fjol meddelade ÖFK att klubben behövde minska organisationen kraftigt. I dag blev...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/bildextra-vm-i-paraskidskytte-kommer-till-ostersund-folj-invigningen-har"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ffec1499-3dbc-4c8f-9fc2-c474cf8eb634","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Parasport"
     data-uuid="ffec1499-3dbc-4c8f-9fc2-c474cf8eb634">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Parasport</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18:01</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d701c5b4-c400-495f-b8d3-906646d9fec9.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d701c5b4-c400-495f-b8d3-906646d9fec9.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d701c5b4-c400-495f-b8d3-906646d9fec9.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d701c5b4-c400-495f-b8d3-906646d9fec9.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d701c5b4-c400-495f-b8d3-906646d9fec9.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d701c5b4-c400-495f-b8d3-906646d9fec9.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d701c5b4-c400-495f-b8d3-906646d9fec9.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d701c5b4-c400-495f-b8d3-906646d9fec9.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d701c5b4-c400-495f-b8d3-906646d9fec9.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d701c5b4-c400-495f-b8d3-906646d9fec9.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d701c5b4-c400-495f-b8d3-906646d9fec9.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d701c5b4-c400-495f-b8d3-906646d9fec9.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d701c5b4-c400-495f-b8d3-906646d9fec9.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d701c5b4-c400-495f-b8d3-906646d9fec9.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Parasport"
     data-uuid="ffec1499-3dbc-4c8f-9fc2-c474cf8eb634">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Parasport</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18:01</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">BILDEXTRA: VM i paraskidskytte kommer till Östersund – följ invigningen här</h2>

              <div class="excerpt">
          I morgon startar VM i paraskidskytte i Östersund. Redan ikväll smygstartar det med invigning på...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ofk-forlorar-gruppfinalen-mot-hacken-sa-var-matchen-minut-for-minut"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9997d595-b643-4a86-9099-55028785df49","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Svenska cupen herr"
     data-uuid="9997d595-b643-4a86-9099-55028785df49">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Svenska cupen herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f399f178-99b0-44a2-80f3-fad78388fc28.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f399f178-99b0-44a2-80f3-fad78388fc28.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f399f178-99b0-44a2-80f3-fad78388fc28.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f399f178-99b0-44a2-80f3-fad78388fc28.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f399f178-99b0-44a2-80f3-fad78388fc28.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f399f178-99b0-44a2-80f3-fad78388fc28.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f399f178-99b0-44a2-80f3-fad78388fc28.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f399f178-99b0-44a2-80f3-fad78388fc28.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f399f178-99b0-44a2-80f3-fad78388fc28.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f399f178-99b0-44a2-80f3-fad78388fc28.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f399f178-99b0-44a2-80f3-fad78388fc28.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f399f178-99b0-44a2-80f3-fad78388fc28.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f399f178-99b0-44a2-80f3-fad78388fc28.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f399f178-99b0-44a2-80f3-fad78388fc28.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Svenska cupen herr"
     data-uuid="9997d595-b643-4a86-9099-55028785df49">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Svenska cupen herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">ÖFK förlorar gruppfinalen mot Häcken – så var matchen minut för minut</h2>

              <div class="excerpt">
          Regerande cupmästarlaget Häcken står för motståndet på bortaplan i den sista gruppspelsmatchen...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/hon-slogs-om-totalsegern-i-sverigecupen-innan-karriarens-slut-berattar-om-tunga-perioden-kunde-knappt-rora-mig"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6e32cc62-036c-4d13-b6e0-4493ca8db2e0","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skidskytte"
     data-uuid="6e32cc62-036c-4d13-b6e0-4493ca8db2e0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skidskytte</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cae31e90-c36f-4e4b-bd74-0b60306a0461.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cae31e90-c36f-4e4b-bd74-0b60306a0461.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cae31e90-c36f-4e4b-bd74-0b60306a0461.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cae31e90-c36f-4e4b-bd74-0b60306a0461.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cae31e90-c36f-4e4b-bd74-0b60306a0461.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cae31e90-c36f-4e4b-bd74-0b60306a0461.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cae31e90-c36f-4e4b-bd74-0b60306a0461.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cae31e90-c36f-4e4b-bd74-0b60306a0461.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cae31e90-c36f-4e4b-bd74-0b60306a0461.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cae31e90-c36f-4e4b-bd74-0b60306a0461.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cae31e90-c36f-4e4b-bd74-0b60306a0461.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cae31e90-c36f-4e4b-bd74-0b60306a0461.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cae31e90-c36f-4e4b-bd74-0b60306a0461.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cae31e90-c36f-4e4b-bd74-0b60306a0461.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skidskytte"
     data-uuid="6e32cc62-036c-4d13-b6e0-4493ca8db2e0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skidskytte</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Hon slogs om totalsegern i Sverigecupen innan karriärens slut – berättar om tunga perioden: ”Kunde knappt röra mig ” </h2>

              <div class="excerpt">
          Hon har åkt VM och tillhört det Svenska skidskyttelandslaget. Efter flera bakslag och skador blir...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/han-var-bast-i-ofk-nar-cupdrommen-dog-pa-hisingen-har-ar-spelarbetygen-fran-gruppfinalen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ae596d72-1420-414a-b083-f1c6f107c9ac","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Svenska cupen herr"
     data-uuid="ae596d72-1420-414a-b083-f1c6f107c9ac">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Svenska cupen herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/46bccf7e-299c-4c62-a434-6a5d2659c9c2.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/46bccf7e-299c-4c62-a434-6a5d2659c9c2.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/46bccf7e-299c-4c62-a434-6a5d2659c9c2.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/46bccf7e-299c-4c62-a434-6a5d2659c9c2.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/46bccf7e-299c-4c62-a434-6a5d2659c9c2.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/46bccf7e-299c-4c62-a434-6a5d2659c9c2.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/46bccf7e-299c-4c62-a434-6a5d2659c9c2.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/46bccf7e-299c-4c62-a434-6a5d2659c9c2.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/46bccf7e-299c-4c62-a434-6a5d2659c9c2.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/46bccf7e-299c-4c62-a434-6a5d2659c9c2.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/46bccf7e-299c-4c62-a434-6a5d2659c9c2.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/46bccf7e-299c-4c62-a434-6a5d2659c9c2.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/46bccf7e-299c-4c62-a434-6a5d2659c9c2.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/46bccf7e-299c-4c62-a434-6a5d2659c9c2.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Svenska cupen herr"
     data-uuid="ae596d72-1420-414a-b083-f1c6f107c9ac">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Svenska cupen herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Han var bäst i ÖFK när cupdrömmen dog på Hisingen – här är spelarbetygen från gruppfinalen</h2>

              <div class="excerpt">
          ÖFK hade ett bra läge direkt efter avsparken i första halvlek, men därefter var det hemmalaget...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/annu-ett-uttag-da-ar-det-har-mikael-erikssons-rad-till-ostersunds-ik-man-behover-frigora-mer-resurser-for-att-hitta-spetsspelare"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"639d046a-4c8a-4e1b-8be6-9be869181d47","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ishockey"
     data-uuid="639d046a-4c8a-4e1b-8be6-9be869181d47">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ishockey</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6589d5f9-2158-4c94-aaaf-cb46fe2cc1d0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6589d5f9-2158-4c94-aaaf-cb46fe2cc1d0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6589d5f9-2158-4c94-aaaf-cb46fe2cc1d0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6589d5f9-2158-4c94-aaaf-cb46fe2cc1d0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6589d5f9-2158-4c94-aaaf-cb46fe2cc1d0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6589d5f9-2158-4c94-aaaf-cb46fe2cc1d0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6589d5f9-2158-4c94-aaaf-cb46fe2cc1d0.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6589d5f9-2158-4c94-aaaf-cb46fe2cc1d0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6589d5f9-2158-4c94-aaaf-cb46fe2cc1d0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6589d5f9-2158-4c94-aaaf-cb46fe2cc1d0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6589d5f9-2158-4c94-aaaf-cb46fe2cc1d0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6589d5f9-2158-4c94-aaaf-cb46fe2cc1d0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6589d5f9-2158-4c94-aaaf-cb46fe2cc1d0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6589d5f9-2158-4c94-aaaf-cb46fe2cc1d0.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ishockey"
     data-uuid="639d046a-4c8a-4e1b-8be6-9be869181d47">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ishockey</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ännu ett uttåg – då är det här Mikael Erikssons råd till Östersunds IK: ”Man behöver frigöra mer resurser för att hitta spetsspelare”</h2>

              <div class="excerpt">
          I fjol var det Hudiksvall, i år Mariestad. Östersund IK har återigen slagits ut i play off-spelet...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/ltz-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/lanstidningen-ostersund">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-ltz-och-mittmedia">	      Om <span itemprop="brand">Länstidningen Östersund</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-ltz-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@ltz.se">tips@ltz.se</a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4663155530">063-15 55 30</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@ltz.se">tips@ltz.se</a></li>
	  	    	    <li><strong>Telefon</strong><br/>063-15 55 30</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script src="/assets/application-b21120067c9dc4162687549bcb12bfd2d0d7b868e2f12635743a7ab7dc91a95c.js"></script>

    

  <div class="browser-size-query"></div>
</body>
</html>
