<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NM6TPS9');
  </script>
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="tpA2kfyrComDkS95gANiNrsF6DmTRSXaeUIKvVCJENU" />

    <meta name="description" content="För några dagar sedan kunde det konstateras att över 1000 personer har mist livet till följd av...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3338081","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":166,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="ltz.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.ltz.se/artikel/debatt-klarar-vi-ett-coronautbrott" />
  <meta property="og:title"           content="Debatt: Klarar vi ett Coronautbrott?" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/0f040693-48fa-492b-ba6f-ca0a1d93c9aa.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="För några dagar sedan kunde det konstateras att över 1000 personer har mist livet till följd av...">
    <meta property="fb:pages" content="351909289002" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Debatt" />
<meta property="article:published_time" content="2020-02-20 13:19:16 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/ltz/apple-touch-icon-a45c1fe812bcd3dfe13a79e73cd8db2a8f891862c77a0e97ec8cdb9fb025154d.png">
  <link rel="icon" type="image/png" href="/assets/sites/ltz/favicon-32x32-681bb9eba99231846643454da406d637c8723d589fcb10102520f1a27789b062.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/ltz/favicon-16x16-ca01a35a2b0b7aca01298bd8e8cbec720f0cb95fd3777fad7a827694b6d7c420.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/ltz/safari-pinned-tab-0fd75b526bde04094061f839f87b517e3d671873e31505e271181f52917c5b4b.svg" color="#b5272c">
  <link rel="shortcut icon" href="/assets/sites/ltz/favicon-394d7d6d3492baa54be08ca65911fc7f872e4e24588b9d1dc3ff730ffd6a68ba.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#b5272c">
    <meta name="apple-itunes-app" content="app-id=1042307072">

  <link rel="alternate" type="application/rss+xml" title="ltz.se RSS" href="/feed" />

  <title>Debatt: Klarar vi ett Coronautbrott?</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"smartclip":{"enabled":true,"adCallId":71346},"sunt":{"enabled":true}},"analytics":{"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null},"orvesto":{"id":"bc50b179f74541218479b1dcba6c2dcd"}},"article":{"categories":["Hälsa \u0026 sjukvård","Sjukdomar \u0026 tillstånd","Smittsam sjukdom","Virussjukdomar"],"id":"cc10fc13-615c-4705-a0f2-de1eb079c4ac","locations":[],"premium":false,"tags":["Sverigedemokraterna"]},"everysport":{"apiKey":"85510b2beaa7a741a76358bceacaa0ac"},"nps":{"endDate":"2019-12-17"},"page":{"actionName":"show_by_slug","contentKeywords":["ltz.se","halsa \u0026 sjukvard","sjukdomar \u0026 tillstand","smittsam sjukdom","virussjukdomar","sverigedemokraterna","lt","ostersund","print","article"],"contentStates":["open"],"controllerName":"articles","premiumLevel":"none","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"ltz.se","environment":"production","id":"LTZ"},"triggerbee":{"siteId":264577},"user":{"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"client_ip":"107.23.218.4"},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.ltz.se","site_title":"ltz.se","site_description":"ltz.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.ltz.se","site_id":"LTZ","view_ads":"true","section":null,"city":"Östersund"};
  window.content_keywords = ["ltz.se","halsa \u0026 sjukvard","sjukdomar \u0026 tillstand","smittsam sjukdom","virussjukdomar","sverigedemokraterna","lt","ostersund","print","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.ltz.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/mittmedia-site-icons-40fe9ceb9c5254886c1da65d7d0f098f5fc7dcbc2306758a4a313b0ea35d302b.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.92879ca8-f2da-4f5e-ab4b-fb62144865fa.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/ltz/application-6daff2f23b224b42ed626cf0438b1c3b616296f82f86b9749eeafe462cc46891.css" />
  <script src="/packs/js/application-27e2cbf15f2ecf1c9571.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="vSijX5ifCnESFX4jUCYIxpdTLpuXXDjGaYuhVBjA3b+8xej3QwpQey3GkGq1Vo9Su6yqG9GhcqLx6Qw55pwdjw==" />
</head>

<body class="ltz articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div class="ad-placement bam">
  <div class="label">Annons</div>
  <div class="ad-container bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag 20 februari</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://ocast.com/sv-se/brands/lanstidningen-ostersund-2701/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="/#"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link E-tidningen"}'>
              E-tidningen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-3" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-3" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-3"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-3_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/lanstidningen-ostersund"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/ltz"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/ltz/main-logo-17c4116e780b502d22a7780bd83f162a128dc4e5fcbe239d74c2b1b018c7b2c4.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.ltz.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Länstidningen Östersund">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Länstidningen Östersund huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Länstidningen Östersund alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Östersund"}}'>
    <a href="/ostersund" class="item" data-section-name="/ostersund" target="_self">      Östersund    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krokom"}}'>
    <a href="/krokom" class="item" data-section-name="/krokom" target="_self">      Krokom    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Åre"}}'>
    <a href="/are" class="item" data-section-name="/are" target="_self">      Åre    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ragunda"}}'>
    <a href="/ragunda" class="item" data-section-name="/ragunda" target="_self">      Ragunda    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bräcke"}}'>
    <a href="/bracke" class="item" data-section-name="/bracke" target="_self">      Bräcke    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Strömsund"}}'>
    <a href="/stromsund" class="item" data-section-name="/stromsund" target="_self">      Strömsund    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Berg"}}'>
    <a href="/berg" class="item" data-section-name="/berg" target="_self">      Berg    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härjedalen"}}'>
    <a href="/harjedalen" class="item" data-section-name="/harjedalen" target="_self">      Härjedalen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"ÖFK"}}'>
    <a href="/ofk" class="item" data-section-name="/ofk" target="_self">      ÖFK    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">      Skidor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">      Trav    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Basket"}}'>
    <a href="/basket" class="item" data-section-name="/basket" target="_self">      Basket    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Friidrott"}}'>
    <a href="/friidrott" class="item" data-section-name="/friidrott" target="_self">      Friidrott    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">      Övrig sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/skicka-in-lasarsport" class="item" data-section-name="/skicka-in-lasarsport" target="_self">      Läsarsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nära"}}'>
    <a href="#" class="parent section-title" data-section-name="/nara" target="_self">      Nära    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt nära"}}'>
    <a href="/nara" class="item" data-section-name="/nara" target="_self">      Allt nära    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Åre"}}'>
    <a href="/nara-are" class="item" data-section-name="/nara-are" target="_self">      Åre    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Berg"}}'>
    <a href="/nara-berg" class="item" data-section-name="/nara-berg" target="_self">      Berg    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bräcke"}}'>
    <a href="/nara-bracke" class="item" data-section-name="/nara-bracke" target="_self">      Bräcke    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härjedalen"}}'>
    <a href="/nara-harjedalen" class="item" data-section-name="/nara-harjedalen" target="_self">      Härjedalen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krokom"}}'>
    <a href="/nara-krokom" class="item" data-section-name="/nara-krokom" target="_self">      Krokom    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Östersund"}}'>
    <a href="/nara-ostersund" class="item" data-section-name="/nara-ostersund" target="_self">      Östersund    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ragunda"}}'>
    <a href="/nara-ragunda" class="item" data-section-name="/nara-ragunda" target="_self">      Ragunda    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Strömsund"}}'>
    <a href="/nara-stromsund" class="item" data-section-name="/nara-stromsund" target="_self">      Strömsund    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">      Motor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://op.lokus.se/" class="item" data-section-name="https://op.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">      Lunchguide.nu    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://ltz.mittjobb.se/" class="item" data-section-name="http://ltz.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://op.lokus.se/bokning/skapa/" class="item" data-section-name="https://op.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/radannonser" target="_blank">      Radannons    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://ltz.mittjobb.se/" class="item" data-section-name="http://ltz.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera-det-hander-i-jamtland-harjedalen/" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera-det-hander-i-jamtland-harjedalen/" target="_blank">      Evenemangsguide    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/ltz/main-logo-17c4116e780b502d22a7780bd83f162a128dc4e5fcbe239d74c2b1b018c7b2c4.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Länstidningen Östersund huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.ltz.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://ocast.com/sv-se/brands/lanstidningen-ostersund-2701/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="/#" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_5_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
                  <a href="/skicka-in-nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/ltz" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Östersund"}}'>
                  <a href="/ostersund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Östersund</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krokom"}}'>
                  <a href="/krokom" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krokom</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Åre"}}'>
                  <a href="/are" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Åre</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ragunda"}}'>
                  <a href="/ragunda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ragunda</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bräcke"}}'>
                  <a href="/bracke" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bräcke</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Strömsund"}}'>
                  <a href="/stromsund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Strömsund</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Berg"}}'>
                  <a href="/berg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Berg</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härjedalen"}}'>
                  <a href="/harjedalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härjedalen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"ÖFK"}}'>
                  <a href="/ofk" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">ÖFK</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
                  <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
                  <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Basket"}}'>
                  <a href="/basket" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Basket</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Friidrott"}}'>
                  <a href="/friidrott" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Friidrott</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
                  <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
                  <a href="/skicka-in-lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
                  <a href="/nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Åre"}}'>
                  <a href="/nara-are" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Åre</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Berg"}}'>
                  <a href="/nara-berg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Berg</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bräcke"}}'>
                  <a href="/nara-bracke" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bräcke</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härjedalen"}}'>
                  <a href="/nara-harjedalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härjedalen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krokom"}}'>
                  <a href="/nara-krokom" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krokom</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Östersund"}}'>
                  <a href="/nara-ostersund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Östersund</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ragunda"}}'>
                  <a href="/nara-ragunda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ragunda</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Strömsund"}}'>
                  <a href="/nara-stromsund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Strömsund</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
                  <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://op.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
                  <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://ltz.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://op.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
                  <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://ltz.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
                  <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera-det-hander-i-jamtland-harjedalen/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="/information/cookies">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
      
  <div class="article-wrapper
              main-article
              
              "
       data-uuid="cc10fc13-615c-4705-a0f2-de1eb079c4ac"
       data-content-states="open"
       data-keywords="ltz.se,halsa &amp; sjukvard,sjukdomar &amp; tillstand,smittsam sjukdom,virussjukdomar,sverigedemokraterna,lt,ostersund,print,article"
       data-premium-level="none"
       itemscope itemtype="http://schema.org/NewsArticle">
    <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.ltz.se/artikel/debatt-klarar-vi-ett-coronautbrott />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.ltz.se//assets/sites/ltz/site-logo-fallback-5fe9a36a153b7468931024735d71ad256c1585422875149e4472310de56d669a.png ">
    </div>
    <meta itemprop="name" content="Länstidningen Östersund">
  </div>

    <meta itemprop="isAccessibleForFree" content="true" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="true"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="true"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2020-02-20">
  <meta itemprop="dateModified" content="2020-02-20">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/0f040693-48fa-492b-ba6f-ca0a1d93c9aa.jpeg?fit=crop&amp;w=1200">
</div>


    <div class="row">
      <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="cc10fc13-615c-4705-a0f2-de1eb079c4ac">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Debatt</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13:19</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Debatt: Klarar vi ett Coronautbrott?"/>
        <h1 class="headline">Debatt: Klarar vi ett Coronautbrott?</h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=Debatt:%20Klarar%20vi%20ett%20Coronautbrott?&url=https://www.ltz.se/artikel/debatt-klarar-vi-ett-coronautbrott"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="cc10fc13-615c-4705-a0f2-de1eb079c4ac"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=F%C3%B6r+n%C3%A5gra+dagar+sedan+kunde+det+konstateras+att+%C3%B6ver+1000+personer+har+mist+livet+till+f%C3%B6ljd+av...&p%5Btitle%5D=Debatt%3A%2520Klarar%2520vi%2520ett%2520Coronautbrott%3F&p%5Burl%5D=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fdebatt-klarar-vi-ett-coronautbrott&s=100&t=Debatt%3A%2520Klarar%2520vi%2520ett%2520Coronautbrott%3F&u=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fdebatt-klarar-vi-ett-coronautbrott"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="cc10fc13-615c-4705-a0f2-de1eb079c4ac"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
</div>
</div>

      </div>
    </div>

    <div class=" premium-content-main-article">
      <div class="row">
        <div class="column large-three-quarters medium-two-thirds small-full">
          <div id="images-modal-cc10fc13-615c-4705-a0f2-de1eb079c4ac" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/0f040693-48fa-492b-ba6f-ca0a1d93c9aa.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/0f040693-48fa-492b-ba6f-ca0a1d93c9aa.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0f040693-48fa-492b-ba6f-ca0a1d93c9aa.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0f040693-48fa-492b-ba6f-ca0a1d93c9aa.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0f040693-48fa-492b-ba6f-ca0a1d93c9aa.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0f040693-48fa-492b-ba6f-ca0a1d93c9aa.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0f040693-48fa-492b-ba6f-ca0a1d93c9aa.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Hur väl rustat är Sverige för att klara en svår epidemi, undrar företrädare för Sverigedemokraterna. Bilden visar en gata fi Tokyo där människor försöker skydda sig mot coronaviruset. Foto: AP"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Hur väl rustat är Sverige för att klara en svår epidemi, undrar företrädare för Sverigedemokraterna. Bilden visar en gata fi Tokyo där människor försöker skydda sig mot coronaviruset. Foto: AP</figcaption>
                        <div class="modal-fraction">1/1</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

          <article data-uuid="cc10fc13-615c-4705-a0f2-de1eb079c4ac" class="article ">
            <div class="row">
              <div class="column large-full medium-full">
                <div class="row">
                      
                </div>
                <div class="row single-article">
      <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p></p>      </section>
    </div>
    <div class="column">
      <div class="row">
        <div class="padding-bottom-large column">
          <div class="ad-placement bam">
  <div class="label">Annons</div>
  <div class="ad-container bam-ad-slot" data-slot-name="panorama"></div></div>
        </div>
      </div>
    </div>
        <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
            <p class="body">F&ouml;r n&aring;gra dagar sedan kunde det konstateras att &ouml;ver 1000 personer har mist livet till f&ouml;ljd av coronaviruset. Viruset har som bekant &auml;ven n&aring;tt Sverige, vilket Folkh&auml;lsomyndigheten f&ouml;rst kunde bekr&auml;fta efter att en person konstaterats smittad i J&ouml;nk&ouml;pings l&auml;n.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/0f040693-48fa-492b-ba6f-ca0a1d93c9aa.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/0f040693-48fa-492b-ba6f-ca0a1d93c9aa.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0f040693-48fa-492b-ba6f-ca0a1d93c9aa.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0f040693-48fa-492b-ba6f-ca0a1d93c9aa.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0f040693-48fa-492b-ba6f-ca0a1d93c9aa.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0f040693-48fa-492b-ba6f-ca0a1d93c9aa.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0f040693-48fa-492b-ba6f-ca0a1d93c9aa.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Hur väl rustat är Sverige för att klara en svår epidemi, undrar företrädare för Sverigedemokraterna. Bilden visar en gata fi Tokyo där människor försöker skydda sig mot coronaviruset. Foto: AP"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Hur väl rustat är Sverige för att klara en svår epidemi, undrar företrädare för Sverigedemokraterna. Bilden visar en gata fi Tokyo där människor försöker skydda sig mot coronaviruset. Foto: AP</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Med anledning av den p&aring;g&aring;ende epidemin beslutade nyligen FN-organet WHO (World Health Organization) att utlysa ett internationellt h&auml;lson&ouml;dl&auml;ge. N&ouml;dl&auml;get &auml;r den allvarligaste som FN kan utf&auml;rda och inneb&auml;r bland annat att st&ouml;rre resurser, mer personal och striktare kontroller ska s&auml;ttas in f&ouml;r att stoppa utbrottet.</p><p class="body">Socialminister Lena Hallengren (S) har som f&ouml;ljd av situationen p&aring;talat att det tuffa l&auml;get inom den svenska v&aring;rden inte &auml;r n&aring;got som kommer att p&aring;verka hanteringen av ett eventuellt utbrott i Sverige och att v&aring;rt land &auml;r v&auml;l f&ouml;rberett f&ouml;r en potentiell epidemi.</p><p class="body">Fr&aring;gan m&aring;nga st&auml;ller sig &auml;r dock hur pass v&auml;l denna uppfattning verkligen rimmar med verkligheten.</p><p class="body">Det &auml;r n&auml;mligen med befogad oro som man ser tillbaka p&aring; hur den svenska krishanteringsf&ouml;rm&aring;gan fr&aring;n politikernas h&aring;ll har fungerat tidigare, som hittills pr&auml;glats av b&aring;de passivitet och naivitet.</p><p class="body">I dagsl&auml;get finns endast en h&ouml;gisoleringsenhet i Link&ouml;ping med tre specialbyggda v&aring;rdenheter d&auml;r patienter med sv&aring;rt smittsamma sjukdomar kan tas om hand. </p><p class="body">Sverigedemokraterna menade redan f&ouml;r drygt fem &aring;r sedan att detta var allt f&ouml;r otillr&auml;ckligt och f&ouml;reslog d&aring; att man skulle h&ouml;ja</p><p class="body">beredskapen f&ouml;r en eventuell situation d&auml;r Sverige skulle drabbas av en epidemi. Bland annat f&ouml;reslog vi att antalet v&aring;rdplatser som kan ta emot extremt smittsamma patienter (samh&auml;llsfarliga sjukdomar) skulle ut&ouml;kas, vilket dessv&auml;rre f&ouml;ll f&ouml;r d&ouml;va &ouml;ron hos &ouml;vriga riksdagspartier.</p><p class="body">Som tidigare n&auml;mnt vet vi &auml;ven att svensk sjukv&aring;rd &ouml;verlag &auml;r satt under h&aring;rd press, och &auml;r s&aring; pass underdimensionerad att vi numera har minst antal v&aring;rdplatser i hela EU. Detta har lett till &aring;terkommande rapporter om bland annat stressrelaterade felbehandlingar, l&aring;nga v&auml;ntetider och patienter som f&aring;r ligga i korridorerna i brist p&aring; s&auml;ngplatser.</p><p class="body">V&aring;rt land har dessutom f&aring; intensivv&aring;rdsplatser i f&ouml;rh&aring;llande till j&auml;mf&ouml;rbara l&auml;nder i Europa. Senaste siffran visar att vi bara har fem platser per 100 000 inv&aring;nare. Om barnintensivv&aring;rdplatserna tas bort ur statistiken blir siffran &auml;nnu l&auml;gre - p&aring; 4,89 v&aring;rdplatser per 100 000 inv&aring;nare. Den siffran kan j&auml;mf&ouml;ras med snittet i Europa, som &auml;r 11,5.</p><p class="body">I ljuset av denna situation blir det n&auml;rmast bisarrt att h&ouml;ra Sveriges ansvarige statsr&aring;d h&auml;vda att vi st&aring;r v&auml;l f&ouml;rberedda inf&ouml;r en potentiell epidemi av ett d&ouml;dligt virus. </p><p class="body">N&auml;r det inte ens finns tillr&auml;ckligt med v&aring;rdplatser i dagsl&auml;get, hur skulle det bli om en stor del av Sveriges befolkning blev i akut behov av v&aring;rd som f&ouml;ljd av det d&ouml;dliga coronaviruset? Har Sverige verkligen kapacitet att f&ouml;rse v&aring;rd till hundra- eller tusentals ytterligare m&auml;nniskor vid ett potentiellt n&ouml;dl&auml;ge?</p><p class="body">Forskare och andra experter har under l&aring;ng tid varnat f&ouml;r att det bara &auml;r en tidsfr&aring;ga innan en &auml;nnu allvarligare epidemi bryter ut och att det &auml;r n&aring;got samh&auml;llet m&aring;ste ha en v&auml;lutvecklad beredskap f&ouml;r.</p><p class="body">Den krassa verkligheten &auml;r dock att Sverige har en l&aring;ng v&auml;g kvar att g&aring; i det avseendet.</p><p class="body">&Auml;ven om det nuvarande utbrottet av coronaviruset visar sig vara kontrollerbart &auml;r v&aring;r f&ouml;rhoppning att det &aring;tminstone blir en l&auml;rdom om att den h&auml;r typen av scenarion m&aring;ste tas p&aring; mycket st&ouml;rre allvar. </p><p class="body">N&auml;sta g&aring;ng kan det n&auml;mligen vara f&ouml;r sent.</p><p class="body"></p><p class="body"><strong>Per Ramhorn (SD)</strong></p><p class="body"><strong>Hälso- och sjukvårdspolitisk talesperson och ledamot i Socialutskottet</strong></p><p class="body"><strong>Clara Aranda (SD)</strong></p><p class="body"><strong>Ledamot i Socialutskottet</strong></p>      </section>
        <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline">
    <div itemprop="name" class="name">LTZ Debatt</div>
    <a href="tel://063-155525" class="phone">063-155525</a>
    <a href="mailto:debatt@ltz.se" class="email">debatt@ltz.se</a>
  </section>
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Debatt:%20Klarar%20vi%20ett%20Coronautbrott?&url=https://www.ltz.se/artikel/debatt-klarar-vi-ett-coronautbrott"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="cc10fc13-615c-4705-a0f2-de1eb079c4ac"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=F%C3%B6r+n%C3%A5gra+dagar+sedan+kunde+det+konstateras+att+%C3%B6ver+1000+personer+har+mist+livet+till+f%C3%B6ljd+av...&p%5Btitle%5D=Debatt%3A%2520Klarar%2520vi%2520ett%2520Coronautbrott%3F&p%5Burl%5D=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fdebatt-klarar-vi-ett-coronautbrott&s=100&t=Debatt%3A%2520Klarar%2520vi%2520ett%2520Coronautbrott%3F&u=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fdebatt-klarar-vi-ett-coronautbrott"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="cc10fc13-615c-4705-a0f2-de1eb079c4ac"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>      <div class="row padding-bottom-large ad-container hide-for-large-up">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Har du något att säga?</h4>
        <p>Skriv en debattartikel.</p>
      </div>
      <div class="article-barker-button">
                  <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.ltz.se/skicka-in-insandare-debatt">Skriv artikel</a>              </div>
    </div>
  </div>
</div>
    </div>
    <div class="column large-third medium-third article-aside">
      <div class="row padding-bottom-large ad-container">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Har du något att säga?</h4>
        <p>Skriv en debattartikel.</p>
      </div>
      <div class="article-barker-button">
                  <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.ltz.se/skicka-in-insandare-debatt">Skriv artikel</a>              </div>
    </div>
  </div>
</div>
          </div>
  </div>

              </div>
            </div>
          </article>
        </div>

          <aside class="column large-quarter medium-third sticky sidebar-container">
            <div class="ad-placement bam">
  <div class="label">Annons</div>
  <div class="ad-container bam-ad-slot" data-slot-name="insider"></div></div>

          </aside>
      </div>

        <span class="article-read-end"></span>
        <div class="row">
  <div class="column large-three-quarters medium-two-thirds small-full">
    <nav class="article-tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Sverigedemokraterna">Sverigedemokraterna</a>          </li>
              </ul>
    </nav>
  </div>
</div>



      
      <div data-spklw-widget="widget-53c63c91405b7" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    </div>
  </div>

<div class="row related-content premium-content-related">
  <div class="column large-three-quarters medium-two-thirds small-full">
          <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/ofrivillig-ensamhet-skadlig-for-halsan-lakaren-och-psykologen-manga-sliter-jattemycket-med-ensamhet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"86566a8d-1273-4efc-b7be-32a69e9ad634","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="86566a8d-1273-4efc-b7be-32a69e9ad634">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">11 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cab07f02-e167-4cbf-8e7b-fd5349ef8701.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cab07f02-e167-4cbf-8e7b-fd5349ef8701.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cab07f02-e167-4cbf-8e7b-fd5349ef8701.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cab07f02-e167-4cbf-8e7b-fd5349ef8701.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cab07f02-e167-4cbf-8e7b-fd5349ef8701.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cab07f02-e167-4cbf-8e7b-fd5349ef8701.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cab07f02-e167-4cbf-8e7b-fd5349ef8701.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cab07f02-e167-4cbf-8e7b-fd5349ef8701.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cab07f02-e167-4cbf-8e7b-fd5349ef8701.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cab07f02-e167-4cbf-8e7b-fd5349ef8701.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cab07f02-e167-4cbf-8e7b-fd5349ef8701.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cab07f02-e167-4cbf-8e7b-fd5349ef8701.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cab07f02-e167-4cbf-8e7b-fd5349ef8701.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cab07f02-e167-4cbf-8e7b-fd5349ef8701.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="86566a8d-1273-4efc-b7be-32a69e9ad634">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">11 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ofrivillig ensamhet skadlig för hälsan – läkaren och psykologen: ”Många sliter jättemycket med ensamhet” </h2>

              <div class="excerpt">
          Distriktsläkaren Olof Englund och psykologen Anna Bennich märker hur den ofrivilliga ensamheten...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/insandare-aven-unga-ar-ensamma"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b59b4e14-0fdb-4210-9bd6-9bee85dbab9c","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="b59b4e14-0fdb-4210-9bd6-9bee85dbab9c">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6165141659b74f8c5f4801bf374443adaf0a2a1c.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6165141659b74f8c5f4801bf374443adaf0a2a1c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6165141659b74f8c5f4801bf374443adaf0a2a1c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6165141659b74f8c5f4801bf374443adaf0a2a1c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6165141659b74f8c5f4801bf374443adaf0a2a1c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6165141659b74f8c5f4801bf374443adaf0a2a1c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6165141659b74f8c5f4801bf374443adaf0a2a1c.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6165141659b74f8c5f4801bf374443adaf0a2a1c.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6165141659b74f8c5f4801bf374443adaf0a2a1c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6165141659b74f8c5f4801bf374443adaf0a2a1c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6165141659b74f8c5f4801bf374443adaf0a2a1c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6165141659b74f8c5f4801bf374443adaf0a2a1c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6165141659b74f8c5f4801bf374443adaf0a2a1c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6165141659b74f8c5f4801bf374443adaf0a2a1c.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="b59b4e14-0fdb-4210-9bd6-9bee85dbab9c">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Insändare: Även unga är ensamma</h2>

              <div class="excerpt">
          Tack för artikelserien om ofrivillig ensamhet. Väldigt bra. Men något viktigt glömdes bort . Man...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/barn-extra-drabbade-av-skador-under-skidsemestern-utomlands-litet-mer-riskfyllt-1"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b8c73557-1aa8-4691-a1e6-66e67e7d83ac","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jämtlands län"
     data-uuid="b8c73557-1aa8-4691-a1e6-66e67e7d83ac">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jämtlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/252f48987c654c4a7f963f56e3f566a05ea74fcf..jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/252f48987c654c4a7f963f56e3f566a05ea74fcf..jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/252f48987c654c4a7f963f56e3f566a05ea74fcf..jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/252f48987c654c4a7f963f56e3f566a05ea74fcf..jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/252f48987c654c4a7f963f56e3f566a05ea74fcf..jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/252f48987c654c4a7f963f56e3f566a05ea74fcf..jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/252f48987c654c4a7f963f56e3f566a05ea74fcf..jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/252f48987c654c4a7f963f56e3f566a05ea74fcf..jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/252f48987c654c4a7f963f56e3f566a05ea74fcf..jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/252f48987c654c4a7f963f56e3f566a05ea74fcf..jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/252f48987c654c4a7f963f56e3f566a05ea74fcf..jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/252f48987c654c4a7f963f56e3f566a05ea74fcf..jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/252f48987c654c4a7f963f56e3f566a05ea74fcf..jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/252f48987c654c4a7f963f56e3f566a05ea74fcf..jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jämtlands län"
     data-uuid="b8c73557-1aa8-4691-a1e6-66e67e7d83ac">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jämtlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Barn extra drabbade av skador under skidsemestern utomlands: "Litet mer riskfyllt"</h2>

              <div class="excerpt">
          Många barnfamiljer väljer att skidsemestra under sportlovet. Skidbacken kan dock innebära en del...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/insandare-ett-liv-dar-varje-minut-raknas"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a02947ee-cb97-44cb-a81a-605de8f99a54","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="a02947ee-cb97-44cb-a81a-605de8f99a54">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/31d8bcb4-9cf9-4ac4-8863-eb84ee204ba6.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/31d8bcb4-9cf9-4ac4-8863-eb84ee204ba6.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/31d8bcb4-9cf9-4ac4-8863-eb84ee204ba6.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/31d8bcb4-9cf9-4ac4-8863-eb84ee204ba6.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/31d8bcb4-9cf9-4ac4-8863-eb84ee204ba6.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/31d8bcb4-9cf9-4ac4-8863-eb84ee204ba6.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/31d8bcb4-9cf9-4ac4-8863-eb84ee204ba6.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/31d8bcb4-9cf9-4ac4-8863-eb84ee204ba6.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/31d8bcb4-9cf9-4ac4-8863-eb84ee204ba6.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/31d8bcb4-9cf9-4ac4-8863-eb84ee204ba6.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/31d8bcb4-9cf9-4ac4-8863-eb84ee204ba6.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/31d8bcb4-9cf9-4ac4-8863-eb84ee204ba6.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/31d8bcb4-9cf9-4ac4-8863-eb84ee204ba6.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/31d8bcb4-9cf9-4ac4-8863-eb84ee204ba6.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="a02947ee-cb97-44cb-a81a-605de8f99a54">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Insändare: Ett liv där varje minut räknas</h2>

              <div class="excerpt">
          Tänk dig ett liv där varje dag begränsas och ramas in i minuter och sekunder. Att förlora...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/debatt-staten-maste-satsa-for-att-arrangera-special-olympics-i-lanet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e355c140-da63-4768-8131-b36ac67b6c26","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="e355c140-da63-4768-8131-b36ac67b6c26">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Debatt</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ce809e52d8ac495c6b569d2cca9ac9c6143877d5.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ce809e52d8ac495c6b569d2cca9ac9c6143877d5.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ce809e52d8ac495c6b569d2cca9ac9c6143877d5.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ce809e52d8ac495c6b569d2cca9ac9c6143877d5.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ce809e52d8ac495c6b569d2cca9ac9c6143877d5.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ce809e52d8ac495c6b569d2cca9ac9c6143877d5.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ce809e52d8ac495c6b569d2cca9ac9c6143877d5.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ce809e52d8ac495c6b569d2cca9ac9c6143877d5.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ce809e52d8ac495c6b569d2cca9ac9c6143877d5.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ce809e52d8ac495c6b569d2cca9ac9c6143877d5.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ce809e52d8ac495c6b569d2cca9ac9c6143877d5.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ce809e52d8ac495c6b569d2cca9ac9c6143877d5.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ce809e52d8ac495c6b569d2cca9ac9c6143877d5.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ce809e52d8ac495c6b569d2cca9ac9c6143877d5.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="e355c140-da63-4768-8131-b36ac67b6c26">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Debatt</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Debatt:  Staten måste satsa för att arrangera Special Olympics i länet</h2>

              <div class="excerpt">
          I februari nästa år skulle vi i Sverige stått värd för Special Olympics World Winter Games -...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/har-ar-de-96-tjansterna-som-forsvann-fran-sjukvarden-i-fjol-omrade-for-omrade-yrkesgrupp-for-yrkesgrupp"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bf1e676c-b86e-4aae-9a14-661976fd7e5b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="bf1e676c-b86e-4aae-9a14-661976fd7e5b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10:14</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3b7fff0a-6d22-48e8-a93e-9878052cd8b7.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3b7fff0a-6d22-48e8-a93e-9878052cd8b7.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3b7fff0a-6d22-48e8-a93e-9878052cd8b7.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3b7fff0a-6d22-48e8-a93e-9878052cd8b7.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3b7fff0a-6d22-48e8-a93e-9878052cd8b7.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3b7fff0a-6d22-48e8-a93e-9878052cd8b7.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3b7fff0a-6d22-48e8-a93e-9878052cd8b7.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3b7fff0a-6d22-48e8-a93e-9878052cd8b7.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3b7fff0a-6d22-48e8-a93e-9878052cd8b7.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3b7fff0a-6d22-48e8-a93e-9878052cd8b7.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3b7fff0a-6d22-48e8-a93e-9878052cd8b7.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3b7fff0a-6d22-48e8-a93e-9878052cd8b7.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3b7fff0a-6d22-48e8-a93e-9878052cd8b7.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3b7fff0a-6d22-48e8-a93e-9878052cd8b7.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="bf1e676c-b86e-4aae-9a14-661976fd7e5b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10:14</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Här är de 96 tjänsterna som försvann från sjukvården i fjol – område för område, yrkesgrupp för yrkesgrupp</h2>

              <div class="excerpt">
          Här är de 96 tjänster som försvann från länets sjukvård i fjol, på grund av sparkravet. Listan...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/patient-lyftes-utan-nackkrage-blev-forlamad"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d1f7fbd0-3d84-408c-afd2-b24897e8fe2b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jämtlands län"
     data-uuid="d1f7fbd0-3d84-408c-afd2-b24897e8fe2b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jämtlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6596d369-1666-457c-b9a4-02a91cf71c3a.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6596d369-1666-457c-b9a4-02a91cf71c3a.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6596d369-1666-457c-b9a4-02a91cf71c3a.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6596d369-1666-457c-b9a4-02a91cf71c3a.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6596d369-1666-457c-b9a4-02a91cf71c3a.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6596d369-1666-457c-b9a4-02a91cf71c3a.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6596d369-1666-457c-b9a4-02a91cf71c3a.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6596d369-1666-457c-b9a4-02a91cf71c3a.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6596d369-1666-457c-b9a4-02a91cf71c3a.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6596d369-1666-457c-b9a4-02a91cf71c3a.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6596d369-1666-457c-b9a4-02a91cf71c3a.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6596d369-1666-457c-b9a4-02a91cf71c3a.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6596d369-1666-457c-b9a4-02a91cf71c3a.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6596d369-1666-457c-b9a4-02a91cf71c3a.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jämtlands län"
     data-uuid="d1f7fbd0-3d84-408c-afd2-b24897e8fe2b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jämtlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Patient lyftes utan nackkrage – blev förlamad</h2>

              <div class="excerpt">
          Region Jämtland Härjedalen har gjort en Lex Maria-anmälan sedan ambulanspersonal inte satt på en...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/distriktslakare-pa-lugnviks-halsocentral-kritisk-till-centralisering-halsocentraler-ska-ligga-dar-befolkningen-finns"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"08d6bb11-2383-46a8-be7c-d57ae0fdc94a","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="08d6bb11-2383-46a8-be7c-d57ae0fdc94a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a3c6d627-b080-4ddc-b9a6-0bbacfd6181f.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a3c6d627-b080-4ddc-b9a6-0bbacfd6181f.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a3c6d627-b080-4ddc-b9a6-0bbacfd6181f.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a3c6d627-b080-4ddc-b9a6-0bbacfd6181f.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a3c6d627-b080-4ddc-b9a6-0bbacfd6181f.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a3c6d627-b080-4ddc-b9a6-0bbacfd6181f.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a3c6d627-b080-4ddc-b9a6-0bbacfd6181f.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a3c6d627-b080-4ddc-b9a6-0bbacfd6181f.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a3c6d627-b080-4ddc-b9a6-0bbacfd6181f.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a3c6d627-b080-4ddc-b9a6-0bbacfd6181f.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a3c6d627-b080-4ddc-b9a6-0bbacfd6181f.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a3c6d627-b080-4ddc-b9a6-0bbacfd6181f.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a3c6d627-b080-4ddc-b9a6-0bbacfd6181f.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a3c6d627-b080-4ddc-b9a6-0bbacfd6181f.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="08d6bb11-2383-46a8-be7c-d57ae0fdc94a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Distriktsläkare på Lugnviks hälsocentral kritisk till centralisering: "Hälsocentraler ska ligga där befolkningen finns"</h2>

              <div class="excerpt">
          Förslaget att slå ihop Zätagränds och Lugnviks hälsocentraler till en stor gemensam vid...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/leif-persson-om-ensamheten-forlorade-tva-partners-i-cancern-hemma-kommer-ibland-tankar-om-livet-och-slutet-pa-det"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cac69627-25d4-495f-acfb-59e27938eb27","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="cac69627-25d4-495f-acfb-59e27938eb27">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/74cb216b-84af-4bed-93fb-42f73d443a24.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/74cb216b-84af-4bed-93fb-42f73d443a24.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/74cb216b-84af-4bed-93fb-42f73d443a24.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/74cb216b-84af-4bed-93fb-42f73d443a24.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/74cb216b-84af-4bed-93fb-42f73d443a24.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/74cb216b-84af-4bed-93fb-42f73d443a24.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/74cb216b-84af-4bed-93fb-42f73d443a24.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/74cb216b-84af-4bed-93fb-42f73d443a24.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/74cb216b-84af-4bed-93fb-42f73d443a24.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/74cb216b-84af-4bed-93fb-42f73d443a24.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/74cb216b-84af-4bed-93fb-42f73d443a24.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/74cb216b-84af-4bed-93fb-42f73d443a24.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/74cb216b-84af-4bed-93fb-42f73d443a24.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/74cb216b-84af-4bed-93fb-42f73d443a24.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="cac69627-25d4-495f-acfb-59e27938eb27">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Leif Persson om ensamheten – förlorade två partners i cancern: ”Hemma kommer ibland tankar om livet och slutet på det”</h2>

              <div class="excerpt">
          Han är PRO:s starke man som strider för kvinnorna med lägst pension. Här visar han en mer privat...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/flera-ars-arbete-stoppas-det-blir-inget-nytt-aldreboende-pa-solliden"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ad5c5f78-71e0-47a4-bdd4-10302b2914c5","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="ad5c5f78-71e0-47a4-bdd4-10302b2914c5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e1869de3-6828-4c54-943d-22928e32fa8d.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e1869de3-6828-4c54-943d-22928e32fa8d.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e1869de3-6828-4c54-943d-22928e32fa8d.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e1869de3-6828-4c54-943d-22928e32fa8d.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e1869de3-6828-4c54-943d-22928e32fa8d.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e1869de3-6828-4c54-943d-22928e32fa8d.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e1869de3-6828-4c54-943d-22928e32fa8d.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e1869de3-6828-4c54-943d-22928e32fa8d.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e1869de3-6828-4c54-943d-22928e32fa8d.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e1869de3-6828-4c54-943d-22928e32fa8d.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e1869de3-6828-4c54-943d-22928e32fa8d.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e1869de3-6828-4c54-943d-22928e32fa8d.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e1869de3-6828-4c54-943d-22928e32fa8d.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e1869de3-6828-4c54-943d-22928e32fa8d.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="ad5c5f78-71e0-47a4-bdd4-10302b2914c5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Flera års arbete stoppas – det blir inget nytt äldreboende på Solliden</h2>

              <div class="excerpt">
          Planen var för ett par år sedan att två sjuvåningshus med plats för 300 lägenheter skulle byggas...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/intresset-for-varduppropet-har-svalnat-sjukskoterskan-caroline-det-behovs-ett-storre-engagemang-och-att-fler-skriver-pa"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"25355b13-a514-460a-b2bd-3d8cc06c069a","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="25355b13-a514-460a-b2bd-3d8cc06c069a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6fa9ccfd-489f-40f1-9866-94097ff92b3f.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6fa9ccfd-489f-40f1-9866-94097ff92b3f.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6fa9ccfd-489f-40f1-9866-94097ff92b3f.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6fa9ccfd-489f-40f1-9866-94097ff92b3f.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6fa9ccfd-489f-40f1-9866-94097ff92b3f.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6fa9ccfd-489f-40f1-9866-94097ff92b3f.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6fa9ccfd-489f-40f1-9866-94097ff92b3f.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6fa9ccfd-489f-40f1-9866-94097ff92b3f.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6fa9ccfd-489f-40f1-9866-94097ff92b3f.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6fa9ccfd-489f-40f1-9866-94097ff92b3f.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6fa9ccfd-489f-40f1-9866-94097ff92b3f.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6fa9ccfd-489f-40f1-9866-94097ff92b3f.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6fa9ccfd-489f-40f1-9866-94097ff92b3f.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6fa9ccfd-489f-40f1-9866-94097ff92b3f.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="25355b13-a514-460a-b2bd-3d8cc06c069a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Intresset för vårduppropet har svalnat – sjuksköterskan Caroline: ”Det behövs ett större engagemang och att fler skriver på”</h2>

              <div class="excerpt">
          Sjuksköterskan Caroline Holst på kirurgen startade namninsamlingen som vänder sig mot att hon och...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/insandare-svart-att-lasa-om-man-inte-ser"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"79525ea9-2739-4504-aa0c-23856347a15b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="79525ea9-2739-4504-aa0c-23856347a15b">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5f66985e-198d-48c9-a285-280e64e25e6f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5f66985e-198d-48c9-a285-280e64e25e6f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f66985e-198d-48c9-a285-280e64e25e6f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f66985e-198d-48c9-a285-280e64e25e6f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f66985e-198d-48c9-a285-280e64e25e6f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f66985e-198d-48c9-a285-280e64e25e6f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f66985e-198d-48c9-a285-280e64e25e6f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5f66985e-198d-48c9-a285-280e64e25e6f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5f66985e-198d-48c9-a285-280e64e25e6f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f66985e-198d-48c9-a285-280e64e25e6f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f66985e-198d-48c9-a285-280e64e25e6f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f66985e-198d-48c9-a285-280e64e25e6f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f66985e-198d-48c9-a285-280e64e25e6f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f66985e-198d-48c9-a285-280e64e25e6f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="79525ea9-2739-4504-aa0c-23856347a15b">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Insändare: Svårt att läsa om man inte ser</h2>

              <div class="excerpt">
          Besökte toaletten på gallerian Kärnan härom dagen.Jag förstod inte hur kortläsaren fungerade så...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/samtal-om-ensamhet-lockade-storpublik-till-norra-station-lt-s-chefredaktor-karolin-det-ar-var-uppgift-att-belysa-amnen-som-kan-vara-kansliga"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1638d5fa-4425-45bf-812c-5b5c7d1721aa","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ekonomi, näringsliv & finans"
     data-uuid="1638d5fa-4425-45bf-812c-5b5c7d1721aa">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">14 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8eb5f7e8-94c7-49b3-9e50-1e7150f5d2dd.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8eb5f7e8-94c7-49b3-9e50-1e7150f5d2dd.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8eb5f7e8-94c7-49b3-9e50-1e7150f5d2dd.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8eb5f7e8-94c7-49b3-9e50-1e7150f5d2dd.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8eb5f7e8-94c7-49b3-9e50-1e7150f5d2dd.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8eb5f7e8-94c7-49b3-9e50-1e7150f5d2dd.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8eb5f7e8-94c7-49b3-9e50-1e7150f5d2dd.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8eb5f7e8-94c7-49b3-9e50-1e7150f5d2dd.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8eb5f7e8-94c7-49b3-9e50-1e7150f5d2dd.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8eb5f7e8-94c7-49b3-9e50-1e7150f5d2dd.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8eb5f7e8-94c7-49b3-9e50-1e7150f5d2dd.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8eb5f7e8-94c7-49b3-9e50-1e7150f5d2dd.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8eb5f7e8-94c7-49b3-9e50-1e7150f5d2dd.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8eb5f7e8-94c7-49b3-9e50-1e7150f5d2dd.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ekonomi, näringsliv & finans"
     data-uuid="1638d5fa-4425-45bf-812c-5b5c7d1721aa">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">14 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Samtal om ensamhet lockade storpublik till Norra station – LT:s chefredaktör Karolin: ”Det är vår uppgift att belysa ämnen som kan vara känsliga”</h2>

              <div class="excerpt">
          LT och Norra station bjöd under fredagseftermiddagen in till samtal om ofrivillig ensamhet med...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/efter-de-slopade-avtalen-regionpolitikerna-ger-sin-syn-pa-konflikten-personalen-far-inte-paverka-sin-egen-arbetssituation"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ca89b202-9eba-407e-83f4-6563f0fc7526","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="ca89b202-9eba-407e-83f4-6563f0fc7526">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/68f9665b-6e55-4577-953c-d0a0255a35d2.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/68f9665b-6e55-4577-953c-d0a0255a35d2.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/68f9665b-6e55-4577-953c-d0a0255a35d2.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/68f9665b-6e55-4577-953c-d0a0255a35d2.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/68f9665b-6e55-4577-953c-d0a0255a35d2.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/68f9665b-6e55-4577-953c-d0a0255a35d2.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/68f9665b-6e55-4577-953c-d0a0255a35d2.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/68f9665b-6e55-4577-953c-d0a0255a35d2.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/68f9665b-6e55-4577-953c-d0a0255a35d2.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/68f9665b-6e55-4577-953c-d0a0255a35d2.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/68f9665b-6e55-4577-953c-d0a0255a35d2.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/68f9665b-6e55-4577-953c-d0a0255a35d2.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/68f9665b-6e55-4577-953c-d0a0255a35d2.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/68f9665b-6e55-4577-953c-d0a0255a35d2.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="ca89b202-9eba-407e-83f4-6563f0fc7526">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Efter de slopade avtalen – regionpolitikerna ger sin syn på konflikten: ”Personalen får inte påverka sin egen arbetssituation”</h2>

              <div class="excerpt">
          De lokala arbetstidsavtalen slopas till förmån för Allmänna Bestämmelser, vilket har lett till...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/15-korttidsplatser-laggs-ner-i-ostersund-personalen-ar-kritisk-det-ar-ko-hela-tiden"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"199c7f1f-df22-496f-8f99-bc9aa593ee24","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="199c7f1f-df22-496f-8f99-bc9aa593ee24">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/861e3584-0fd0-4a5c-9c1e-d3ce9043023c.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/861e3584-0fd0-4a5c-9c1e-d3ce9043023c.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/861e3584-0fd0-4a5c-9c1e-d3ce9043023c.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/861e3584-0fd0-4a5c-9c1e-d3ce9043023c.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/861e3584-0fd0-4a5c-9c1e-d3ce9043023c.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/861e3584-0fd0-4a5c-9c1e-d3ce9043023c.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/861e3584-0fd0-4a5c-9c1e-d3ce9043023c.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/861e3584-0fd0-4a5c-9c1e-d3ce9043023c.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/861e3584-0fd0-4a5c-9c1e-d3ce9043023c.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/861e3584-0fd0-4a5c-9c1e-d3ce9043023c.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/861e3584-0fd0-4a5c-9c1e-d3ce9043023c.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/861e3584-0fd0-4a5c-9c1e-d3ce9043023c.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/861e3584-0fd0-4a5c-9c1e-d3ce9043023c.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/861e3584-0fd0-4a5c-9c1e-d3ce9043023c.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="199c7f1f-df22-496f-8f99-bc9aa593ee24">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">15 korttidsplatser läggs ner i Östersund – personalen är kritisk: ”Det är kö hela tiden”</h2>

              <div class="excerpt">
          Det finns över 60 korttidsboenden i Östersunds kommun. Nu ska 15 platser plockas bort och det är...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/lars-erik-olofsson-kd-om-det-nya-avtalet-for-vardpersonalen-att-arbeta-varannan-helg-ar-ingenting-som-jag-ar-for"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e13852b7-229e-4c90-8037-ee0ecc2b2f41","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="e13852b7-229e-4c90-8037-ee0ecc2b2f41">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cff9e02a-7fb3-4305-99f3-ce770aa7881c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cff9e02a-7fb3-4305-99f3-ce770aa7881c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cff9e02a-7fb3-4305-99f3-ce770aa7881c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cff9e02a-7fb3-4305-99f3-ce770aa7881c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cff9e02a-7fb3-4305-99f3-ce770aa7881c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cff9e02a-7fb3-4305-99f3-ce770aa7881c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cff9e02a-7fb3-4305-99f3-ce770aa7881c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cff9e02a-7fb3-4305-99f3-ce770aa7881c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cff9e02a-7fb3-4305-99f3-ce770aa7881c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cff9e02a-7fb3-4305-99f3-ce770aa7881c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cff9e02a-7fb3-4305-99f3-ce770aa7881c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cff9e02a-7fb3-4305-99f3-ce770aa7881c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cff9e02a-7fb3-4305-99f3-ce770aa7881c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cff9e02a-7fb3-4305-99f3-ce770aa7881c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="e13852b7-229e-4c90-8037-ee0ecc2b2f41">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Lars- Erik Olofsson (KD) om det nya avtalet för vårdpersonalen: ”Att arbeta varannan helg är ingenting som jag är för”</h2>

              <div class="excerpt">
          Kristdemokraten Lars-Erik Olofsson är regionstyrelsens 1:e vice ordförande och verksam som...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/lakare-i-harjedalen-kan-utgora-risk-for-patienter-anmald-till-ivo"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d3fe77a1-5e21-43a7-99a7-1fe62351e2be","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="d3fe77a1-5e21-43a7-99a7-1fe62351e2be">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="d3fe77a1-5e21-43a7-99a7-1fe62351e2be">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Läkare i Härjedalen kan utgöra risk för patienter – anmäld till IVO</h2>

              <div class="excerpt">
          En hälsocentral i Härjedalen har anmält en av sina läkare till Inspektionen för Vård och Omsorg...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/lovisa-arvidsson-region-jh-borde-ha-lart-sig-av-brexitkaoset-en-deal-maste-forankras-for-att-lyckas"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7be19332-8a75-408f-a75c-fa8e195142d4","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare socialdemokratisk"
     data-uuid="7be19332-8a75-408f-a75c-fa8e195142d4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare socialdemokratisk</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/070b885c-dd15-4413-a3fc-d2afe336ee4d.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/070b885c-dd15-4413-a3fc-d2afe336ee4d.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/070b885c-dd15-4413-a3fc-d2afe336ee4d.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/070b885c-dd15-4413-a3fc-d2afe336ee4d.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/070b885c-dd15-4413-a3fc-d2afe336ee4d.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/070b885c-dd15-4413-a3fc-d2afe336ee4d.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/070b885c-dd15-4413-a3fc-d2afe336ee4d.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/070b885c-dd15-4413-a3fc-d2afe336ee4d.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/070b885c-dd15-4413-a3fc-d2afe336ee4d.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/070b885c-dd15-4413-a3fc-d2afe336ee4d.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/070b885c-dd15-4413-a3fc-d2afe336ee4d.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/070b885c-dd15-4413-a3fc-d2afe336ee4d.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/070b885c-dd15-4413-a3fc-d2afe336ee4d.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/070b885c-dd15-4413-a3fc-d2afe336ee4d.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare socialdemokratisk"
     data-uuid="7be19332-8a75-408f-a75c-fa8e195142d4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare socialdemokratisk</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Lovisa Arvidsson: Region JH borde ha lärt sig av brexitkaoset - en deal måste förankras för att lyckas</h2>

              <div class="excerpt">
          No deal is better than a bad deal - Inget avtal är bättre än ett dåligt avtal - var Boris...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/de-far-10-procent-mer-arbetstid-med-samma-lon-det-blir-samre-patientsakerhet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6e653a34-9005-419f-be2b-aef3e9e1b14c","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="6e653a34-9005-419f-be2b-aef3e9e1b14c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b0e918f5-77e4-4d51-a04c-8cec0e781e09.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b0e918f5-77e4-4d51-a04c-8cec0e781e09.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b0e918f5-77e4-4d51-a04c-8cec0e781e09.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b0e918f5-77e4-4d51-a04c-8cec0e781e09.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b0e918f5-77e4-4d51-a04c-8cec0e781e09.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b0e918f5-77e4-4d51-a04c-8cec0e781e09.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b0e918f5-77e4-4d51-a04c-8cec0e781e09.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b0e918f5-77e4-4d51-a04c-8cec0e781e09.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b0e918f5-77e4-4d51-a04c-8cec0e781e09.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b0e918f5-77e4-4d51-a04c-8cec0e781e09.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b0e918f5-77e4-4d51-a04c-8cec0e781e09.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b0e918f5-77e4-4d51-a04c-8cec0e781e09.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b0e918f5-77e4-4d51-a04c-8cec0e781e09.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b0e918f5-77e4-4d51-a04c-8cec0e781e09.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="6e653a34-9005-419f-be2b-aef3e9e1b14c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">De får 10 procent mer arbetstid – med samma lön: "Det blir sämre patientsäkerhet"</h2>

              <div class="excerpt">
          På intensivvårdsavdelningen vårdas de allra sjukaste patienterna. Personalen arbetar med samma...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/spf-startar-studiecirkel-om-ensamhet-per-soderberg-ensamhet-ar-en-av-de-stora-folksjukdomarna"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b47c2320-fc34-4c12-be1a-e09a308b5129","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="b47c2320-fc34-4c12-be1a-e09a308b5129">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d473b4b6-68a8-4977-a3ee-f6022dd7cbef.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d473b4b6-68a8-4977-a3ee-f6022dd7cbef.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d473b4b6-68a8-4977-a3ee-f6022dd7cbef.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d473b4b6-68a8-4977-a3ee-f6022dd7cbef.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d473b4b6-68a8-4977-a3ee-f6022dd7cbef.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d473b4b6-68a8-4977-a3ee-f6022dd7cbef.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d473b4b6-68a8-4977-a3ee-f6022dd7cbef.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d473b4b6-68a8-4977-a3ee-f6022dd7cbef.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d473b4b6-68a8-4977-a3ee-f6022dd7cbef.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d473b4b6-68a8-4977-a3ee-f6022dd7cbef.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d473b4b6-68a8-4977-a3ee-f6022dd7cbef.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d473b4b6-68a8-4977-a3ee-f6022dd7cbef.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d473b4b6-68a8-4977-a3ee-f6022dd7cbef.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d473b4b6-68a8-4977-a3ee-f6022dd7cbef.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="b47c2320-fc34-4c12-be1a-e09a308b5129">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">SPF startar studiecirkel om ensamhet - Per Söderberg: ”Ensamhet är en av de stora folksjukdomarna”</h2>

              <div class="excerpt">
          Under våren startar SPF Seniorerna ett projekt för att nå äldre som upplever ofrivillig ensamhet....        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
      </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/ltz-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/lanstidningen-ostersund">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-ltz-och-mittmedia">	      Om <span itemprop="brand">Länstidningen Östersund</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-ltz-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@ltz.se">tips@ltz.se</a></li>
	  	  	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4663155530">063-15 55 30</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@ltz.se">tips@ltz.se</a></li>
	  	  	    <li><strong>Telefon</strong><br/><a href="tel:+4663155530">063-15 55 30</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script src="/assets/application-b21120067c9dc4162687549bcb12bfd2d0d7b868e2f12635743a7ab7dc91a95c.js"></script>

    

  <div class="browser-size-query"></div>
</body>
</html>
