<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","LTZ"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.ltz.se/artikel/bosse-svensson-om-etableringen-av-glasogonfabrik-den-basta-dagen-i-mitt-liv-som-kommunalrad","title":"Bosse Svensson om etableringen av glasögonfabrik: \"Den bästa dagen i mitt liv som kommunalråd\"","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="tpA2kfyrComDkS95gANiNrsF6DmTRSXaeUIKvVCJENU" />

    <meta name="description" content="Efter en avbruten satsning i Ockelbo styrde Synsam sin etablering med 200 jobb till Östersund i...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3338081","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":5,"applicationTime":125,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="ltz.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.ltz.se/artikel/bosse-svensson-om-etableringen-av-glasogonfabrik-den-basta-dagen-i-mitt-liv-som-kommunalrad" />
  <meta property="og:title"           content="Bosse Svensson om etableringen av glasögonfabrik: &quot;Den bästa dagen i mitt liv som kommunalråd&quot;" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="Efter en avbruten satsning i Ockelbo styrde Synsam sin etablering med 200 jobb till Östersund i...">
    <meta property="fb:pages" content="351909289002" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Östersunds kommun" />
<meta property="article:published_time" content="2021-02-24 17:56:33 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/ltz/apple-touch-icon-a45c1fe812bcd3dfe13a79e73cd8db2a8f891862c77a0e97ec8cdb9fb025154d.png">
  <link rel="icon" type="image/png" href="/assets/sites/ltz/favicon-32x32-681bb9eba99231846643454da406d637c8723d589fcb10102520f1a27789b062.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/ltz/favicon-16x16-ca01a35a2b0b7aca01298bd8e8cbec720f0cb95fd3777fad7a827694b6d7c420.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/ltz/safari-pinned-tab-0fd75b526bde04094061f839f87b517e3d671873e31505e271181f52917c5b4b.svg" color="#b5272c">
  <link rel="shortcut icon" href="/assets/sites/ltz/favicon-394d7d6d3492baa54be08ca65911fc7f872e4e24588b9d1dc3ff730ffd6a68ba.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#b5272c">

  <link rel="alternate" type="application/rss+xml" title="ltz.se RSS" href="/feed" />

  <title>Bosse Svensson om etableringen av glasögonfabrik: &quot;Den bästa dagen i mitt liv som kommunalråd&quot;</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.ltz.se","site_title":"ltz.se","site_description":"ltz.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.ltz.se","site_id":"LTZ","view_ads":"true","section":null,"city":"Östersund"};
  window.content_keywords = ["ltz.se","skola \u0026 utbildning","ekonomi, naringsliv \u0026 finans","naringsliv","fastighets- \u0026 byggnadsindustri","infrastrukturbyggnad","politik","foretagsekonomi","ostersunds kommun","synsam","lt","ostersund","print","story-synsam-etablerar-sig-i-ostersund","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4","eco_hypo2":null}; 
</script>

  <link rel="preload" href="https://www.ltz.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.ltz.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.a12c8b90-e63c-4b63-b883-142fef0c68e7.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/ltz/application-9b562c84191658f0b3b4dea4729453b043c99c0b8ecefb1141bcec964058972f.css" />
  <script src="/packs/js/application-647613964073078f315a.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="H86T7MkjrIO0lE61+CCIoMgJ3N8yBm+9IKB91CEj2C+y6Qil7dZsOTJG4GnGF01gfy6K5FOkktE56LCvSaboUQ==" />
</head>

<body class="ltz articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till ltz.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag 24 februari</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://bonnier-news-mp.ocast.com/se/lanstidningen-ostersund/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.bonniernewslocal.se/lanstidningen-ostersund"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.bonniernewslocal.se/paket/ltz"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/ltz/main-logo-17c4116e780b502d22a7780bd83f162a128dc4e5fcbe239d74c2b1b018c7b2c4.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.ltz.se
                   class="menu-item-text-label" target="_blank">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Länstidningen Östersund">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Länstidningen Östersund huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Länstidningen Östersund alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Östersund"}}'>
    <a href="/ostersund" class="item" data-section-name="/ostersund" target="_self">      Östersund    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krokom"}}'>
    <a href="/krokom" class="item" data-section-name="/krokom" target="_self">      Krokom    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Åre"}}'>
    <a href="/are" class="item" data-section-name="/are" target="_self">      Åre    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ragunda"}}'>
    <a href="/ragunda" class="item" data-section-name="/ragunda" target="_self">      Ragunda    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bräcke"}}'>
    <a href="/bracke" class="item" data-section-name="/bracke" target="_self">      Bräcke    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Strömsund"}}'>
    <a href="/stromsund" class="item" data-section-name="/stromsund" target="_self">      Strömsund    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Berg"}}'>
    <a href="/berg" class="item" data-section-name="/berg" target="_self">      Berg    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härjedalen"}}'>
    <a href="/harjedalen" class="item" data-section-name="/harjedalen" target="_self">      Härjedalen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"ÖFK"}}'>
    <a href="/ofk" class="item" data-section-name="/ofk" target="_self">      ÖFK    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">      Skidor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">      Trav    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Basket"}}'>
    <a href="/basket" class="item" data-section-name="/basket" target="_self">      Basket    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Friidrott"}}'>
    <a href="/friidrott" class="item" data-section-name="/friidrott" target="_self">      Friidrott    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">      Övrig sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/skicka-in-lasarsport" class="item" data-section-name="/skicka-in-lasarsport" target="_self">      Läsarsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nära"}}'>
    <a href="#" class="parent section-title" data-section-name="/nara" target="_self">      Nära    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt nära"}}'>
    <a href="/nara" class="item" data-section-name="/nara" target="_self">      Allt nära    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Åre"}}'>
    <a href="/nara-are" class="item" data-section-name="/nara-are" target="_self">      Åre    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Berg"}}'>
    <a href="/nara-berg" class="item" data-section-name="/nara-berg" target="_self">      Berg    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bräcke"}}'>
    <a href="/nara-bracke" class="item" data-section-name="/nara-bracke" target="_self">      Bräcke    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härjedalen"}}'>
    <a href="/nara-harjedalen" class="item" data-section-name="/nara-harjedalen" target="_self">      Härjedalen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krokom"}}'>
    <a href="/nara-krokom" class="item" data-section-name="/nara-krokom" target="_self">      Krokom    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Östersund"}}'>
    <a href="/nara-ostersund" class="item" data-section-name="/nara-ostersund" target="_self">      Östersund    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ragunda"}}'>
    <a href="/nara-ragunda" class="item" data-section-name="/nara-ragunda" target="_self">      Ragunda    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Strömsund"}}'>
    <a href="/nara-stromsund" class="item" data-section-name="/nara-stromsund" target="_self">      Strömsund    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in minnesord"}}'>
    <a href="/skicka-in-minnesord" class="item" data-section-name="/skicka-in-minnesord" target="_self">      Skicka in minnesord    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur &amp; Nöje"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Kultur & Nöje    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Kultur &amp; Nöje"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Kultur & Nöje    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">      Motor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://op.lokus.se/" class="item" data-section-name="https://op.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">      Lunchguide.nu    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://ltz.mittjobb.se/" class="item" data-section-name="http://ltz.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://op.lokus.se/bokning/skapa/" class="item" data-section-name="https://op.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.bonniernewslocal.se/lanstidningen-ostersund/annonsera/" class="item" data-section-name="https://kundservice.bonniernewslocal.se/lanstidningen-ostersund/annonsera/" target="_blank">      Radannons    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.bonniernewslocal.se/lanstidningen-ostersund/annonsera/" class="item" data-section-name="https://kundservice.bonniernewslocal.se/lanstidningen-ostersund/annonsera/" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://ltz.mittjobb.se/" class="item" data-section-name="http://ltz.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.bonniernewslocal.se/lanstidningen-ostersund/annonsera-det-hander-i-jamtland-harjedalen/" class="item" data-section-name="https://kundservice.bonniernewslocal.se/lanstidningen-ostersund/annonsera-det-hander-i-jamtland-harjedalen/" target="_blank">      Evenemangsguide    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/ltz/main-logo-17c4116e780b502d22a7780bd83f162a128dc4e5fcbe239d74c2b1b018c7b2c4.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Länstidningen Östersund huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.ltz.se" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://bonnier-news-mp.ocast.com/se/lanstidningen-ostersund/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
                  <a href="/skicka-in-nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/lanstidningen-ostersund" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.bonniernewslocal.se/paket/ltz" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Östersund"}}'>
                  <a href="/ostersund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Östersund</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krokom"}}'>
                  <a href="/krokom" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krokom</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Åre"}}'>
                  <a href="/are" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Åre</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ragunda"}}'>
                  <a href="/ragunda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ragunda</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bräcke"}}'>
                  <a href="/bracke" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bräcke</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Strömsund"}}'>
                  <a href="/stromsund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Strömsund</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Berg"}}'>
                  <a href="/berg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Berg</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härjedalen"}}'>
                  <a href="/harjedalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härjedalen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"ÖFK"}}'>
                  <a href="/ofk" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">ÖFK</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
                  <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
                  <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Basket"}}'>
                  <a href="/basket" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Basket</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Friidrott"}}'>
                  <a href="/friidrott" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Friidrott</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
                  <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
                  <a href="/skicka-in-lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
                  <a href="/nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Åre"}}'>
                  <a href="/nara-are" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Åre</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Berg"}}'>
                  <a href="/nara-berg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Berg</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bräcke"}}'>
                  <a href="/nara-bracke" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bräcke</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härjedalen"}}'>
                  <a href="/nara-harjedalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härjedalen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krokom"}}'>
                  <a href="/nara-krokom" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krokom</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Östersund"}}'>
                  <a href="/nara-ostersund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Östersund</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ragunda"}}'>
                  <a href="/nara-ragunda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ragunda</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Strömsund"}}'>
                  <a href="/nara-stromsund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Strömsund</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in minnesord"}}'>
                  <a href="/skicka-in-minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in minnesord</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur &amp; Nöje"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur & Nöje          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Kultur &amp; Nöje"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Kultur & Nöje</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
                  <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://op.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
                  <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://ltz.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://op.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/lanstidningen-ostersund/annonsera/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/lanstidningen-ostersund/annonsera/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://ltz.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/lanstidningen-ostersund/annonsera-det-hander-i-jamtland-harjedalen/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-33975a5a-1eb3-44d0-87a3-d9d1e819afc9" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Bosse Svensson (C), ordförande för kommunstyrelsen i Östersund"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Bosse Svensson (C), ordförande för kommunstyrelsen i Östersund</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Fredrik Eliasson          </div>
                <div class="modal-fraction">1/3</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/dfb8057a-d955-4403-8488-424773e95db3.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/dfb8057a-d955-4403-8488-424773e95db3.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dfb8057a-d955-4403-8488-424773e95db3.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dfb8057a-d955-4403-8488-424773e95db3.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dfb8057a-d955-4403-8488-424773e95db3.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dfb8057a-d955-4403-8488-424773e95db3.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dfb8057a-d955-4403-8488-424773e95db3.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Byggnaden i bakgunden ligger på Frösö park och ska byggas om till glasögonfabrik. Från vänster: Fredrik Carlstedt, vd på Frösö park fastigheter, Bosse Svensson (C), ordförande för kommunstyrelsen i Östersund, Susanna Löfgren, tf landshövding i Jämtland, Håkan Lundstedt, vd för Synsam."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Byggnaden i bakgunden ligger på Frösö park och ska byggas om till glasögonfabrik. Från vänster: Fredrik Carlstedt, vd på Frösö park fastigheter, Bosse Svensson (C), ordförande för kommunstyrelsen i Östersund, Susanna Löfgren, tf landshövding i Jämtland, Håkan Lundstedt, vd för Synsam.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Fredrik Eliasson          </div>
                <div class="modal-fraction">2/3</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/10cc3b89-51c9-4ef9-ba56-82dc89078931.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/10cc3b89-51c9-4ef9-ba56-82dc89078931.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/10cc3b89-51c9-4ef9-ba56-82dc89078931.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/10cc3b89-51c9-4ef9-ba56-82dc89078931.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/10cc3b89-51c9-4ef9-ba56-82dc89078931.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/10cc3b89-51c9-4ef9-ba56-82dc89078931.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/10cc3b89-51c9-4ef9-ba56-82dc89078931.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Bosse Svensson (C), vid onsdagens presskonferens där det meddelades att Synsam väljer att flytta glasögontillverkning från Asien till Östersund."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Bosse Svensson (C), vid onsdagens presskonferens där det meddelades att Synsam väljer att flytta glasögontillverkning från Asien till Östersund.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Fredrik Eliasson          </div>
                <div class="modal-fraction">3/3</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="33975a5a-1eb3-44d0-87a3-d9d1e819afc9"
         data-content-states="open,soft_locked"
         data-keywords="ltz.se,skola &amp; utbildning,ekonomi, naringsliv &amp; finans,naringsliv,fastighets- &amp; byggnadsindustri,infrastrukturbyggnad,politik,foretagsekonomi,ostersunds kommun,synsam,lt,ostersund,print,story-synsam-etablerar-sig-i-ostersund,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.ltz.se/artikel/bosse-svensson-om-etableringen-av-glasogonfabrik-den-basta-dagen-i-mitt-liv-som-kommunalrad />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.ltz.se//assets/sites/ltz/site-logo-fallback-5fe9a36a153b7468931024735d71ad256c1585422875149e4472310de56d669a.png ">
    </div>
    <meta itemprop="name" content="Länstidningen Östersund">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2021-02-24">
  <meta itemprop="dateModified" content="2021-02-24">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="33975a5a-1eb3-44d0-87a3-d9d1e819afc9">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 18:56</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Bosse Svensson om etableringen av glasögonfabrik: &quot;Den bästa dagen i mitt liv som kommunalråd&quot;"/>
        <h1 class="headline">Bosse Svensson om etableringen av glasögonfabrik: &quot;Den bästa dagen i mitt liv som kommunalråd&quot;</h1>
          <div class="extended-headline  story">
    <div class="article-story-header">
          <a href="/artikel/bosse-svensson-om-etableringen-av-glasogonfabrik-den-basta-dagen-i-mitt-liv-som-kommunalrad#mer-i-story" class="more-in-story-link">
        <div class="article-story-header-main">
                      <div class="article-story-header-prefix">Artikel 4 av 4</div>
                    <div class="article-story-header-name">Synsam etablerar sig i Östersund</div>
        </div>
      </a>

      <div class="article-story-header-link">
        <a href="/artikelserie/synsam-etablerar-sig-i-ostersund/b1aa8fc4-2399-413e-beb2-25308db2fb58" class="more-in-story-link button primary_outline inline slim-sized">
          <span class="article-story-header-link-text">Visa alla artiklar</span>
        </a>
      </div>
      </div>
    <div class="article-actions ">
          </div>
  </div>

      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>Efter en avbruten satsning i Ockelbo styrde Synsam sin etablering med 200 jobb till Östersund i stället. Att bolaget skulle göra samma sak här finns inte på kartan för Bosse Svensson. Han lyfter den blivande hyresvärden som största försäkringen till att satsningen blir av.</p>
      </section>

      <div class="ad panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Bosse Svensson (C), ordförande för kommunstyrelsen i Östersund"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Bosse Svensson (C), ordförande för kommunstyrelsen i Östersund</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Fredrik Eliasson          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Ofta brukar nya f&ouml;retagsetableringar b&ouml;rja i mindre skala f&ouml;r att sedan v&auml;xa &ouml;ver tid. Det menar Bosse Svensson (C), ordf&ouml;rande f&ouml;r kommunstyrelsen i &Ouml;stersund, som inte kan dra sig till minnes att l&auml;net sett en nyetablering i j&auml;mf&ouml;rbar storlek.</p><p class="body">&ndash; Det &auml;r s&aring;nt h&auml;r man dr&ouml;mmer om. Att f&aring; en stor etablering som dessutom &auml;r fokuserat i de h&auml;r framtidsomr&aring;dena, som h&aring;llbarhet som vi ju vill jobba med, &auml;r v&auml;ldigt positivt. Sedan kan man ju s&auml;ga att vi inte direkt &auml;r bortsk&auml;mda med industrietableringar, s&auml;ger Bosse Svensson. </p><p class="body">I oktober f&ouml;rra &aring;ret gick Synsam ut med att fabriken skulle anl&auml;ggas i Ockelbo. D&auml;r var planen att man skulle bygga en ny lokal och att Ockelbo kommun skulle st&aring; som hyresv&auml;rd. Det sade f&ouml;rvaltningsr&auml;tten nej till, varp&aring; Synsam drog sig ur satsningen. </p><p class="body">Att bolaget skulle g&ouml;ra samma sak den h&auml;r g&aring;ngen &auml;r inget Bosse Svensson &auml;r orolig &ouml;ver.</p><p class="body">&ndash; Jag &auml;r inte alls orolig f&ouml;r det, d&auml;rf&ouml;r att det &auml;r tv&aring; helt olika etableringar. Mitt hj&auml;rta bl&ouml;der f&ouml;r politikerna i Ockelbo, jag kan f&ouml;rst&aring; hur de k&auml;nner sig idag. Men den stora skillnaden mellan oss och dem &auml;r att vi h&auml;r har en privat fastighetsutvecklare, s&auml;ger han. </p>                <div class="mobile-only-ad padding-bottom-large">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>
      </div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/dfb8057a-d955-4403-8488-424773e95db3.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/dfb8057a-d955-4403-8488-424773e95db3.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dfb8057a-d955-4403-8488-424773e95db3.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dfb8057a-d955-4403-8488-424773e95db3.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dfb8057a-d955-4403-8488-424773e95db3.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dfb8057a-d955-4403-8488-424773e95db3.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dfb8057a-d955-4403-8488-424773e95db3.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Byggnaden i bakgunden ligger på Frösö park och ska byggas om till glasögonfabrik. Från vänster: Fredrik Carlstedt, vd på Frösö park fastigheter, Bosse Svensson (C), ordförande för kommunstyrelsen i Östersund, Susanna Löfgren, tf landshövding i Jämtland, Håkan Lundstedt, vd för Synsam."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Byggnaden i bakgunden ligger på Frösö park och ska byggas om till glasögonfabrik. Från vänster: Fredrik Carlstedt, vd på Frösö park fastigheter, Bosse Svensson (C), ordförande för kommunstyrelsen i Östersund, Susanna Löfgren, tf landshövding i Jämtland, Håkan Lundstedt, vd för Synsam.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Fredrik Eliasson          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">&Auml;ven om han tror att en etablering i den h&auml;r storleken kommer att bidra till inflyttning till kommunen menar Bosse Svensson att den arbetskraft som kr&auml;vs f&ouml;r att m&ouml;ta Synsams behov redan finns i kommunen.</p><p class="body">&ndash; Om man tittar p&aring; partnerskapet vi bygger upp med den privata fastighets&auml;garen, kommunen och bolaget kan man s&auml;ga att v&aring;r roll fr&aring;n kommunen blir att hj&auml;lpa till med kompetenstillf&ouml;rseln, s&auml;ger Bosse Svensson.</p><p class="body">Enligt honom kommer kommunen att g&ouml;ra det genom att koppla p&aring; Innanf&ouml;rskapsakademin. En satsning som finns inom kommunen och syftar till att driva p&aring; tillv&auml;xten i l&auml;net genom att f&aring; in fr&auml;mst ungdomar och nyanl&auml;nda p&aring; arbetsmarknaden.</p><p class="body">&ndash; I den ena &auml;nden &auml;r ju Synsams behov mycket specialiserad kompetens och i den andra handlar det om l&aring;gtr&ouml;skeljobb som kan vara en v&auml;g in p&aring; arbetsmarknaden. S&aring; det &auml;r ju en perfekt kombination att arbeta med. Vi k&auml;nner oss j&auml;ttetrygga i att vi kommer att klara av det, s&auml;ger Bosse Svensson.</p><p class="body">&ndash; Utan fastighetsbolaget Fr&ouml;s&ouml; Park hade inte den h&auml;r etableringen blivit av. N&auml;r vi f&aring;r en s&aring;dan h&auml;r etablering har vi f&ouml;rdelen att vi har ett antal akt&ouml;rer p&aring; den privata fastighetsmarknaden som &auml;r beredda att jobba p&aring; kommersiella villkor med de f&ouml;retag som vill komma. S&aring; vi p&aring; kommunen beh&ouml;ver inte h&aring;lla p&aring; med det. </p><p class="body">&Auml;ven H&aring;kan Lundstedt, vd f&ouml;r Synsam tycker att det finns f&ouml;rdelar med att ha ett privat&auml;gt bolag som hyresv&auml;rd. </p><p class="body">&ndash; D&aring; blir det en aff&auml;rsuppg&ouml;relse mellan tv&aring; privata bolag, det blir smidigare, s&auml;ger han.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/10cc3b89-51c9-4ef9-ba56-82dc89078931.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/10cc3b89-51c9-4ef9-ba56-82dc89078931.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/10cc3b89-51c9-4ef9-ba56-82dc89078931.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/10cc3b89-51c9-4ef9-ba56-82dc89078931.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/10cc3b89-51c9-4ef9-ba56-82dc89078931.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/10cc3b89-51c9-4ef9-ba56-82dc89078931.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/10cc3b89-51c9-4ef9-ba56-82dc89078931.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Bosse Svensson (C), vid onsdagens presskonferens där det meddelades att Synsam väljer att flytta glasögontillverkning från Asien till Östersund."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Bosse Svensson (C), vid onsdagens presskonferens där det meddelades att Synsam väljer att flytta glasögontillverkning från Asien till Östersund.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Fredrik Eliasson          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Ut&ouml;ver de jobb som kommer att finnas hos Synsam r&auml;knar Bosse Svensson med att det inneb&auml;r ytterligare tillf&auml;llen f&ouml;r andra f&ouml;retag i l&auml;net.</p><p class="body">&ndash; Jag tror p&aring; tekniska spin-off effekter, utbildningar, sm&aring;f&ouml;retag som kommer att bilda kluster runt det h&auml;r. Det &auml;r det klassiska som h&auml;nder s&aring;dana h&auml;r g&aring;nger. Vi har redan diskussioner med Mittuniversitetet, s&auml;ger han. </p><p class="body">Att Synsam vill komma ig&aring;ng med sin verksamhet redan efter &aring;rsskiftet s&auml;tter enligt Bosse Svensson press p&aring; kommunen att leva upp till vad de lovat. Fr&auml;mst i att hitta arbetskraft, vilket han menar kommer att g&aring; v&auml;gen trots att tiden &auml;r knapp.</p><p class="body">&ndash; Det &auml;r klart att vi kommer leva upp till vad vi lovat. Vi &auml;r bra p&aring; att s&auml;tta upp en mottagningsorganisation och m&ouml;ta etableringar, s&auml;ger han.</p><p class="body"></p><p class="body"></p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
        <div itemprop="name" class="name">Fredrik Eliasson</div>
              <a href="mailto:fredrik.eliasson@mittmedia.se" class="email">fredrik.eliasson@mittmedia.se</a>
      </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Bosse%20Svensson%20om%20etableringen%20av%20glas%C3%B6gonfabrik:%20%22Den%20b%C3%A4sta%20dagen%20i%20mitt%20liv%20som%20kommunalr%C3%A5d%22&url=https://www.ltz.se/artikel/bosse-svensson-om-etableringen-av-glasogonfabrik-den-basta-dagen-i-mitt-liv-som-kommunalrad"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="33975a5a-1eb3-44d0-87a3-d9d1e819afc9"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Efter+en+avbruten+satsning+i+Ockelbo+styrde+Synsam+sin+etablering+med+200+jobb+till+%C3%96stersund+i...&p%5Btitle%5D=Bosse%2520Svensson%2520om%2520etableringen%2520av%2520glas%25C3%25B6gonfabrik%3A%2520%2522Den%2520b%25C3%25A4sta%2520dagen%2520i%2520mitt%2520liv%2520som%2520kommunalr%25C3%25A5d%2522&p%5Burl%5D=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fbosse-svensson-om-etableringen-av-glasogonfabrik-den-basta-dagen-i-mitt-liv-som-kommunalrad&s=100&t=Bosse%2520Svensson%2520om%2520etableringen%2520av%2520glas%25C3%25B6gonfabrik%3A%2520%2522Den%2520b%25C3%25A4sta%2520dagen%2520i%2520mitt%2520liv%2520som%2520kommunalr%25C3%25A5d%2522&u=https%3A%2F%2Fwww.ltz.se%2Fartikel%2Fbosse-svensson-om-etableringen-av-glasogonfabrik-den-basta-dagen-i-mitt-liv-som-kommunalrad"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="33975a5a-1eb3-44d0-87a3-d9d1e819afc9"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="hide-on-mobile">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>

      <div class="tags">
        <nav class="article-tags" role="complementary">
  <h2 class="tags-header">Läs mer om</h2>
  <ul class="tags-list">
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/%C3%96stersunds%20kommun">Östersunds kommun</a>      </li>
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/Synsam">Synsam</a>      </li>
      </ul>
</nav>

      </div>


    <div data-spklw-widget="widget-53c63c91405b7" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div id="mer-i-story"></div>
<div class="article-story-header">
  <div class="article-story-header-main">
    <div class="article-story-header-prefix">Fler artiklar i</div>
    <div class="article-story-header-name">Synsam etablerar sig i Östersund</div>
  </div>
</div>

<div class="article-story-articles-content">
    <a
  class="teaser teaser-small "
  href="/artikel/bosse-svensson-om-etableringen-av-glasogonfabrik-den-basta-dagen-i-mitt-liv-som-kommunalrad"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"33975a5a-1eb3-44d0-87a3-d9d1e819afc9","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="33975a5a-1eb3-44d0-87a3-d9d1e819afc9">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 18:56</span>
      </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 4 av 4      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e78481bd-d6be-465e-bb8a-a3be863625d9.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="33975a5a-1eb3-44d0-87a3-d9d1e819afc9">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 18:56</span>
      </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 4 av 4      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Bosse Svensson om etableringen av glasögonfabrik: "Den bästa dagen i mitt liv som kommunalråd"</h2>

              <div class="excerpt">
          Efter en avbruten satsning i Ockelbo styrde Synsam sin etablering med 200 jobb till Östersund i...        </div>
          </div>
  </div>
</a>
  <a
  class="teaser teaser-small "
  href="/artikel/vandningen-synsam-valjer-ostersund-framfor-ockelbo-detta-har-hant-1"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"990edcfa-bc29-4541-9b3a-f4b94eecda6f","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="990edcfa-bc29-4541-9b3a-f4b94eecda6f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13:18</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 3 av 4      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/544c261a-4144-4333-a916-d1eda9a2f5cd.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/544c261a-4144-4333-a916-d1eda9a2f5cd.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/544c261a-4144-4333-a916-d1eda9a2f5cd.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/544c261a-4144-4333-a916-d1eda9a2f5cd.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/544c261a-4144-4333-a916-d1eda9a2f5cd.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/544c261a-4144-4333-a916-d1eda9a2f5cd.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/544c261a-4144-4333-a916-d1eda9a2f5cd.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/544c261a-4144-4333-a916-d1eda9a2f5cd.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/544c261a-4144-4333-a916-d1eda9a2f5cd.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/544c261a-4144-4333-a916-d1eda9a2f5cd.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/544c261a-4144-4333-a916-d1eda9a2f5cd.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/544c261a-4144-4333-a916-d1eda9a2f5cd.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/544c261a-4144-4333-a916-d1eda9a2f5cd.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/544c261a-4144-4333-a916-d1eda9a2f5cd.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="990edcfa-bc29-4541-9b3a-f4b94eecda6f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13:18</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 3 av 4      </span>
      </div>
</div>
      </div>

      <h2 class="headline">VÄNDNINGEN: Synsam väljer Östersund framför Ockelbo - detta har hänt </h2>

              <div class="excerpt">
          I oktober meddelade glasögontillverkaren Synsam att de valt att etablera sig i Ockelbo, när de...        </div>
          </div>
  </div>
</a>
  <a
  class="teaser teaser-small "
  href="/artikel/klart-200-nya-arbetstillfallen-till-ostersund-synsam-flyttar-glasogontillverkningen-till-lanet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"be1a0b79-e64e-4e9d-9139-ef8f0e82b080","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="be1a0b79-e64e-4e9d-9139-ef8f0e82b080">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12:37</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 2 av 4      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a8d3f700-2600-4439-98f9-186d8f9b842b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a8d3f700-2600-4439-98f9-186d8f9b842b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a8d3f700-2600-4439-98f9-186d8f9b842b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a8d3f700-2600-4439-98f9-186d8f9b842b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a8d3f700-2600-4439-98f9-186d8f9b842b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a8d3f700-2600-4439-98f9-186d8f9b842b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a8d3f700-2600-4439-98f9-186d8f9b842b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a8d3f700-2600-4439-98f9-186d8f9b842b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a8d3f700-2600-4439-98f9-186d8f9b842b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a8d3f700-2600-4439-98f9-186d8f9b842b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a8d3f700-2600-4439-98f9-186d8f9b842b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a8d3f700-2600-4439-98f9-186d8f9b842b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a8d3f700-2600-4439-98f9-186d8f9b842b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a8d3f700-2600-4439-98f9-186d8f9b842b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="be1a0b79-e64e-4e9d-9139-ef8f0e82b080">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12:37</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 2 av 4      </span>
      </div>
</div>
      </div>

      <h2 class="headline">KLART: 200 nya arbetstillfällen till Östersund – Synsam flyttar glasögontillverkningen till länet</h2>

              <div class="excerpt">
          Under onsdagen meddelade Synsam att de kommer etablera fabrik i Östersund i stället för Ockelbo....        </div>
          </div>
  </div>
</a>
  <a
  class="teaser teaser-small "
  href="/artikel/synsam-andrar-sig-bygger-fabrik-i-ostersund-istallet-for-ockelbo"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"00b18aac-7824-41d4-a427-707c5be48909","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="00b18aac-7824-41d4-a427-707c5be48909">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11:29</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1 av 4      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3a0b8530-ce03-4d2b-8aef-b75143ef5d35.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3a0b8530-ce03-4d2b-8aef-b75143ef5d35.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3a0b8530-ce03-4d2b-8aef-b75143ef5d35.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3a0b8530-ce03-4d2b-8aef-b75143ef5d35.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3a0b8530-ce03-4d2b-8aef-b75143ef5d35.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3a0b8530-ce03-4d2b-8aef-b75143ef5d35.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3a0b8530-ce03-4d2b-8aef-b75143ef5d35.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3a0b8530-ce03-4d2b-8aef-b75143ef5d35.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3a0b8530-ce03-4d2b-8aef-b75143ef5d35.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3a0b8530-ce03-4d2b-8aef-b75143ef5d35.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3a0b8530-ce03-4d2b-8aef-b75143ef5d35.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3a0b8530-ce03-4d2b-8aef-b75143ef5d35.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3a0b8530-ce03-4d2b-8aef-b75143ef5d35.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3a0b8530-ce03-4d2b-8aef-b75143ef5d35.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Östersunds kommun"
     data-uuid="00b18aac-7824-41d4-a427-707c5be48909">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Östersunds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11:29</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1 av 4      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Synsam ändrar sig – bygger fabrik i Östersund istället för Ockelbo</h2>

              <div class="excerpt">
          En fabrik för glasögontillverkning och ett innovationscenter ska byggas av Synsam i Östersund....        </div>
          </div>
  </div>
</a>
</div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/ltz-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.bonniernewslocal.se/lanstidningen-ostersund">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-ltz-och-bonnier-news-local">	      Om <span itemprop="brand">Länstidningen Östersund</span>
	    </a>	  </li>
	  <li><a href="https://gdpr.bonniernews.se/">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-ltz-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@ltz.se">tips@ltz.se</a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4663155530">063-15 55 30</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@ltz.se">tips@ltz.se</a></li>
	  	    	    <li><strong>Telefon</strong><br/>063-15 55 30</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

  <div class="browser-size-query"></div>

</body>
</html>
