<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="tpA2kfyrComDkS95gANiNrsF6DmTRSXaeUIKvVCJENU" />

    <meta name="description" content="Regeringens lagförslag att förbjuda uranbrytning i Sverige har stöd i riksdagen. Centerpartiet har bestämt sig för att rösta ja i frågan. – Från första...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3338081","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":344,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="ltz.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="http://www.ltz.se/jamtland/forslaget-att-totalforbjuda-uranbrytning-har-stod-i-riksdagen-det-fornybara-samhallet-kommer" />
  <meta property="og:title"           content="Förslaget att totalförbjuda uranbrytning har stöd i riksdagen: ”Det förnybara samhället kommer”" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/f77933f1-b6c6-48c9-8119-040ccdbc0dc9/1200.jpg" />
    <meta property="og:description"     content="Regeringens lagförslag att förbjuda uranbrytning i Sverige har stöd i riksdagen. Centerpartiet har bestämt sig för att rösta ja i frågan. – Från första...">
    <meta property="fb:pages" content="351909289002" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/ltz/apple-touch-icon-a45c1fe812bcd3dfe13a79e73cd8db2a8f891862c77a0e97ec8cdb9fb025154d.png">
  <link rel="icon" type="image/png" href="/assets/sites/ltz/favicon-32x32-681bb9eba99231846643454da406d637c8723d589fcb10102520f1a27789b062.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/ltz/favicon-16x16-ca01a35a2b0b7aca01298bd8e8cbec720f0cb95fd3777fad7a827694b6d7c420.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/ltz/safari-pinned-tab-0fd75b526bde04094061f839f87b517e3d671873e31505e271181f52917c5b4b.svg" color="#b5272c">
  <link rel="shortcut icon" href="/assets/sites/ltz/favicon-394d7d6d3492baa54be08ca65911fc7f872e4e24588b9d1dc3ff730ffd6a68ba.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#b5272c">
    <meta name="apple-itunes-app" content="app-id=1042307072">

  <link rel="alternate" type="application/rss+xml" title="ltz.se RSS" href="/feed" />

  <title>Förslaget att totalförbjuda uranbrytning har stöd i riksdagen: ”Det förnybara samhället kommer”</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.ltz.se","site_title":"ltz.se","site_description":"ltz.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.ltz.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"LTZ","view_ads":"true","everysport_api_key":"85510b2beaa7a741a76358bceacaa0ac","section":null,"user_events_settings":{"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":true,"user_events3_link_clicks":false,"user_events3_page_views":false,"user_events3_url":"https://uesng.mmcloud.se/api/v1/events"},"measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":true,"city":"Östersund"};
  window.content_keywords = ["ltz.se","jamtland","berg","krokom","allmant","karnkraft","uran","svensk lag","livered","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]}; 
  window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"475444"}},{"bidder":"appnexusAst","params":{"placementId":"12948734"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542376","sizes":[78]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133424","zoneId":"641210","sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"475447"}},{"bidder":"appnexusAst","params":{"placementId":"12948712"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542378","sizes":[32]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133424","zoneId":"641210","sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"369568"}},{"bidder":"appnexusAst","params":{"placementId":"12940125"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115150","zoneId":"542410","sizes":[72]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133424","zoneId":"641210","sizes":[72]}}]};
  window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <script type="text/javascript" async="true" src="https://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link rel="preload" href="/fonts/PTS55F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PTS75F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Semibold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PT_Serif_Web-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/mittmedia-icons.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/icomoon.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/ltz/application-81393f7e349e25278ce05a583139e48a85171356287e44e6a7e22baf0e747240.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="NCekZhSH76CanZyA5FjWgVteKOooQatnEBXS1iDh4eKI493PTE598z15XP+HIsY+pCJDmcIRpHyED9LH9Yv0Sw==" />
  <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
      var googleDFPSettings = {"publisher_id":"88606851","box":{"name":"dfp_ltz_box","size":[250,360]},"dfp_family_big":{"name":"dfp_ltz_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_ltz_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_ltz_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_ltz_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_ltz_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_ltz_mobilt","size":[320,320]},"panorama":{"name":"dfp_ltz_panorama","size":[980,240]},"ppw":{"name":"dfp_ltz_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_ltz_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_ltz_tema2_desktop","size":[290,69]}};
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="ltz articles show_by_slug">
  <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-4f45ea01da25bc1c633ea0fc1a7e78e63f0e0eda73016e62e62b0c633fc29ca5.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175034,
                                      6548276,
                                      701919);
</script>

    <script type="text/javascript" async src="https://lt.ecsanalytics.com/js/5vnpcx/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag 19 april</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/ltz" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidningen"}'>
    <div class="text">
        <label for="topbar-dropdown-epaper" class="menu-item-text-label">E-tidningen</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class="with_wrap non_link">
              <a href="http://www.ltz.se/logga-in">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
            </li>
            <li class="with_wrap non_link">
              <a href="https://kund.mittmedia.se/paket/ltz">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://www.lasarshoppen.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-3" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-3" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-3" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-3_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="/skicka-in-nara" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                  Skriv en läsarartikel
                </a>
              </li>
              <li class=" ">
                <a href="/skicka-in-insandare-debatt" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                  Skriv en insändare
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/lanstidningen-ostersund" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/ltz" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/ltz/main-logo-17c4116e780b502d22a7780bd83f162a128dc4e5fcbe239d74c2b1b018c7b2c4.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline topbar-dropdown-epaper_content">
                  <input type="checkbox" id="m-icon-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidning"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-epaper" class="m-icon-epaper"></label></div>
        <label for="m-icon-epaper" class="menu-item-text-label">E-tidning</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class="with_wrap non_link">
              <a href="http://www.ltz.se/logga-in">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
            </li>
            <li class="with_wrap non_link">
              <a href="https://kund.mittmedia.se/paket/ltz">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>


              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Länstidningen Östersund" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Länstidningen Östersund huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/nara" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
          Nära
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Länstidningen Östersund alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Berg&quot;}}">
    <a href="/berg" class="item" data-section-name="/berg">
      Berg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bräcke&quot;}}">
    <a href="/bracke" class="item" data-section-name="/bracke">
      Bräcke
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Härjedalen&quot;}}">
    <a href="/harjedalen" class="item" data-section-name="/harjedalen">
      Härjedalen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krokom&quot;}}">
    <a href="/krokom" class="item" data-section-name="/krokom">
      Krokom
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ragunda&quot;}}">
    <a href="/ragunda" class="item" data-section-name="/ragunda">
      Ragunda
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Strömsund&quot;}}">
    <a href="/stromsund" class="item" data-section-name="/stromsund">
      Strömsund
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Åre&quot;}}">
    <a href="/are" class="item" data-section-name="/are">
      Åre
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Östersund&quot;}}">
    <a href="/ostersund" class="item" data-section-name="/ostersund">
      Östersund
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/nara">
      Nära
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt nära&quot;}}">
    <a href="/nara" class="item" data-section-name="/nara">
      Allt nära
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Åre&quot;}}">
    <a href="/nara-are" class="item" data-section-name="/nara-are">
      Åre
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Berg&quot;}}">
    <a href="/nara-berg" class="item" data-section-name="/nara-berg">
      Berg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bräcke&quot;}}">
    <a href="/nara-bracke" class="item" data-section-name="/nara-bracke">
      Bräcke
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Härjedalen&quot;}}">
    <a href="/nara-harjedalen" class="item" data-section-name="/nara-harjedalen">
      Härjedalen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krokom&quot;}}">
    <a href="/nara-krokom" class="item" data-section-name="/nara-krokom">
      Krokom
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Östersund&quot;}}">
    <a href="/nara-ostersund" class="item" data-section-name="/nara-ostersund">
      Östersund
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ragunda&quot;}}">
    <a href="/nara-ragunda" class="item" data-section-name="/nara-ragunda">
      Ragunda
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Strömsund&quot;}}">
    <a href="/nara-stromsund" class="item" data-section-name="/nara-stromsund">
      Strömsund
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;ÖFK&quot;}}">
    <a href="/ofk" class="item" data-section-name="/ofk">
      ÖFK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skidor&quot;}}">
    <a href="/skidor" class="item" data-section-name="/skidor">
      Skidor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trav&quot;}}">
    <a href="/trav" class="item" data-section-name="/trav">
      Trav
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Basket&quot;}}">
    <a href="/basket" class="item" data-section-name="/basket">
      Basket
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Friidrott&quot;}}">
    <a href="/friidrott" class="item" data-section-name="/friidrott">
      Friidrott
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Övrig sport&quot;}}">
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport">
      Övrig sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/sport/lasarsport-3" class="item" data-section-name="/sport/lasarsport-3">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp;amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp;amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Föreningsliv&quot;}}">
    <a href="/foreningsliv" class="item" data-section-name="/foreningsliv">
      Föreningsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare&quot;}}">
    <a href="/ledare" class="item" data-section-name="/ledare">
      Ledare
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp;amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a href="/recenserat" class="item" data-section-name="/recenserat">
      Recenserat
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Allt Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp;amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motor&quot;}}">
    <a href="/motor" class="item" data-section-name="/motor">
      Motor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;LT:s Glesbygdsgranskning&quot;}}">
    <a href="/lts-glesbygdsgranskning" class="item" data-section-name="/lts-glesbygdsgranskning">
      LT:s Glesbygdsgranskning
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://ltz.lokus.se/" class="item" data-section-name="http://ltz.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchguide.nu&quot;}}">
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/">
      Lunchguide.nu
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://ltz.mittjobb.se/" class="item" data-section-name="http://ltz.mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="http://www.lasarshoppen.se/" class="item" data-section-name="http://www.lasarshoppen.se/">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://ltz.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" class="item" data-section-name="http://ltz.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Radannons&quot;}}">
    <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/radannonser">
      Radannons
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://ltz.mittjobb.se/" class="item" data-section-name="http://ltz.mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Evenemangsguide&quot;}}">
    <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/evenemangsannonser">
      Evenemangsguide
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/ltz/main-logo-17c4116e780b502d22a7780bd83f162a128dc4e5fcbe239d74c2b1b018c7b2c4.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Länstidningen Östersund huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/nara" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
          Nära
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
        <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
        <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
          E-tidningen
        </label>
        <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
          <span class="m-icon-more"></span>
        </label>
        <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="http://www.ltz.se/logga-in" class="menu_list_item_heading epaper-link">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
              <a href="https://kund.mittmedia.se/paket/ltz" class="menu_list_item_heading epaper-link">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
        </ul>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/ltz" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
        <input type="checkbox" id="menu_list__0_1_2_3_top-menu" class="menu_list_checkbox"  />
        <label for="menu_list__0_1_2_3_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
          E-tidningen
        </label>
        <label for="menu_list__0_1_2_3_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
          <span class="m-icon-more"></span>
        </label>
        <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="http://www.ltz.se/logga-in" class="menu_list_item_heading epaper-link">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
              <a href="https://kund.mittmedia.se/paket/ltz" class="menu_list_item_heading epaper-link">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
        </ul>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_5_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
          <a href="/skicka-in-nara" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/ltz" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Berg"}}'>
          <a href="/berg" class="menu_list_item_heading menu_list_level_2_item_heading">Berg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bräcke"}}'>
          <a href="/bracke" class="menu_list_item_heading menu_list_level_2_item_heading">Bräcke</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härjedalen"}}'>
          <a href="/harjedalen" class="menu_list_item_heading menu_list_level_2_item_heading">Härjedalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krokom"}}'>
          <a href="/krokom" class="menu_list_item_heading menu_list_level_2_item_heading">Krokom</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ragunda"}}'>
          <a href="/ragunda" class="menu_list_item_heading menu_list_level_2_item_heading">Ragunda</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Strömsund"}}'>
          <a href="/stromsund" class="menu_list_item_heading menu_list_level_2_item_heading">Strömsund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Åre"}}'>
          <a href="/are" class="menu_list_item_heading menu_list_level_2_item_heading">Åre</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Östersund"}}'>
          <a href="/ostersund" class="menu_list_item_heading menu_list_level_2_item_heading">Östersund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
          <a href="/nara" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Åre"}}'>
          <a href="/nara-are" class="menu_list_item_heading menu_list_level_2_item_heading">Åre</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Berg"}}'>
          <a href="/nara-berg" class="menu_list_item_heading menu_list_level_2_item_heading">Berg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bräcke"}}'>
          <a href="/nara-bracke" class="menu_list_item_heading menu_list_level_2_item_heading">Bräcke</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härjedalen"}}'>
          <a href="/nara-harjedalen" class="menu_list_item_heading menu_list_level_2_item_heading">Härjedalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krokom"}}'>
          <a href="/nara-krokom" class="menu_list_item_heading menu_list_level_2_item_heading">Krokom</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Östersund"}}'>
          <a href="/nara-ostersund" class="menu_list_item_heading menu_list_level_2_item_heading">Östersund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ragunda"}}'>
          <a href="/nara-ragunda" class="menu_list_item_heading menu_list_level_2_item_heading">Ragunda</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Strömsund"}}'>
          <a href="/nara-stromsund" class="menu_list_item_heading menu_list_level_2_item_heading">Strömsund</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"ÖFK"}}'>
          <a href="/ofk" class="menu_list_item_heading menu_list_level_2_item_heading">ÖFK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Basket"}}'>
          <a href="/basket" class="menu_list_item_heading menu_list_level_2_item_heading">Basket</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Friidrott"}}'>
          <a href="/friidrott" class="menu_list_item_heading menu_list_level_2_item_heading">Friidrott</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-3" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningsliv"}}'>
          <a href="/foreningsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"LT:s Glesbygdsgranskning"}}'>
          <a href="/lts-glesbygdsgranskning" class="menu_list_item_heading menu_list_level_2_item_heading">LT:s Glesbygdsgranskning</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://ltz.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://ltz.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://ltz.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/radannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://ltz.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-ostersund/annonsera/evenemangsannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/jamtland/politiska-ledningen-om-kindberg-sitter-pa-viktiga-positioner-da-blir-det-ett-extra-kansligt-lage"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Politiska ledningen om Kindberg: "Sitter på viktiga positioner – då blir det ett extra känsligt läge"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/opinion/insandare/insandare-lat-det-inte-vara-sant"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Insändare: Låt det inte vara sant
        </h3>
    </a>
      <span class="category-external">Insändare</span>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/jamtland/ostersund/inget-brott-nar-dement-kvinna-blev-liggande-i-36-timmar-sonen-besviken-kan-tycka-att-det-ar-skamligt"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Inget brott när dement kvinna blev liggande i 36 timmar – sonen besviken: "Kan tycka att det är skamligt"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/fotboll/allsvenskan/efter-turbulenta-dygnet-anderssons-straffraddning-poangraddare-for-ofk"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Efter turbulenta dygnet – Anderssons straffräddning poängräddare för ÖFK
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/jamtland/ostersund/peab-bekraftar-en-av-vara-medarbetare-misstankt-i-utredningen-kring-kindberg"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Peab bekräftar: En av våra medarbetare misstänkt i utredningen kring Kindberg
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/jamtland/stromsund/stromsundsforetag-i-konkurs-systerforetag-tillhorde-tillvaxtraketerna-i-lanet-for-ett-par-ar-sedan"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Strömsundsföretag i konkurs – systerföretag tillhörde tillväxtraketerna i länet för ett par år sedan
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/sport/fotboll/fredrik-sjolund-en-kvall-dar-inga-fragor-besvarades"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Fredrik Sjölund: En kväll där inga frågor besvarades
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/sport/potter-missnojd-med-insatsen-mot-kalmar-hyllar-kindberg-han-har-alltid-varit-fantastisk-mot-mig"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Potter missnöjd med insatsen mot Kalmar – hyllar Kindberg: ”Han har alltid varit fantastisk mot mig”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/jamtland/ofk-om-kindbergs-framtid-efter-motet-med-styrelsen-just-nu-finns-det-tre-scenarier"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          ÖFK om Kindbergs framtid – efter mötet med styrelsen: "Just nu finns det tre scenarier"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/jamtland/ostersund/inbrott-i-livsmedelsbutik-i-haggenas-stort-hal-i-entredorren"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
Inbrott i livsmedelsbutik i Häggenås – stort hål i entrédörren
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/jamtland/politiska-ledningen-om-kindberg-sitter-pa-viktiga-positioner-da-blir-det-ett-extra-kansligt-lage"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Politiska ledningen om Kindberg: "Sitter på viktiga positioner – då blir det ett extra känsligt läge"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/opinion/insandare/insandare-lat-det-inte-vara-sant"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Insändare: Låt det inte vara sant
        </h3>
    </a>
      <span class="category-external">Insändare</span>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/jamtland/ostersund/inget-brott-nar-dement-kvinna-blev-liggande-i-36-timmar-sonen-besviken-kan-tycka-att-det-ar-skamligt"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Inget brott när dement kvinna blev liggande i 36 timmar – sonen besviken: "Kan tycka att det är skamligt"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/fotboll/allsvenskan/efter-turbulenta-dygnet-anderssons-straffraddning-poangraddare-for-ofk"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Efter turbulenta dygnet – Anderssons straffräddning poängräddare för ÖFK
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/jamtland/ostersund/peab-bekraftar-en-av-vara-medarbetare-misstankt-i-utredningen-kring-kindberg"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Peab bekräftar: En av våra medarbetare misstänkt i utredningen kring Kindberg
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/jamtland/stromsund/stromsundsforetag-i-konkurs-systerforetag-tillhorde-tillvaxtraketerna-i-lanet-for-ett-par-ar-sedan"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Strömsundsföretag i konkurs – systerföretag tillhörde tillväxtraketerna i länet för ett par år sedan
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/sport/fotboll/fredrik-sjolund-en-kvall-dar-inga-fragor-besvarades"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Fredrik Sjölund: En kväll där inga frågor besvarades
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/sport/potter-missnojd-med-insatsen-mot-kalmar-hyllar-kindberg-han-har-alltid-varit-fantastisk-mot-mig"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Potter missnöjd med insatsen mot Kalmar – hyllar Kindberg: ”Han har alltid varit fantastisk mot mig”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/jamtland/ofk-om-kindbergs-framtid-efter-motet-med-styrelsen-just-nu-finns-det-tre-scenarier"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          ÖFK om Kindbergs framtid – efter mötet med styrelsen: "Just nu finns det tre scenarier"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/jamtland/ostersund/inbrott-i-livsmedelsbutik-i-haggenas-stort-hal-i-entredorren"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
Inbrott i livsmedelsbutik i Häggenås – stort hål i entrédörren
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.ltz.se/assets/sites/ltz/site-logo-fallback-5fe9a36a153b7468931024735d71ad256c1585422875149e4472310de56d669a.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Länstidningen Östersund">
  </div>
  <meta itemprop="datePublished" content="2018-04-19">
  <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/f77933f1-b6c6-48c9-8119-040ccdbc0dc9/1200.jpg">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="17ae10b3-47c1-420d-a143-7c137a0e4403">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.14</span>
</div>

      <h1 itemprop="headline">Förslaget att totalförbjuda uranbrytning har stöd i riksdagen: ”Det förnybara samhället kommer”</h1>
      <div class="extended-headline">
        
        <div class="social-media-actions">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="17ae10b3-47c1-420d-a143-7c137a0e4403" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=F%C3%B6rslaget%20att%20totalf%C3%B6rbjuda%20uranbrytning%20har%20st%C3%B6d%20i%20riksdagen:%20%E2%80%9DDet%20f%C3%B6rnybara%20samh%C3%A4llet%20kommer%E2%80%9D&amp;url=http://www.ltz.se/jamtland/forslaget-att-totalforbjuda-uranbrytning-har-stod-i-riksdagen-det-fornybara-samhallet-kommer">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="17ae10b3-47c1-420d-a143-7c137a0e4403" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Regeringens+lagf%C3%B6rslag+att+f%C3%B6rbjuda+uranbrytning+i+Sverige+har+st%C3%B6d+i+riksdagen.+Centerpartiet+har+best%C3%A4mt+sig+f%C3%B6r+att+r%C3%B6sta+ja+i+fr%C3%A5gan.+%E2%80%93+Fr%C3%A5n+f%C3%B6rsta+augusti+i+%C3%A5r+s%C3%A5+kan+ett+antal+orter+i+Sverige+andas+ut%2C+s%C3%A4ger+milj%C3%B6minister+Karolina+Skog.&amp;p%5Btitle%5D=F%25C3%25B6rslaget%2520att%2520totalf%25C3%25B6rbjuda%2520uranbrytning%2520har%2520st%25C3%25B6d%2520i%2520riksdagen%3A%2520%25E2%2580%259DDet%2520f%25C3%25B6rnybara%2520samh%25C3%25A4llet%2520kommer%25E2%2580%259D&amp;p%5Burl%5D=http%3A%2F%2Fwww.ltz.se%2Fjamtland%2Fforslaget-att-totalforbjuda-uranbrytning-har-stod-i-riksdagen-det-fornybara-samhallet-kommer&amp;s=100&amp;t=F%25C3%25B6rslaget%2520att%2520totalf%25C3%25B6rbjuda%2520uranbrytning%2520har%2520st%25C3%25B6d%2520i%2520riksdagen%3A%2520%25E2%2580%259DDet%2520f%25C3%25B6rnybara%2520samh%25C3%25A4llet%2520kommer%25E2%2580%259D&amp;u=http%3A%2F%2Fwww.ltz.se%2Fjamtland%2Fforslaget-att-totalforbjuda-uranbrytning-har-stod-i-riksdagen-det-fornybara-samhallet-kommer">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="http://www.ltz.se/jamtland/forslaget-att-totalforbjuda-uranbrytning-har-stod-i-riksdagen-det-fornybara-samhallet-kommer">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

      </div>
    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <article
        data-uuid="17ae10b3-47c1-420d-a143-7c137a0e4403"
        data-url="/jamtland/forslaget-att-totalforbjuda-uranbrytning-har-stod-i-riksdagen-det-fornybara-samhallet-kommer"
        data-premium="false"
        data-headline="Förslaget att totalförbjuda uranbrytning har stöd i riksdagen: ”Det förnybara samhället kommer”"
        data-publish-date="2018-04-19"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Regeringens lagförslag att förbjuda uranbrytning i Sverige har stöd i riksdagen. Centerpartiet har bestämt sig för att rösta ja i frågan.<br>– Från första augusti i år så kan ett antal orter i Sverige andas ut, säger miljöminister Karolina Skog.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container ltz_d_panorama">
      <div id="ltz_d_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container ltz_t_panorama">
      <div id="ltz_t_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container ltz_m_panorama">
      <div id="ltz_m_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/f77933f1-b6c6-48c9-8119-040ccdbc0dc9/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/f77933f1-b6c6-48c9-8119-040ccdbc0dc9/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/f77933f1-b6c6-48c9-8119-040ccdbc0dc9/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/f77933f1-b6c6-48c9-8119-040ccdbc0dc9/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/f77933f1-b6c6-48c9-8119-040ccdbc0dc9/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/f77933f1-b6c6-48c9-8119-040ccdbc0dc9/1200.jpg 1200w" class="inline-image lazyload" alt="Centerpartiet vill totalförbjuda uranbrytning.">
  </div>
    <div class="byline-caption">
        <figcaption class="caption">Centerpartiet vill totalförbjuda uranbrytning.</figcaption>
        <div class="byline" itemprop="copyrightHolder">
          Bild: Henrik Flygare, Maria Lindholm, Arkivbild
        </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">      <strong>För Plus-kunder:</strong>       <a href="/jamtland/regeringen-foreslar-lag-mot-uranbrytning-miljoministern-jag-hoppas-verkligen-att-vi-kan-fa-stod-for-det-har">Regeringen föreslår lag mot uranbrytning</a>   </p>   <p class="body">I början av mars lade regeringen fram ett lagförslag om att totalförbjuda brytning och prospektering av uran i Sverige. Nu står det klart att den nya lagen har stöd i riksdagen – detta efter att Centerpartiet valt att gå emot sina kollegor i Alliansen och bestämt sig för att rösta ja i frågan.</p>   <p class="body">      <strong>Centerpartiets näringspolitiska</strong> talesperson, Helena Lindahl, <a href="https://sverigesradio.se/sida/artikel.aspx?programid=83&artikel=6933788">berättar för Sveriges radio</a> att partiet inte ser någon framtid för den icke förnybara energikällan i Sverige.</p>   <p class="body">– Vi ser ju att det förnybara samhället kommer, och där finns det inte plats för kärnkraft och inte heller för uran, som ju är en smutsig brytning, säger hon.</p>   <p class="body">      <strong>Miljöminister Karolina </strong>Skog välkomnar Centerpartiets besked.</p>   <p class="body">– Från första augusti i år så kan ett antal orter i Sverige andas ut, titta framåt, och planera utan ett hot mot eventuella urangruvor i sina bygder, säger <a href="https://sverigesradio.se/sida/artikel.aspx?programid=83&artikel=6933788">hon till Sveriges radio.</a>   </p>   <p class="body">Partierna som motsätter sig den nya lagen anser att dagens lagstiftning är tillräcklig. Man känner också en oro att ett totalförbud skulle kunna skada Sveriges anseende som gruvnation.</p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Robin Brinck</div>
    <a href="tel://060-197191" class="phone">060-197191</a>
    <a href="mailto:robin.brinck@mittmedia.se" class="email">robin.brinck@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="17ae10b3-47c1-420d-a143-7c137a0e4403" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=F%C3%B6rslaget%20att%20totalf%C3%B6rbjuda%20uranbrytning%20har%20st%C3%B6d%20i%20riksdagen:%20%E2%80%9DDet%20f%C3%B6rnybara%20samh%C3%A4llet%20kommer%E2%80%9D&amp;url=http://www.ltz.se/jamtland/forslaget-att-totalforbjuda-uranbrytning-har-stod-i-riksdagen-det-fornybara-samhallet-kommer">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="17ae10b3-47c1-420d-a143-7c137a0e4403" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Regeringens+lagf%C3%B6rslag+att+f%C3%B6rbjuda+uranbrytning+i+Sverige+har+st%C3%B6d+i+riksdagen.+Centerpartiet+har+best%C3%A4mt+sig+f%C3%B6r+att+r%C3%B6sta+ja+i+fr%C3%A5gan.+%E2%80%93+Fr%C3%A5n+f%C3%B6rsta+augusti+i+%C3%A5r+s%C3%A5+kan+ett+antal+orter+i+Sverige+andas+ut%2C+s%C3%A4ger+milj%C3%B6minister+Karolina+Skog.&amp;p%5Btitle%5D=F%25C3%25B6rslaget%2520att%2520totalf%25C3%25B6rbjuda%2520uranbrytning%2520har%2520st%25C3%25B6d%2520i%2520riksdagen%3A%2520%25E2%2580%259DDet%2520f%25C3%25B6rnybara%2520samh%25C3%25A4llet%2520kommer%25E2%2580%259D&amp;p%5Burl%5D=http%3A%2F%2Fwww.ltz.se%2Fjamtland%2Fforslaget-att-totalforbjuda-uranbrytning-har-stod-i-riksdagen-det-fornybara-samhallet-kommer&amp;s=100&amp;t=F%25C3%25B6rslaget%2520att%2520totalf%25C3%25B6rbjuda%2520uranbrytning%2520har%2520st%25C3%25B6d%2520i%2520riksdagen%3A%2520%25E2%2580%259DDet%2520f%25C3%25B6rnybara%2520samh%25C3%25A4llet%2520kommer%25E2%2580%259D&amp;u=http%3A%2F%2Fwww.ltz.se%2Fjamtland%2Fforslaget-att-totalforbjuda-uranbrytning-har-stod-i-riksdagen-det-fornybara-samhallet-kommer">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
        <nav class="tags" role="complementary">
    <ul class="tags__list">
      <li class="tags__header">Mer om&hellip;</li>
      <li class="tags__listitem"><a class="tags__link" href="/taggat/K%C3%A4rnkraft">Kärnkraft</a></li><li class="tags__listitem"><a class="tags__link" href="/taggat/Uran">Uran</a></li><li class="tags__listitem"><a class="tags__link" href="/taggat/Svensk%20lag">Svensk lag</a></li>
    </ul>
  </nav>

    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
                  <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium"
     data-uuid="d91c8785-f0bb-41af-92c9-038d9bd73a82"
     data-headline="Politiska ledningen om Kindberg: "Sitter på viktiga positioner – då blir det ett extra känsligt läge""
     data-publish-date="2018-04-19">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="d91c8785-f0bb-41af-92c9-038d9bd73a82">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/jamtland/politiska-ledningen-om-kindberg-sitter-pa-viktiga-positioner-da-blir-det-ett-extra-kansligt-lage" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/beb19435-d008-4a13-a8d9-f5f465e208db/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/beb19435-d008-4a13-a8d9-f5f465e208db/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/politiska-ledningen-om-kindberg-sitter-pa-viktiga-positioner-da-blir-det-ett-extra-kansligt-lage" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/beb19435-d008-4a13-a8d9-f5f465e208db/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/beb19435-d008-4a13-a8d9-f5f465e208db/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/beb19435-d008-4a13-a8d9-f5f465e208db/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/beb19435-d008-4a13-a8d9-f5f465e208db/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/beb19435-d008-4a13-a8d9-f5f465e208db/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/beb19435-d008-4a13-a8d9-f5f465e208db/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/beb19435-d008-4a13-a8d9-f5f465e208db/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="d91c8785-f0bb-41af-92c9-038d9bd73a82">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.00</span>
</div>

      </div>
      <a href="/jamtland/politiska-ledningen-om-kindberg-sitter-pa-viktiga-positioner-da-blir-det-ett-extra-kansligt-lage" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Politiska ledningen om Kindberg: "Sitter på viktiga positioner – då blir det ett extra känsligt läge"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/politiska-ledningen-om-kindberg-sitter-pa-viktiga-positioner-da-blir-det-ett-extra-kansligt-lage" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">– Så länge brottsmisstankarna kvarstår så kan han inte tjänstgöra som vd, säger kommunalrådet...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="563c8330-1a90-48f4-b154-75aca4d48cfc"
     data-headline="Inget brott när dement kvinna blev liggande i 36 timmar – sonen besviken: "Kan tycka att det är skamligt""
     data-publish-date="2018-04-19">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="563c8330-1a90-48f4-b154-75aca4d48cfc">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.30</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/jamtland/ostersund/inget-brott-nar-dement-kvinna-blev-liggande-i-36-timmar-sonen-besviken-kan-tycka-att-det-ar-skamligt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/cb30ecd3-8b62-4fe8-a6b0-b804fda91e14/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/cb30ecd3-8b62-4fe8-a6b0-b804fda91e14/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/ostersund/inget-brott-nar-dement-kvinna-blev-liggande-i-36-timmar-sonen-besviken-kan-tycka-att-det-ar-skamligt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/cb30ecd3-8b62-4fe8-a6b0-b804fda91e14/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/cb30ecd3-8b62-4fe8-a6b0-b804fda91e14/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/cb30ecd3-8b62-4fe8-a6b0-b804fda91e14/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/cb30ecd3-8b62-4fe8-a6b0-b804fda91e14/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/cb30ecd3-8b62-4fe8-a6b0-b804fda91e14/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/cb30ecd3-8b62-4fe8-a6b0-b804fda91e14/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/cb30ecd3-8b62-4fe8-a6b0-b804fda91e14/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="563c8330-1a90-48f4-b154-75aca4d48cfc">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.30</span>
</div>

      </div>
      <a href="/jamtland/ostersund/inget-brott-nar-dement-kvinna-blev-liggande-i-36-timmar-sonen-besviken-kan-tycka-att-det-ar-skamligt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Inget brott när dement kvinna blev liggande i 36 timmar – sonen besviken: "Kan tycka att det är skamligt"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/ostersund/inget-brott-nar-dement-kvinna-blev-liggande-i-36-timmar-sonen-besviken-kan-tycka-att-det-ar-skamligt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Inget brott begicks när en dement kvinna med tillsynsbeslut blev liggande i hemmet i 36 timmar....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="6223f283-ed2b-4d90-a9b3-edd9c8dad11c"
     data-headline="Peab bekräftar: En av våra medarbetare misstänkt i utredningen kring Kindberg"
     data-publish-date="2018-04-18">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="6223f283-ed2b-4d90-a9b3-edd9c8dad11c">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/jamtland/ostersund/peab-bekraftar-en-av-vara-medarbetare-misstankt-i-utredningen-kring-kindberg" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/42aee911-20db-4a99-b05c-03a09f3adb46/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/42aee911-20db-4a99-b05c-03a09f3adb46/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/ostersund/peab-bekraftar-en-av-vara-medarbetare-misstankt-i-utredningen-kring-kindberg" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/42aee911-20db-4a99-b05c-03a09f3adb46/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/42aee911-20db-4a99-b05c-03a09f3adb46/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/42aee911-20db-4a99-b05c-03a09f3adb46/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/42aee911-20db-4a99-b05c-03a09f3adb46/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/42aee911-20db-4a99-b05c-03a09f3adb46/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/42aee911-20db-4a99-b05c-03a09f3adb46/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/42aee911-20db-4a99-b05c-03a09f3adb46/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="6223f283-ed2b-4d90-a9b3-edd9c8dad11c">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/jamtland/ostersund/peab-bekraftar-en-av-vara-medarbetare-misstankt-i-utredningen-kring-kindberg" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Peab bekräftar: En av våra medarbetare misstänkt i utredningen kring Kindberg</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/ostersund/peab-bekraftar-en-av-vara-medarbetare-misstankt-i-utredningen-kring-kindberg" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Byggföretaget Peab bekräftar att en av deras medarbetare misstänks för inblandning i den grova...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="33b622af-ac4f-46ae-bbb4-547f38c906a2"
     data-headline="Strömsundsföretag i konkurs – systerföretag tillhörde tillväxtraketerna i länet för ett par år sedan"
     data-publish-date="2018-04-18">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Strömsund" data-uuid="33b622af-ac4f-46ae-bbb4-547f38c906a2">
    <span class="main-category" itemprop="genre">Strömsund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/jamtland/stromsund/stromsundsforetag-i-konkurs-systerforetag-tillhorde-tillvaxtraketerna-i-lanet-for-ett-par-ar-sedan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/13a2705f-16ca-4f54-b2fd-e127385ef4fc/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/13a2705f-16ca-4f54-b2fd-e127385ef4fc/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/stromsund/stromsundsforetag-i-konkurs-systerforetag-tillhorde-tillvaxtraketerna-i-lanet-for-ett-par-ar-sedan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/13a2705f-16ca-4f54-b2fd-e127385ef4fc/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/13a2705f-16ca-4f54-b2fd-e127385ef4fc/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/13a2705f-16ca-4f54-b2fd-e127385ef4fc/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/13a2705f-16ca-4f54-b2fd-e127385ef4fc/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/13a2705f-16ca-4f54-b2fd-e127385ef4fc/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/13a2705f-16ca-4f54-b2fd-e127385ef4fc/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/13a2705f-16ca-4f54-b2fd-e127385ef4fc/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Strömsund" data-uuid="33b622af-ac4f-46ae-bbb4-547f38c906a2">
    <span class="main-category" itemprop="genre">Strömsund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/jamtland/stromsund/stromsundsforetag-i-konkurs-systerforetag-tillhorde-tillvaxtraketerna-i-lanet-for-ett-par-ar-sedan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Strömsundsföretag i konkurs – systerföretag tillhörde tillväxtraketerna i länet för ett par år sedan</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/stromsund/stromsundsforetag-i-konkurs-systerforetag-tillhorde-tillvaxtraketerna-i-lanet-for-ett-par-ar-sedan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Arctic Wind Solutions Holding AB begärde sig själva i konkurs under onsdagen. Företaget är på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="c66118eb-47b8-4450-bb45-7b50b00da925"
     data-headline="Inbrott i livsmedelsbutik i Häggenås – stort hål i entrédörren"
     data-publish-date="2018-04-19">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="c66118eb-47b8-4450-bb45-7b50b00da925">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.08</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/jamtland/ostersund/inbrott-i-livsmedelsbutik-i-haggenas-stort-hal-i-entredorren" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/b35e9885-b569-40a1-bd23-5974bc0eb479/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/b35e9885-b569-40a1-bd23-5974bc0eb479/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/ostersund/inbrott-i-livsmedelsbutik-i-haggenas-stort-hal-i-entredorren" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/b35e9885-b569-40a1-bd23-5974bc0eb479/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/b35e9885-b569-40a1-bd23-5974bc0eb479/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/b35e9885-b569-40a1-bd23-5974bc0eb479/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/b35e9885-b569-40a1-bd23-5974bc0eb479/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/b35e9885-b569-40a1-bd23-5974bc0eb479/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/b35e9885-b569-40a1-bd23-5974bc0eb479/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/b35e9885-b569-40a1-bd23-5974bc0eb479/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="c66118eb-47b8-4450-bb45-7b50b00da925">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.08</span>
</div>

      </div>
      <a href="/jamtland/ostersund/inbrott-i-livsmedelsbutik-i-haggenas-stort-hal-i-entredorren" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Inbrott i livsmedelsbutik i Häggenås – stort hål i entrédörren</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/ostersund/inbrott-i-livsmedelsbutik-i-haggenas-stort-hal-i-entredorren" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Under natten larmades polisen till Ica Häggenås Livs efter att någon eller några slagit sönder...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="bd3f82a7-985a-4477-a5ac-d320f1e384f6"
     data-headline="ÖFK om Kindbergs framtid – efter mötet med styrelsen: "Just nu finns det tre scenarier""
     data-publish-date="2018-04-18">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="bd3f82a7-985a-4477-a5ac-d320f1e384f6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/jamtland/ofk-om-kindbergs-framtid-efter-motet-med-styrelsen-just-nu-finns-det-tre-scenarier" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/4e12cda2-994f-4b45-91e1-057636495d6a/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/4e12cda2-994f-4b45-91e1-057636495d6a/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/ofk-om-kindbergs-framtid-efter-motet-med-styrelsen-just-nu-finns-det-tre-scenarier" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/4e12cda2-994f-4b45-91e1-057636495d6a/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/4e12cda2-994f-4b45-91e1-057636495d6a/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/4e12cda2-994f-4b45-91e1-057636495d6a/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/4e12cda2-994f-4b45-91e1-057636495d6a/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/4e12cda2-994f-4b45-91e1-057636495d6a/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/4e12cda2-994f-4b45-91e1-057636495d6a/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/4e12cda2-994f-4b45-91e1-057636495d6a/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="bd3f82a7-985a-4477-a5ac-d320f1e384f6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/jamtland/ofk-om-kindbergs-framtid-efter-motet-med-styrelsen-just-nu-finns-det-tre-scenarier" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>ÖFK om Kindbergs framtid – efter mötet med styrelsen: "Just nu finns det tre scenarier"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/ofk-om-kindbergs-framtid-efter-motet-med-styrelsen-just-nu-finns-det-tre-scenarier" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Sent igår kväll bekräftade ÖFK att klubbens ordförande Daniel Kindberg sitter anhållen på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="8ef58f84-8e6d-49d1-9639-dce8177c0ab4"
     data-headline="Kindberg riskerar fängelse – misstänks för grovt bedrägeri och medhjälp till grovt bokföringsbrott"
     data-publish-date="2018-04-17">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="8ef58f84-8e6d-49d1-9639-dce8177c0ab4">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 apr</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/jamtland/ostersund/kindberg-riskerar-fangelse-misstanks-for-grovt-bedrageri-och-medhjalp-till-grovt-bokforingsbrott" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/dbab7b50-f06b-4cba-adda-70ae566bcad4/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/dbab7b50-f06b-4cba-adda-70ae566bcad4/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/ostersund/kindberg-riskerar-fangelse-misstanks-for-grovt-bedrageri-och-medhjalp-till-grovt-bokforingsbrott" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/dbab7b50-f06b-4cba-adda-70ae566bcad4/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/dbab7b50-f06b-4cba-adda-70ae566bcad4/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/dbab7b50-f06b-4cba-adda-70ae566bcad4/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/dbab7b50-f06b-4cba-adda-70ae566bcad4/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/dbab7b50-f06b-4cba-adda-70ae566bcad4/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/dbab7b50-f06b-4cba-adda-70ae566bcad4/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/dbab7b50-f06b-4cba-adda-70ae566bcad4/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="8ef58f84-8e6d-49d1-9639-dce8177c0ab4">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 apr</span>
</div>

      </div>
      <a href="/jamtland/ostersund/kindberg-riskerar-fangelse-misstanks-for-grovt-bedrageri-och-medhjalp-till-grovt-bokforingsbrott" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kindberg riskerar fängelse – misstänks för grovt bedrägeri och medhjälp till grovt bokföringsbrott</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/ostersund/kindberg-riskerar-fangelse-misstanks-for-grovt-bedrageri-och-medhjalp-till-grovt-bokforingsbrott" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Under tisdagen kunde ÖP avslöja att Östersund FK:s ordförande Daniel Kindberg anhållits. Nu...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="3aa3a915-01dc-4800-99b6-9aa231f83040"
     data-headline="Svårt skadad man kom in till akuten – polisen utreder dråpförsök"
     data-publish-date="2018-04-18">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="3aa3a915-01dc-4800-99b6-9aa231f83040">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/jamtland/ostersund/svart-skadad-man-kom-in-till-akuten-polisen-utreder-drapforsok" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/b860f678-a97b-47f7-a151-e1bd068492c8/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/b860f678-a97b-47f7-a151-e1bd068492c8/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/ostersund/svart-skadad-man-kom-in-till-akuten-polisen-utreder-drapforsok" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/b860f678-a97b-47f7-a151-e1bd068492c8/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/b860f678-a97b-47f7-a151-e1bd068492c8/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/b860f678-a97b-47f7-a151-e1bd068492c8/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/b860f678-a97b-47f7-a151-e1bd068492c8/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/b860f678-a97b-47f7-a151-e1bd068492c8/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/b860f678-a97b-47f7-a151-e1bd068492c8/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/b860f678-a97b-47f7-a151-e1bd068492c8/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="3aa3a915-01dc-4800-99b6-9aa231f83040">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/jamtland/ostersund/svart-skadad-man-kom-in-till-akuten-polisen-utreder-drapforsok" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Svårt skadad man kom in till akuten – polisen utreder dråpförsök</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/ostersund/svart-skadad-man-kom-in-till-akuten-polisen-utreder-drapforsok" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">På söndagen kom en svårt skadad man in till akuten på Östersunds sjukhus. Mannen hade sådana...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="f0addc3e-7bb8-4dd8-8b67-e41bfefadb0a"
     data-headline="Ett dygn efter brottsmisstankarna: Daniel Kindberg utbytt som vd i Östersundshem"
     data-publish-date="2018-04-18">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="f0addc3e-7bb8-4dd8-8b67-e41bfefadb0a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/jamtland/ett-dygn-efter-brottsmisstankarna-daniel-kindberg-utbytt-som-vd-i-ostersundshem" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/045ac5a9-96c4-4e01-8530-113e5a7d67fd/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/045ac5a9-96c4-4e01-8530-113e5a7d67fd/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/ett-dygn-efter-brottsmisstankarna-daniel-kindberg-utbytt-som-vd-i-ostersundshem" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/045ac5a9-96c4-4e01-8530-113e5a7d67fd/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/045ac5a9-96c4-4e01-8530-113e5a7d67fd/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/045ac5a9-96c4-4e01-8530-113e5a7d67fd/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/045ac5a9-96c4-4e01-8530-113e5a7d67fd/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/045ac5a9-96c4-4e01-8530-113e5a7d67fd/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/045ac5a9-96c4-4e01-8530-113e5a7d67fd/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/045ac5a9-96c4-4e01-8530-113e5a7d67fd/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="f0addc3e-7bb8-4dd8-8b67-e41bfefadb0a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/jamtland/ett-dygn-efter-brottsmisstankarna-daniel-kindberg-utbytt-som-vd-i-ostersundshem" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ett dygn efter brottsmisstankarna: Daniel Kindberg utbytt som vd i Östersundshem</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/ett-dygn-efter-brottsmisstankarna-daniel-kindberg-utbytt-som-vd-i-ostersundshem" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Östersundshems styrelse gav klart besked på onsdagen. Daniel Kindberg byts ut som vd och ersätts...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="1d6179f0-9eaf-4f40-bc18-a4ba0809c2bf"
     data-headline="Nattens nyheter: Slog sönder entrédörren – livsmedelsbutik i Häggenås utsatt för inbrott"
     data-publish-date="2018-04-19">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="1d6179f0-9eaf-4f40-bc18-a4ba0809c2bf">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.14</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/jamtland/nattens-nyheter-slog-sonder-entredorren-livsmedelsbutik-i-haggenas-utsatt-for-inbrott" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f675a152-070d-4ff4-b940-75d66a133802/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f675a152-070d-4ff4-b940-75d66a133802/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/nattens-nyheter-slog-sonder-entredorren-livsmedelsbutik-i-haggenas-utsatt-for-inbrott" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f675a152-070d-4ff4-b940-75d66a133802/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f675a152-070d-4ff4-b940-75d66a133802/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/f675a152-070d-4ff4-b940-75d66a133802/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/f675a152-070d-4ff4-b940-75d66a133802/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/f675a152-070d-4ff4-b940-75d66a133802/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/f675a152-070d-4ff4-b940-75d66a133802/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/f675a152-070d-4ff4-b940-75d66a133802/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="1d6179f0-9eaf-4f40-bc18-a4ba0809c2bf">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.14</span>
</div>

      </div>
      <a href="/jamtland/nattens-nyheter-slog-sonder-entredorren-livsmedelsbutik-i-haggenas-utsatt-for-inbrott" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nattens nyheter: Slog sönder entrédörren – livsmedelsbutik i Häggenås utsatt för inbrott</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/nattens-nyheter-slog-sonder-entredorren-livsmedelsbutik-i-haggenas-utsatt-for-inbrott" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Jämtland.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="7e2eed69-62cc-4a3b-8fa3-bf0741d0fe58"
     data-headline="Larm om explosion i Östersund – räddningstjänstens inre befäl: ”Kan ha varit smällare”"
     data-publish-date="2018-04-18">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="7e2eed69-62cc-4a3b-8fa3-bf0741d0fe58">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/jamtland/ostersund/larm-om-explosion-i-ostersund-raddningstjanstens-inre-befal-kan-ha-varit-smallare" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/3ed75043-ce86-414d-b35c-e3955ecd8931/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/3ed75043-ce86-414d-b35c-e3955ecd8931/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/ostersund/larm-om-explosion-i-ostersund-raddningstjanstens-inre-befal-kan-ha-varit-smallare" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/3ed75043-ce86-414d-b35c-e3955ecd8931/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/3ed75043-ce86-414d-b35c-e3955ecd8931/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/3ed75043-ce86-414d-b35c-e3955ecd8931/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/3ed75043-ce86-414d-b35c-e3955ecd8931/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/3ed75043-ce86-414d-b35c-e3955ecd8931/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/3ed75043-ce86-414d-b35c-e3955ecd8931/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/3ed75043-ce86-414d-b35c-e3955ecd8931/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="7e2eed69-62cc-4a3b-8fa3-bf0741d0fe58">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/jamtland/ostersund/larm-om-explosion-i-ostersund-raddningstjanstens-inre-befal-kan-ha-varit-smallare" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Larm om explosion i Östersund – räddningstjänstens inre befäl: ”Kan ha varit smällare”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/ostersund/larm-om-explosion-i-ostersund-raddningstjanstens-inre-befal-kan-ha-varit-smallare" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Strax innan halv elva på onsdagskvällen larmades SOS om en explosion på Furutorpsgatan i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="ac73a4fd-c7e8-4c04-8430-2988f608fd44"
     data-headline="Fikasugen i helgen? Här är 14 länscaféer som är med i årets White Guide"
     data-publish-date="2018-04-17">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="ac73a4fd-c7e8-4c04-8430-2988f608fd44">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 apr</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/jamtland/fikasugen-i-helgen-har-ar-14-lanscafeer-som-ar-med-i-arets-white-guide" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/015764d6-ec02-4711-9aec-97e7efd0795b/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/015764d6-ec02-4711-9aec-97e7efd0795b/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/fikasugen-i-helgen-har-ar-14-lanscafeer-som-ar-med-i-arets-white-guide" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/015764d6-ec02-4711-9aec-97e7efd0795b/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/015764d6-ec02-4711-9aec-97e7efd0795b/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/015764d6-ec02-4711-9aec-97e7efd0795b/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/015764d6-ec02-4711-9aec-97e7efd0795b/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/015764d6-ec02-4711-9aec-97e7efd0795b/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/015764d6-ec02-4711-9aec-97e7efd0795b/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/015764d6-ec02-4711-9aec-97e7efd0795b/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="ac73a4fd-c7e8-4c04-8430-2988f608fd44">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 apr</span>
</div>

      </div>
      <a href="/jamtland/fikasugen-i-helgen-har-ar-14-lanscafeer-som-ar-med-i-arets-white-guide" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Fikasugen i helgen? Här är 14 länscaféer som är med i årets White Guide</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/fikasugen-i-helgen-har-ar-14-lanscafeer-som-ar-med-i-arets-white-guide" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Under året har White Guides anonyma testare besökt över 400 caféer runt om i hela Sverige. Årets...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="69608834-836b-40ea-9a4d-b5e34b970a33"
     data-headline="Man häktad för våldtäkt och grov kvinnofridskränkning i Östersund"
     data-publish-date="2018-04-18">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="69608834-836b-40ea-9a4d-b5e34b970a33">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/jamtland/ostersund/man-haktad-for-valdtakt-och-grov-kvinnofridskrankning-i-ostersund" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/c9c89580-0686-481d-a936-bfae36656c47/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/c9c89580-0686-481d-a936-bfae36656c47/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/ostersund/man-haktad-for-valdtakt-och-grov-kvinnofridskrankning-i-ostersund" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/c9c89580-0686-481d-a936-bfae36656c47/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/c9c89580-0686-481d-a936-bfae36656c47/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/c9c89580-0686-481d-a936-bfae36656c47/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/c9c89580-0686-481d-a936-bfae36656c47/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/c9c89580-0686-481d-a936-bfae36656c47/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/c9c89580-0686-481d-a936-bfae36656c47/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/c9c89580-0686-481d-a936-bfae36656c47/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="69608834-836b-40ea-9a4d-b5e34b970a33">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/jamtland/ostersund/man-haktad-for-valdtakt-och-grov-kvinnofridskrankning-i-ostersund" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Man häktad för våldtäkt och grov kvinnofridskränkning i Östersund</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/ostersund/man-haktad-for-valdtakt-och-grov-kvinnofridskrankning-i-ostersund" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En man i 50-årsåldern misstänks för flera brott mot en kvinna. Bland annat ska mannen ha...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="1e959a6a-0f4e-44b6-9e46-84a60df40d04"
     data-headline="Bergs kommun förutspås dra över budgeten med 3 miljoner – inga planer på sparåtgärder"
     data-publish-date="2018-04-18">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Berg" data-uuid="1e959a6a-0f4e-44b6-9e46-84a60df40d04">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Berg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/jamtland/berg/bergs-kommun-forutspas-dra-over-budgeten-med-3-miljoner-inga-planer-pa-sparatgarder" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/99075a4a-e1dd-43d9-82cd-754c05d25ec7/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/99075a4a-e1dd-43d9-82cd-754c05d25ec7/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/berg/bergs-kommun-forutspas-dra-over-budgeten-med-3-miljoner-inga-planer-pa-sparatgarder" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/99075a4a-e1dd-43d9-82cd-754c05d25ec7/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/99075a4a-e1dd-43d9-82cd-754c05d25ec7/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/99075a4a-e1dd-43d9-82cd-754c05d25ec7/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/99075a4a-e1dd-43d9-82cd-754c05d25ec7/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/99075a4a-e1dd-43d9-82cd-754c05d25ec7/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/99075a4a-e1dd-43d9-82cd-754c05d25ec7/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/99075a4a-e1dd-43d9-82cd-754c05d25ec7/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Berg" data-uuid="1e959a6a-0f4e-44b6-9e46-84a60df40d04">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Berg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/jamtland/berg/bergs-kommun-forutspas-dra-over-budgeten-med-3-miljoner-inga-planer-pa-sparatgarder" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Bergs kommun förutspås dra över budgeten med 3 miljoner – inga planer på sparåtgärder</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/berg/bergs-kommun-forutspas-dra-over-budgeten-med-3-miljoner-inga-planer-pa-sparatgarder" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Verksamhetsnämnden i Berg har fortfarande en ekonomiska uppförsbacke att tackla. I fjol spräckte...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="797d8708-d102-4191-8648-f6a011aac1b8"
     data-headline="Trafikkontroll i Hede – en förare misskötte sig"
     data-publish-date="2018-04-18">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Härjedalen" data-uuid="797d8708-d102-4191-8648-f6a011aac1b8">
    <span class="main-category" itemprop="genre">Härjedalen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/jamtland/harjedalen/trafikkontroll-i-hede-en-forare-misskotte-sig" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/7edf9723-5030-4d6b-b130-7c8fe575778b/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/7edf9723-5030-4d6b-b130-7c8fe575778b/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/harjedalen/trafikkontroll-i-hede-en-forare-misskotte-sig" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/7edf9723-5030-4d6b-b130-7c8fe575778b/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/7edf9723-5030-4d6b-b130-7c8fe575778b/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/7edf9723-5030-4d6b-b130-7c8fe575778b/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/7edf9723-5030-4d6b-b130-7c8fe575778b/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/7edf9723-5030-4d6b-b130-7c8fe575778b/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/7edf9723-5030-4d6b-b130-7c8fe575778b/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/7edf9723-5030-4d6b-b130-7c8fe575778b/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Härjedalen" data-uuid="797d8708-d102-4191-8648-f6a011aac1b8">
    <span class="main-category" itemprop="genre">Härjedalen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/jamtland/harjedalen/trafikkontroll-i-hede-en-forare-misskotte-sig" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Trafikkontroll i Hede – en förare misskötte sig</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/harjedalen/trafikkontroll-i-hede-en-forare-misskotte-sig" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En timme under onsdagen kontrollerade polisen hur förare i Hede respekterade...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="1ac1fa45-cef8-4e57-9106-68d73ce0c01c"
     data-headline="Jon Henrik Fjällgren sjuk – skickades till läkare: "Han mår inte så bra för tillfället""
     data-publish-date="2018-04-18">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Härjedalen" data-uuid="1ac1fa45-cef8-4e57-9106-68d73ce0c01c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härjedalen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/jamtland/harjedalen/jon-henrik-fjallgren-sjuk-skickades-till-lakare-han-mar-inte-sa-bra-for-tillfallet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/059036cd-7bdc-42ce-95d0-a6bd9a1c4221/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/059036cd-7bdc-42ce-95d0-a6bd9a1c4221/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/harjedalen/jon-henrik-fjallgren-sjuk-skickades-till-lakare-han-mar-inte-sa-bra-for-tillfallet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/059036cd-7bdc-42ce-95d0-a6bd9a1c4221/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/059036cd-7bdc-42ce-95d0-a6bd9a1c4221/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/059036cd-7bdc-42ce-95d0-a6bd9a1c4221/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/059036cd-7bdc-42ce-95d0-a6bd9a1c4221/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/059036cd-7bdc-42ce-95d0-a6bd9a1c4221/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/059036cd-7bdc-42ce-95d0-a6bd9a1c4221/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/059036cd-7bdc-42ce-95d0-a6bd9a1c4221/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Härjedalen" data-uuid="1ac1fa45-cef8-4e57-9106-68d73ce0c01c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härjedalen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/jamtland/harjedalen/jon-henrik-fjallgren-sjuk-skickades-till-lakare-han-mar-inte-sa-bra-for-tillfallet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Jon Henrik Fjällgren sjuk – skickades till läkare: "Han mår inte så bra för tillfället"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/harjedalen/jon-henrik-fjallgren-sjuk-skickades-till-lakare-han-mar-inte-sa-bra-for-tillfallet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Jon Henrik Fjällgren har tvingats uppsöka läkarvård mitt under onsdagens repetitioner av "Let's...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="9717aaaa-5d13-42b7-842e-d890e1b7b65e"
     data-headline="Regeringen ändrar beslut om naturreservat i Strömsund"
     data-publish-date="2018-04-18">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Strömsund" data-uuid="9717aaaa-5d13-42b7-842e-d890e1b7b65e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Strömsund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/jamtland/stromsund/regeringen-andrar-beslut-om-naturreservat-i-stromsund" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/81e0d14c-eadb-4305-87c8-45441d5074f0/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/81e0d14c-eadb-4305-87c8-45441d5074f0/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/stromsund/regeringen-andrar-beslut-om-naturreservat-i-stromsund" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/81e0d14c-eadb-4305-87c8-45441d5074f0/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/81e0d14c-eadb-4305-87c8-45441d5074f0/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/81e0d14c-eadb-4305-87c8-45441d5074f0/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/81e0d14c-eadb-4305-87c8-45441d5074f0/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/81e0d14c-eadb-4305-87c8-45441d5074f0/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/81e0d14c-eadb-4305-87c8-45441d5074f0/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/81e0d14c-eadb-4305-87c8-45441d5074f0/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Strömsund" data-uuid="9717aaaa-5d13-42b7-842e-d890e1b7b65e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Strömsund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/jamtland/stromsund/regeringen-andrar-beslut-om-naturreservat-i-stromsund" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Regeringen ändrar beslut om naturreservat i Strömsund</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/stromsund/regeringen-andrar-beslut-om-naturreservat-i-stromsund" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Regeringen har ändrat Länsstyrelsen i Jämtlands beslut när det gäller bildandet av ett nytt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only"
     data-uuid="7279618f-ac14-495e-a650-27b6b7e49c91"
     data-headline="Minnesord: Kurt Myhr, Bruksvallarna"
     data-publish-date="2018-04-19">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="7279618f-ac14-495e-a650-27b6b7e49c91">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">00.14</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="7279618f-ac14-495e-a650-27b6b7e49c91">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">00.14</span>
</div>

      </div>
      <a href="/jamtland/minnesord-kurt-myhr-bruksvallarna" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Minnesord: Kurt Myhr, Bruksvallarna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/minnesord-kurt-myhr-bruksvallarna" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Kurt var son till Jenny och Konrad Myhr. Han tyckte så mycket om sina föräldrar.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="e791508a-1ebf-4800-b4ff-b0ed801b074a"
     data-headline="Militära skyddsmasker får inte används av blåljuspersonal – Arbetsmiljöverket sätter stopp"
     data-publish-date="2018-04-18">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="e791508a-1ebf-4800-b4ff-b0ed801b074a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/jamtland/ostersund/militara-skyddsmasker-far-inte-anvands-av-blaljuspersonal-arbetsmiljoverket-satter-stopp" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/eb5b3d95-a4b3-4f09-9ea8-3e6ed665d132/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/eb5b3d95-a4b3-4f09-9ea8-3e6ed665d132/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/ostersund/militara-skyddsmasker-far-inte-anvands-av-blaljuspersonal-arbetsmiljoverket-satter-stopp" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/eb5b3d95-a4b3-4f09-9ea8-3e6ed665d132/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/eb5b3d95-a4b3-4f09-9ea8-3e6ed665d132/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/eb5b3d95-a4b3-4f09-9ea8-3e6ed665d132/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/eb5b3d95-a4b3-4f09-9ea8-3e6ed665d132/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/eb5b3d95-a4b3-4f09-9ea8-3e6ed665d132/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/eb5b3d95-a4b3-4f09-9ea8-3e6ed665d132/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/eb5b3d95-a4b3-4f09-9ea8-3e6ed665d132/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="e791508a-1ebf-4800-b4ff-b0ed801b074a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/jamtland/ostersund/militara-skyddsmasker-far-inte-anvands-av-blaljuspersonal-arbetsmiljoverket-satter-stopp" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Militära skyddsmasker får inte används av blåljuspersonal – Arbetsmiljöverket sätter stopp</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/ostersund/militara-skyddsmasker-far-inte-anvands-av-blaljuspersonal-arbetsmiljoverket-satter-stopp" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Ambulans, räddningstjänst och polis är utrustad med samma sorts skyddsmask som Försvarsmakten....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="a4b93acf-5761-4ddb-a9d4-3015440c3f04"
     data-headline="Härjedalen köper fem stycken – häng med på en tur i kommunens nya elbil"
     data-publish-date="2018-04-18">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Härjedalen" data-uuid="a4b93acf-5761-4ddb-a9d4-3015440c3f04">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härjedalen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/jamtland/harjedalen/harjedalen-koper-fem-stycken-hang-med-pa-en-tur-i-kommunens-nya-elbil" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/d953e0f4-e85f-4710-8b97-6322f7b6d332/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/d953e0f4-e85f-4710-8b97-6322f7b6d332/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/harjedalen/harjedalen-koper-fem-stycken-hang-med-pa-en-tur-i-kommunens-nya-elbil" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/d953e0f4-e85f-4710-8b97-6322f7b6d332/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/d953e0f4-e85f-4710-8b97-6322f7b6d332/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/d953e0f4-e85f-4710-8b97-6322f7b6d332/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/d953e0f4-e85f-4710-8b97-6322f7b6d332/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/d953e0f4-e85f-4710-8b97-6322f7b6d332/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/d953e0f4-e85f-4710-8b97-6322f7b6d332/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/d953e0f4-e85f-4710-8b97-6322f7b6d332/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Härjedalen" data-uuid="a4b93acf-5761-4ddb-a9d4-3015440c3f04">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härjedalen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/jamtland/harjedalen/harjedalen-koper-fem-stycken-hang-med-pa-en-tur-i-kommunens-nya-elbil" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Härjedalen köper fem stycken – häng med på en tur i kommunens nya elbil</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/harjedalen/harjedalen-koper-fem-stycken-hang-med-pa-en-tur-i-kommunens-nya-elbil" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">När Härjedalens kommun köper in sina första elbilar är vi med och testar. Låter det nåt när man...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle"
     data-uuid="strossle"
     data-headline=""
     data-publish-date="2018-04-19">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ltz_d_box">
      <div id="ltz_d_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container ltz_t_box">
      <div id="ltz_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container ltz_m_box">
      <div id="ltz_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script type="text/javascript">
        window.smartclipId = 71346;
      </script>
      <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement layout_smartclip_callback show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container d_smartclip_callback">
      <div id="d_smartclip_callback"
            data-layout="smartclip_callback"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "smartclip_callback",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Ansvarig utgivare:</li>
            <li>Hans Lindeberg</li>
            <li><a href="mailto:hans.lindeberg@mittmedia.se">hans.lindeberg@mittmedia.se</a></li>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet">
          <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/lanstidningen-ostersund">Kundservice</a></li>
            <li class="footer-info-title">Kundcenter:</li>
            <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
            <li class="footer-info-title">Telefonväxel:</li>
            <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="/info/om-ltz-och-mittmedia">
              Om <span itemprop="brand">Länstidningen Östersund</span>
</a>          </li>
          <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
          <li><a href="/info/cookies">Information om cookies</a></li>
          <li><a href="/info/om-pul-personuppgiftslagen">Information om PUL</a></li>
          <li><a href="/info/upphovsratt-pa-ltz-se">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@ltz.se">tips@ltz.se</a></li>
            <li><strong>Ring och tipsa</strong><br/><a href="tel:+4663155530">063-15 55 30</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med LTZ</a></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@ltz.se">tips@ltz.se</a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+4663155530">063-15 55 30</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med LTZ</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_dialogue_enabled = false
  window.nps_survey_reset_date = '2018-01-24'
</script>

  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>


      <script>
      window.PageObject = {"article_id":"17ae10b3-47c1-420d-a143-7c137a0e4403","bylines":["Robin Brinck"],"categories":["Jämtland","Berg","Krokom","Allmänt"],"category_list":["Jämtland","Berg","Krokom","Allmänt"],"char_length":1787,"function_tags":["livered"],"has_video":false,"is_premium":false,"metadata":{"title":"Förslaget att totalförbjuda uranbrytning har stöd i riksdagen: ”Det förnybara samhället kommer”","slug":"forslaget-att-totalforbjuda-uranbrytning-har-stod-i-riksdagen-det-fornybara-samhallet-kommer","url":"/jamtland/forslaget-att-totalforbjuda-uranbrytning-har-stod-i-riksdagen-det-fornybara-samhallet-kommer","pub_date":"2018-04-19T08:14:19.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"OP","tags":["Kärnkraft","Uran","Svensk lag"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script type="text/javascript">
  window.orvesto_id = 'bc50b179f74541218479b1dcba6c2dcd';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-a7a04219ae2bae4753d46ee6a608d1f76bfec167cf7ba95b518ceac9df6e2672.js"></script>

    

  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

    <script type="text/javascript">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</script>


</body>
</html>
